<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africaguinee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/" />
<link rel="shortlink" href="https://www.africaguinee.com/" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="website" />
<meta property="og:url" content="https://www.africaguinee.com/" />
<meta property="og:title" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
  <title>Africa Guinee | Actualité sur la Guinée et l'Afrique |</title>
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_2xkuCodVbJfIayIDd0cy8F7S5dhG8z05T9Trej3ux6s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Ch8eHLNlawOG0nBLa_KKfIjv_R_YcYCUQE7cbYTw8EA.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_n2WKSX21n5T-fNu4EZ3rjvlvOCJASeAIHL4z1roBk-A.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_b7z1Y_gnIaFo_teOjsuhcc0oiYz8qP8UWFA0WM2lXLo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_sEaAmDiR4XMgms3ylYj8p23b4HbpBHEjYWVSdIySL5E.css" media="(min-width: 479px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_eNzWSG3cy2G_fXMMqGC7GnnnN4Gr1JxZyWwiXC9FReY.css" media="(min-width: 767px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_7h9TFj2vr1lQbo_yt-5QTyD1kj2CO1S2JkdNs4bLpwQ.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_m1NuYQ6n2jG5zhnigHC92xsRa6CAy-ShP29PWOoNykE.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_lboD8mxHbiFYKzdGkJi9JvFQWJGyCslzWjcNjvVR3X0.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_Pe23WGQ-qF4Gjq_REDPY5eRhshphXNJAXS1fNPDTPWw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/lightbox2/js/lightbox.js?1533840789"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_6BLDQwQXPcfjG9G66mwmM-vZy0Rin-0tO1dMgH9IxlU.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html front not-logged-in one-sidebar sidebar-second page-home-page i18n-fr page-views" >
  .
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-d85da659239616fe3776e34fcaa64948">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banner-2018-07-17-460x68.gif" width="460" height="68" alt="" /></a></div>  </div>          </td>
                  <td class="col-2 col-last headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.mtn.com.gn/offres/Liberte#.WvjuKi-0a1t" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/mtn_mobile_money_ecobank_website-03.png" width="468" height="69" alt="" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block last even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africaguinee/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africaguinee/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africaguinee/logo_mobileP.png" alt="Accueil" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-58af6e173244048d93d4ba47ca34ecff">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="active-trail first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1 active">Accueil</a></li><li id="menu-1498-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	   <div class="region region-highlighted">
    <div id="block-block-6" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
	
if(screen.width < 728){
  google_ad_slot = "2191927436";			
  google_ad_width = 320;
  google_ad_height = 100;
}else{
  google_ad_slot = "7560050637";
  google_ad_width = 728;
  google_ad_height = 90;
}

			//-->
			
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--

			
//--><!]]>
</script>  </div>

</div><!-- /.block -->
<div id="block-block-28" class="block block-block even">

      
  <div class="content">
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71665/tag"></script>  </div>

</div><!-- /.block -->
<div id="block-views-ads-above-the-slider-block" class="block block-views last odd">

      
  <div class="content">
    <div class="view view-ads-above-the-slider view-id-ads_above_the_slider view-display-id-block echoban view-dom-id-887458f8a894e05f1e5cc4497ef050ac">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/cc_visuel_k-728x90_0.jpg" width="728" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="section">
	   
	  
	    <div class="region region-slideshow">
    <div id="block-views-home-page-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-home-page view-id-home_page view-display-id-block view-dom-id-0b182a0b90d42bcc34fb127241d0c303">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_home_page-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_home_page-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_home_page-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_home_page-block_1_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
  <!-- Independent Image Field -->

<div class="views-field views-field-field-image">		<div class="field-content"><a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/homeslide/public/field/image/abousylla2013_11.jpg?itok=8xAwwrMb" width="470" height="354" alt="Aboubacar Sylla, leader de l&#039;Union des Forces du Changement" title="Aboubacar Sylla, leader de l&#039;Union des Forces du Changement" /></a></div>  </div>
<div class="slideshow-overlay" >

	
		
	  	  
		  
		  <div class="views-field views-field-edit-node">						<span class="field-content"></span>		  </div>		  
	  	  
		
	  	  
		
	  	  
		  
		  <div class="views-field views-field-title-1">						<h3 class="field-content"><a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde">Guinée : Aboubacar Sylla conteste une décision du camp d’Alpha Condé…</a></h3>		  </div>		  
	  	  
		
	<div class="bottom-shadow">
	</div>	
</div>
</div>
</div>
<div id="views_slideshow_cycle_div_home_page-block_1_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_home_page-block_1_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
  <!-- Independent Image Field -->

<div class="views-field views-field-field-image">		<div class="field-content"><a href="/articles/2018/08/09/des-jeunes-de-kouroussa-dans-la-rue-alpha-conde-nous-avait-promis"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/homeslide/public/field/image/38761832_252039512297418_3111125205137752064_n.jpg?itok=CvMc_Ul_" width="470" height="354" alt="Des jeunes manifestants dans les rues de Kouroussa" title="Des jeunes manifestants dans les rues de Kouroussa" /></a></div>  </div>
<div class="slideshow-overlay" >

	
		
	  	  
		  
		  <div class="views-field views-field-edit-node">						<span class="field-content"></span>		  </div>		  
	  	  
		
	  	  
		
	  	  
		  
		  <div class="views-field views-field-title-1">						<h3 class="field-content"><a href="/articles/2018/08/09/des-jeunes-de-kouroussa-dans-la-rue-alpha-conde-nous-avait-promis">Des jeunes de Kouroussa dans la rue : « Alpha Condé nous avait promis… »</a></h3>		  </div>		  
	  	  
		
	<div class="bottom-shadow">
	</div>	
</div>
</div>
</div>
<div id="views_slideshow_cycle_div_home_page-block_1_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_home_page-block_1_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
  <!-- Independent Image Field -->

<div class="views-field views-field-field-image">		<div class="field-content"><a href="/articles/2018/08/09/cherif-mohamed-abdallah-je-pense-que-kassory-fofana-est-un-homme-de-parole"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/homeslide/public/field/image/cherif_abdallah_3.jpg?itok=P1sCmRgW" width="470" height="354" alt="Chérif Mohamed Abdallah, Président du GOHA" title="Chérif Mohamed Abdallah, Président du GOHA" /></a></div>  </div>
<div class="slideshow-overlay" >

	
		
	  	  
		  
		  <div class="views-field views-field-edit-node">						<span class="field-content"></span>		  </div>		  
	  	  
		
	  	  
		
	  	  
		  
		  <div class="views-field views-field-title-1">						<h3 class="field-content"><a href="/articles/2018/08/09/cherif-mohamed-abdallah-je-pense-que-kassory-fofana-est-un-homme-de-parole">Chérif Mohamed Abdallah : « Je pense que Kassory Fofana est un homme de parole… »</a></h3>		  </div>		  
	  	  
		
	<div class="bottom-shadow">
	</div>	
</div>
</div>
</div>
<div id="views_slideshow_cycle_div_home_page-block_1_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_home_page-block_1_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
  <!-- Independent Image Field -->

<div class="views-field views-field-field-image">		<div class="field-content"><a href="/articles/2018/08/09/nouvel-accord-politique-sidya-toure-n-est-pas-content"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/homeslide/public/field/image/sidya_46.jpg?itok=bRVhMT3E" width="470" height="354" alt="Sidya Touré, leader de l&#039;UFR" title="Sidya Touré, leader de l&#039;UFR" /></a></div>  </div>
<div class="slideshow-overlay" >

	
		
	  	  
		  
		  <div class="views-field views-field-edit-node">						<span class="field-content"></span>		  </div>		  
	  	  
		
	  	  
		
	  	  
		  
		  <div class="views-field views-field-title-1">						<h3 class="field-content"><a href="/articles/2018/08/09/nouvel-accord-politique-sidya-toure-n-est-pas-content">Nouvel accord politique : Sidya Touré n’est pas content !</a></h3>		  </div>		  
	  	  
		
	<div class="bottom-shadow">
	</div>	
</div>
</div>
</div>
<div id="views_slideshow_cycle_div_home_page-block_1_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-last views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_home_page-block_1_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
  <!-- Independent Image Field -->

<div class="views-field views-field-field-image">		<div class="field-content"><a href="/articles/2018/08/09/tempete-politique-en-guinee-enfin-moise-est-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/homeslide/public/field/image/tibou_17.png?itok=sTVgzfhy" width="470" height="354" alt="Tibou Kamara, Ministre de l&#039;Industrie et des PME" title="Tibou Kamara, Ministre de l&#039;Industrie et des PME" /></a></div>  </div>
<div class="slideshow-overlay" >

	
		
	  	  
		  
		  <div class="views-field views-field-edit-node">						<span class="field-content"></span>		  </div>		  
	  	  
		
	  	  
		
	  	  
		  
		  <div class="views-field views-field-title-1">						<h3 class="field-content"><a href="/articles/2018/08/09/tempete-politique-en-guinee-enfin-moise-est-la">Tempête politique en Guinée : enfin Moïse est là ! </a></h3>		  </div>		  
	  	  
		
	<div class="bottom-shadow">
	</div>	
</div>
</div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="widget_pager_bottom_home_page-block_1" class="views-slideshow-pager-fields widget_pager widget_pager_bottom views_slideshow_pager_field">
  <div id="views_slideshow_pager_field_item_bottom_home_page-block_1_0" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd views-row-first">
  <div class="selector"></div>
  <div class="views-field-field-image">
    <div class="views-content-field-image">
    <a href='#slideshow-0'><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/homeslidethumb/public/field/image/abousylla2013_11.jpg?itok=EkyJN8gR" width="148" height="60" alt="Aboubacar Sylla, leader de l&#039;Union des Forces du Changement" title="Aboubacar Sylla, leader de l&#039;Union des Forces du Changement" /></a>  </div>
</div>
<div class="views-field-title">
    <div class="views-content-title">
    <a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde">Guinée : Aboubacar Sylla conteste une décision du camp d’Alpha Condé…</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_home_page-block_1_1" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even">
  <div class="selector"></div>
  <div class="views-field-field-image">
    <div class="views-content-field-image">
    <a href='#slideshow-1'><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/homeslidethumb/public/field/image/38761832_252039512297418_3111125205137752064_n.jpg?itok=nnMnMWLc" width="148" height="60" alt="Des jeunes manifestants dans les rues de Kouroussa" title="Des jeunes manifestants dans les rues de Kouroussa" /></a>  </div>
</div>
<div class="views-field-title">
    <div class="views-content-title">
    <a href="/articles/2018/08/09/des-jeunes-de-kouroussa-dans-la-rue-alpha-conde-nous-avait-promis">Des jeunes de Kouroussa dans la rue : « Alpha Condé nous avait promis… »</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_home_page-block_1_2" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd">
  <div class="selector"></div>
  <div class="views-field-field-image">
    <div class="views-content-field-image">
    <a href='#slideshow-2'><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/homeslidethumb/public/field/image/cherif_abdallah_3.jpg?itok=_59zzFKj" width="148" height="60" alt="Chérif Mohamed Abdallah, Président du GOHA" title="Chérif Mohamed Abdallah, Président du GOHA" /></a>  </div>
</div>
<div class="views-field-title">
    <div class="views-content-title">
    <a href="/articles/2018/08/09/cherif-mohamed-abdallah-je-pense-que-kassory-fofana-est-un-homme-de-parole">Chérif Mohamed Abdallah : « Je pense que Kassory Fofana est un homme de parole… »</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_home_page-block_1_3" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-even">
  <div class="selector"></div>
  <div class="views-field-field-image">
    <div class="views-content-field-image">
    <a href='#slideshow-3'><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/homeslidethumb/public/field/image/sidya_46.jpg?itok=LJOi6d4h" width="148" height="60" alt="Sidya Touré, leader de l&#039;UFR" title="Sidya Touré, leader de l&#039;UFR" /></a>  </div>
</div>
<div class="views-field-title">
    <div class="views-content-title">
    <a href="/articles/2018/08/09/nouvel-accord-politique-sidya-toure-n-est-pas-content">Nouvel accord politique : Sidya Touré n’est pas content !</a>  </div>
</div>
</div>
<div id="views_slideshow_pager_field_item_bottom_home_page-block_1_4" class="views-slideshow-pager-field-item views_slideshow_pager_field_item views-row-odd views-row-last">
  <div class="selector"></div>
  <div class="views-field-field-image">
    <div class="views-content-field-image">
    <a href='#slideshow-4'><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/homeslidethumb/public/field/image/tibou_17.png?itok=GQFEHx9m" width="148" height="60" alt="Tibou Kamara, Ministre de l&#039;Industrie et des PME" title="Tibou Kamara, Ministre de l&#039;Industrie et des PME" /></a>  </div>
</div>
<div class="views-field-title">
    <div class="views-content-title">
    <a href="/articles/2018/08/09/tempete-politique-en-guinee-enfin-moise-est-la">Tempête politique en Guinée : enfin Moïse est là ! </a>  </div>
</div>
</div>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-8" class="block block-block even">

      
  <div class="content">
    <p></p>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-3296166907956863";

/* AC_AG_1_728x90 */
		
if(screen.width < 728){
  google_ad_slot = "6761727833";			
  google_ad_width = 320;
  google_ad_height = 100;
}else{
  google_ad_slot = "4606584234";
  google_ad_width = 728;
  google_ad_height = 90;
}

			//-->
			
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--

			
//--><!]]>
</script>  </div>

</div><!-- /.block -->
<div id="block-views-ads-under-the-slider-block" class="block block-views last odd">

      
  <div class="content">
    <div class="view view-ads-under-the-slider view-id-ads_under_the_slider view-display-id-block echoban view-dom-id-d78e9d13da46e16a2fb9ae4fe8363b51">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.gacguinee.com/fr " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/gac_728x90.gif" width="728" height="90" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://cfsguinee.org " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/filets_sociaux_.png" width="728" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Accueil</h1>
                                    	    <div class="region region-content0">
    <div id="block-views-featured-article-block" class="block block-views first odd">

        <h2 class="block-title">A la UNE</h2>
    
  <div class="content">
    <div class="view view-featured-article view-id-featured_article view-display-id-block view-dom-id-52a7605d2d25d02d8453dbd8ae0840e7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/l-afrique-toujours-accro-aux-produits-pour-se-blanchir-la-peau"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/afp_fd8a6291e0164f0741f47020b52ff4b18bd0809f.jpg?itok=jzqPSjXP" width="212" height="160" alt="Affiche publicitaire de produits éclaircissants-Africaguinee.com" title="Affiche publicitaire de produits éclaircissants-Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/l-afrique-toujours-accro-aux-produits-pour-se-blanchir-la-peau">L&#039;Afrique, toujours accro aux produits pour se blanchir la peau</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09 Août 2018 - 18:17</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Lorsque, sur les bancs de la fac de médecine, Isima Sobande avait entendu parler de mères décolorant la peau de leurs bébés, e</span></span></p> <a href="/articles/2018/08/09/l-afrique-toujours-accro-aux-produits-pour-se-blanchir-la-peau">plus...</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/abousylla2013_11.jpg?itok=GhyFZoVn" width="212" height="160" alt="Aboubacar Sylla, leader de l&#039;Union des Forces du Changement" title="Aboubacar Sylla, leader de l&#039;Union des Forces du Changement" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde">Guinée : Aboubacar Sylla conteste une décision du camp d’Alpha Condé…</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09 Août 2018 - 16:47</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY-Un membre du Gouvernement Kassory Fofana issu de l’opposition conteste une position du camp présidentiel.</span></span></p>
 <a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde">plus...</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/des-jeunes-de-kouroussa-dans-la-rue-alpha-conde-nous-avait-promis"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/38761832_252039512297418_3111125205137752064_n.jpg?itok=SyvIA2fw" width="212" height="160" alt="Des jeunes manifestants dans les rues de Kouroussa" title="Des jeunes manifestants dans les rues de Kouroussa" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/des-jeunes-de-kouroussa-dans-la-rue-alpha-conde-nous-avait-promis">Des jeunes de Kouroussa dans la rue : « Alpha Condé nous avait promis… »</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09 Août 2018 - 16:41</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">KOUROUSSA- La colère des populations face aux promesses non tenues du Président Alpha Condé vient de gagner la ville de Kouroussa.</span></span></p>
 <a href="/articles/2018/08/09/des-jeunes-de-kouroussa-dans-la-rue-alpha-conde-nous-avait-promis">plus...</a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a class="back-to-top" href="#page">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-most-popular-block" class="block block-views even">

        <h2 class="block-title">Les plus populaires</h2>
    
  <div class="content">
    <div class="view view-most-popular view-id-most_popular view-display-id-block view-dom-id-056703a65a36a24f47fd881a57089b1d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/conakry-decouverte-mysterieuse-la-rentree-de-kaloumvideo"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/kaloum_4.jpg?itok=AX-7Fph5" width="53" height="53" alt="Découverte mystérieuse à la rentrée sud de Kaloum (Conakry)" title="Découverte mystérieuse à la rentrée sud de Kaloum (Conakry)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/conakry-decouverte-mysterieuse-la-rentree-de-kaloumvideo">Conakry : découverte &quot;mystérieuse&quot; à la rentrée de Kaloum…(vidéo)</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 06/08/18</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/04/ousmane-kaba-chez-des-sages-du-foutah-je-suis-malinke-mais-je-suis-contre-alpha"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/dr_kaba.jpg?itok=GWd1k_Gr" width="53" height="53" alt="Dr Ousmane Kaba" title="Dr Ousmane Kaba" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/04/ousmane-kaba-chez-des-sages-du-foutah-je-suis-malinke-mais-je-suis-contre-alpha">Ousmane Kaba chez des sages du Foutah : &quot;Je suis malinké mais je suis contre Alpha Condé…&quot;</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 04/08/18</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/derniere-minute-le-siege-du-slecg-d-aboubacar-soumah-attaque"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/aboubacar_soumah_slecg_0.jpg?itok=g-QZJbsD" width="53" height="53" alt="Aboubacar Soumah, Secrétaire Général du Syndicat Libre des Enseignants et Chercheurs de Guinée" title="Aboubacar Soumah, Secrétaire Général du Syndicat Libre des Enseignants et Chercheurs de Guinée" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/08/derniere-minute-le-siege-du-slecg-d-aboubacar-soumah-attaque">Dernière minute : le siège du SLECG d’Aboubacar Soumah attaqué…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 08/08/18</span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/04/guinee-le-ministre-abdourahmane-diallo-t-il-demissionne-de-son-poste"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/abdourahmane_diallo_2.jpg?itok=glmmSQxA" width="53" height="53" alt="Dr Abdourahmane Diallo, Ministre Conseiller à la Présidence" title="Dr Abdourahmane Diallo, Ministre Conseiller à la Présidence" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/04/guinee-le-ministre-abdourahmane-diallo-t-il-demissionne-de-son-poste">Guinée : le Ministre Abdourahmane Diallo a t-il démissionné de son poste ? </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 04/08/18</span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/les-pelerins-se-fachent-ils-menacent-de-descendre-dans-la-rue"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/38698848_247060879450372_585883347910131712_n.jpg?itok=ajdGVkNu" width="53" height="53" alt="Des candidats au pèlerinage au centre islamique de Donka" title="Des candidats au pèlerinage au centre islamique de Donka" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/les-pelerins-se-fachent-ils-menacent-de-descendre-dans-la-rue">Les pèlerins se fâchent : ils menacent de descendre dans la rue…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 07/08/18</span>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/05/politique-cellou-dalein-et-sidya-toure-ont-ils-enterre-leur-hache-de-guerre"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/38472398_1092363327597783_5546518335102910464_n.jpg?itok=u4mXf0qb" width="53" height="53" alt="Cellou Dalein Diallo et Sidya Touré" title="Cellou Dalein Diallo et Sidya Touré" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/05/politique-cellou-dalein-et-sidya-toure-ont-ils-enterre-leur-hache-de-guerre">Politique : Cellou Dalein et Sidya Touré ont-ils enterré leur hache de guerre ? </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dimanche, 05/08/18</span>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/guinee-cellou-tacle-ousmane-kaba-et-evoque-sa-rencontre-avec-sidya"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/cellou-dalein-diallo-president-de-lufdg.jpg?itok=n_zKi5Vp" width="53" height="53" alt="Cellou Dalein Diallo, leader de l&#039;UFDG" title="Cellou Dalein Diallo, leader de l&#039;UFDG" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/guinee-cellou-tacle-ousmane-kaba-et-evoque-sa-rencontre-avec-sidya">Guinée : Cellou &#039;&#039;tacle&#039;&#039; Ousmane Kaba et évoque sa rencontre avec Sidya…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 07/08/18</span>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/05/politique-el-hadj-sekhouna-s-eloigne-de-cellou-et-d-alpha-conde"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/20180805_095908.jpg?itok=kqVB1O-f" width="53" height="53" alt="El hadj Sékhouna Souma" title="El hadj Sékhouna Souma" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/05/politique-el-hadj-sekhouna-s-eloigne-de-cellou-et-d-alpha-conde">Politique : El hadj Sékhouna s’éloigne de Cellou et d’Alpha Condé…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dimanche, 05/08/18</span>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/un-proche-de-ousmane-kaba-damaro-camara-il-y-des-guineens-qui-savent-pourquoi-tu"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/farouk.png?itok=ihoSKP4a" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/un-proche-de-ousmane-kaba-damaro-camara-il-y-des-guineens-qui-savent-pourquoi-tu">Un proche de Ousmane Kaba à Damaro Camara : « Il y a des guinéens qui savent pourquoi tu t’étais exilé aux USA… »</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 06/08/18</span>  </div>  </div>
  <div class="views-row views-row-10 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/05/cellou-dalein-accuse-alpha-conde-importe-beaucoup-d-armes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/38411678_237576460221369_499746477413761024_n.jpg?itok=WUJIdC9K" width="53" height="53" alt="Cellou Dalein Diallo leader de l&#039;UFDG (Guinée)" title="Cellou Dalein Diallo leader de l&#039;UFDG (Guinée)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/05/cellou-dalein-accuse-alpha-conde-importe-beaucoup-d-armes">Cellou Dalein accuse : « Alpha Condé a importé beaucoup d’armes… »</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dimanche, 05/08/18</span>  </div>  </div>
  <div class="views-row views-row-11 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/jaillissement-d-une-fumee-mysterieuse-kaloum-un-meteorologue-avertit"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/dr_lamine_bah.jpg?itok=vA7hYHQU" width="53" height="53" alt="Le Directeur  Nationale de la Météorologie Dr Mamadou Lamine Bah " title="Le Directeur  Nationale de la Météorologie Dr Mamadou Lamine Bah " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/jaillissement-d-une-fumee-mysterieuse-kaloum-un-meteorologue-avertit">Jaillissement d&#039;une &#039;&#039;fumée mystérieuse&#039;&#039; à Kaloum: un météorologue avertit...</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 07/08/18</span>  </div>  </div>
  <div class="views-row views-row-12 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/contentieux-electoral-que-prevoit-le-nouvel-accord-signe-entre-la-mouvance-et-l"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/38840292_2067372420194985_7151234265689096192_n.jpg?itok=mMPm_igl" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/contentieux-electoral-que-prevoit-le-nouvel-accord-signe-entre-la-mouvance-et-l">Contentieux électoral : que prévoit le nouvel accord signé entre la mouvance et l’opposition ? </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 09/08/18</span>  </div>  </div>
  <div class="views-row views-row-13 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/accusation-de-corruption-un-proche-de-kassory-fofana-precise"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/kassory_4_0.jpg?itok=156AW9bz" width="53" height="53" alt="Dr Ibrahima Kassory Fofana, le Premier Ministre guinéen" title="Dr Ibrahima Kassory Fofana, le Premier Ministre guinéen" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/accusation-de-corruption-un-proche-de-kassory-fofana-precise">Accusation de corruption : un proche de Kassory Fofana précise…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 07/08/18</span>  </div>  </div>
  <div class="views-row views-row-14 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/02/retour-en-guinee-pourquoi-dadis-camara-devra-attendre-encore"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/dadis_camara_guinee.jpg?itok=oegf9nK8" width="53" height="53" alt="Dadis Camara" title="Dadis Camara" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/02/retour-en-guinee-pourquoi-dadis-camara-devra-attendre-encore">Retour en Guinée : Pourquoi Dadis Camara devra attendre encore? </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 02/08/18</span>  </div>  </div>
  <div class="views-row views-row-15 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/03/guinee-ou-est-passe-le-tueur-presume-d-abdoulaye-bah"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/abdoulaye_bah_0.jpg?itok=G9hxVuSz" width="53" height="53" alt="Abdoulaye Bah" title="Abdoulaye Bah" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/03/guinee-ou-est-passe-le-tueur-presume-d-abdoulaye-bah">Guinée : Où est passé le tueur-présumé d’Abdoulaye Bah ? </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 03/08/18</span>  </div>  </div>
  <div class="views-row views-row-16 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/03/guinee-dr-ousmane-kaba-vise-par-une-plainte"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/ousmane_kaba_3.png?itok=AXr6zYwK" width="53" height="53" alt="Dr Ousmane Kaba" title="Dr Ousmane Kaba" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/03/guinee-dr-ousmane-kaba-vise-par-une-plainte">Guinée : Dr Ousmane Kaba visé par une plainte…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 03/08/18</span>  </div>  </div>
  <div class="views-row views-row-17 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/interdiction-des-manifestations-le-ministre-bourema-conde-va-s-expliquer"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/ministre_bourema.jpg?itok=2FQVmZoC" width="53" height="53" alt="Général Bouréma Condé, Ministre de l&#039;Administration du territoire et de la décentralisation " title="Général Bouréma Condé, Ministre de l&#039;Administration du territoire et de la décentralisation " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/interdiction-des-manifestations-le-ministre-bourema-conde-va-s-expliquer">Interdiction des manifestations : le Ministre Bouréma Condé va s’expliquer…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 07/08/18</span>  </div>  </div>
  <div class="views-row views-row-18 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/05/el-hadj-sekhouna-soumah-alpha-conde-ne-m-jamais-dit-qu-il-veut-un-3eme-mandat"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sekhouna_4.jpg?itok=6bnaQTMa" width="53" height="53" alt="El hadj Sekhouna Soumah" title="El hadj Sekhouna Soumah" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/05/el-hadj-sekhouna-soumah-alpha-conde-ne-m-jamais-dit-qu-il-veut-un-3eme-mandat">El hadj Sekhouna Soumah : &quot;Alpha Condé ne m’a jamais dit qu’il veut un 3ème mandat…&quot;</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dimanche, 05/08/18</span>  </div>  </div>
  <div class="views-row views-row-19 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/guinee-alpha-conde-nomme-plusieurs-magistrats"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/alpha_conde_president_de_la_republique_de_guinee_2.jpg?itok=dVeaLAEy" width="53" height="53" alt="Le Président guinéen, Alpha Condé" title="Le Président guinéen, Alpha Condé" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/guinee-alpha-conde-nomme-plusieurs-magistrats">Guinée : Alpha Condé nomme plusieurs magistrats…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 07/08/18</span>  </div>  </div>
  <div class="views-row views-row-20 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/04/lola-il-surprend-sa-femme-avec-un-autre-homme-et-la-tue-coups-de-baton"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/lola_4.jpg?itok=EFyC1lAT" width="53" height="53" alt="Image d&#039;illustration" title="Image d&#039;illustration" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/04/lola-il-surprend-sa-femme-avec-un-autre-homme-et-la-tue-coups-de-baton">Lola : il surprend sa femme avec un autre homme et la tue à coups de batôn…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 04/08/18</span>  </div>  </div>
  <div class="views-row views-row-21 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/alternance-democratique-en-guinee-le-general-sekouba-konate-en-offensive"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/general-matignon_0.png?itok=y0Yuk1l6" width="53" height="53" alt="Benjamin Griveaux et le Général Sékouba Konaté" title="Benjamin Griveaux et le Général Sékouba Konaté" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/alternance-democratique-en-guinee-le-general-sekouba-konate-en-offensive">Alternance démocratique en Guinée : le Général Sékouba Konaté en offensive diplomatique en France…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 06/08/18</span>  </div>  </div>
  <div class="views-row views-row-22 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/aboubacar-soumah-nous-n-avons-pas-quitte-l-ustg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/aboubacar_souma_2.jpg?itok=2c2ZMowh" width="53" height="53" alt="Aboubacar Soumah, Secrétaire Général du Syndicat Libre des Enseignants et Chercheurs de Guinée" title="Aboubacar Soumah, Secrétaire Général du Syndicat Libre des Enseignants et Chercheurs de Guinée" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/aboubacar-soumah-nous-n-avons-pas-quitte-l-ustg">Aboubacar Soumah : « Nous n’avons pas quitté l’USTG… »</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 06/08/18</span>  </div>  </div>
  <div class="views-row views-row-23 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/guinee-le-gouvernement-interdit-la-marche-de-l-opposition-sur-l-autoroute"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/op_marche_4_aout_3.jpg?itok=V5bHAA3u" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/08/guinee-le-gouvernement-interdit-la-marche-de-l-opposition-sur-l-autoroute">Guinée : le Gouvernement interdit la marche de l’opposition sur l’autoroute…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 08/08/18</span>  </div>  </div>
  <div class="views-row views-row-24 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/03/guinee-cellou-et-ses-pairs-vont-defier-le-gouvernement-le-9-aout-prochain"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/38425779_902843449923728_7246284550534332416_n.jpg?itok=QgugMb3f" width="53" height="53" alt="Des leaders de l&#039;opposition guinéenne à Conakry" title="Des leaders de l&#039;opposition guinéenne à Conakry" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/03/guinee-cellou-et-ses-pairs-vont-defier-le-gouvernement-le-9-aout-prochain">Guinée : Cellou et ses pairs vont &quot;défier&quot; le Gouvernement le 9 août prochain…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 03/08/18</span>  </div>  </div>
  <div class="views-row views-row-25 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/manifestation-de-rue-les-autorites-de-conakry-affichent-une-fermete"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/mathurin_4.jpg?itok=ZV6w0HVP" width="53" height="53" alt="Général Maturin Bangoura, Gouverneur de la ville de Conakry" title="Général Maturin Bangoura, Gouverneur de la ville de Conakry" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/manifestation-de-rue-les-autorites-de-conakry-affichent-une-fermete">Manifestation de rue : les autorités de Conakry affichent une fermeté… </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 06/08/18</span>  </div>  </div>
  <div class="views-row views-row-26 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/guinee-plusieurs-hauts-cadres-nommes-la-primature"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/kassory_fofana_2_1.png?itok=ejDcv3Mk" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/guinee-plusieurs-hauts-cadres-nommes-la-primature"> Guinée : plusieurs hauts cadres nommés à la Primature…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 09/08/18</span>  </div>  </div>
  <div class="views-row views-row-27 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/guinee-le-syndicaliste-aboubacar-soumah-se-dedit"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/aboumacar_soumah.jpg?itok=H3zQTUsx" width="53" height="53" alt="Aboubacar Soumah, secrétaire général du SLECG entouré des membre du bureau exécutif de sa structure syndicale" title="Aboubacar Soumah, secrétaire général du SLECG entouré des membre du bureau exécutif de sa structure syndicale" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/guinee-le-syndicaliste-aboubacar-soumah-se-dedit">Guinée : le syndicaliste Aboubacar Soumah se dédit…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 06/08/18</span>  </div>  </div>
  <div class="views-row views-row-28 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/guinee-condamnee-pour-corruption-mariam-soguipah-va-t-elle-se-tirer-d-affaire"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/mariam_soguipah_.jpg?itok=umwgW-P5" width="53" height="53" alt="Mariam Camara &quot;Soguipah&quot;, Ministre de l&#039;Agriculture" title="Mariam Camara &quot;Soguipah&quot;, Ministre de l&#039;Agriculture" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/guinee-condamnee-pour-corruption-mariam-soguipah-va-t-elle-se-tirer-d-affaire">Guinée : condamnée pour corruption, Mariam Soguipah va t-elle se tirer d’affaire ?   </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 07/08/18</span>  </div>  </div>
  <div class="views-row views-row-29 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/03/guinee-le-ministre-ibrahima-keita-repond-aux-accusations-des-syndicats-exclusif"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/keira_ministre_1.jpg?itok=kVqj_MI2" width="53" height="53" alt="Alpha Ibraima Keira, Ministre de la Sécurité et de la Protection civile (Guinée)" title="Alpha Ibraima Keira, Ministre de la Sécurité et de la Protection civile (Guinée)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/03/guinee-le-ministre-ibrahima-keita-repond-aux-accusations-des-syndicats-exclusif">Guinée : le Ministre Ibrahima Keita répond aux accusations des syndicats… (Exclusif) </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 03/08/18</span>  </div>  </div>
  <div class="views-row views-row-30 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/kouroussa-baro-village-natal-d-alpha-conde-donner-la-vie-est-un-grand-risque"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/baro_centre_de_sante_0.jpg?itok=GcftwNST" width="53" height="53" alt="Centre de santé de Baro (Kouroussa)" title="Centre de santé de Baro (Kouroussa)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/08/kouroussa-baro-village-natal-d-alpha-conde-donner-la-vie-est-un-grand-risque">Kouroussa : A Baro, village natal d’Alpha Condé, donner la vie est un grand risque pour les femmes…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 08/08/18</span>  </div>  </div>
  <div class="views-row views-row-31 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/04/l-artiste-pastorale-peulh-dian-habi-keita-tire-sa-reverence"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/habi_keita.png?itok=IBbMO9Ge" width="53" height="53" alt="Dian Habi Keita" title="Dian Habi Keita" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/04/l-artiste-pastorale-peulh-dian-habi-keita-tire-sa-reverence">L’artiste pastorale peulh Dian Habi Keita tire sa révérence…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 04/08/18</span>  </div>  </div>
  <div class="views-row views-row-32 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/aboubacar-soumah-menace-il-n-y-aura-pas-d-ouverture-des-classes-si"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/aboubacar-soumah-696x452.jpg?itok=TqQkqU9T" width="53" height="53" alt="Aboubacar Soumah, secrétaire général du SLECG" title="Aboubacar Soumah, secrétaire général du SLECG" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/08/aboubacar-soumah-menace-il-n-y-aura-pas-d-ouverture-des-classes-si">Aboubacar Soumah menace : ‘’il n’y aura pas d’ouverture des classes si…’’</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 08/08/18</span>  </div>  </div>
  <div class="views-row views-row-33 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/prochaines-elections-cellou-dalein-pose-une-nouvelle-condition"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/cellou_10_ans_6.jpg?itok=YwNuPUZI" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/08/prochaines-elections-cellou-dalein-pose-une-nouvelle-condition">Prochaines élections : Cellou Dalein pose une nouvelle condition…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 08/08/18</span>  </div>  </div>
  <div class="views-row views-row-34 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/05/attention-le-pont-sur-la-soumba-risque-lui-aussi-de-ceder"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/38458577_1757524387701671_7613814956571492352_n.jpg?itok=nROj8LRp" width="53" height="53" alt="Pont sur la Soumba" title="Pont sur la Soumba" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/05/attention-le-pont-sur-la-soumba-risque-lui-aussi-de-ceder">Attention : le pont sur la Soumba risque lui aussi de céder… </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dimanche, 05/08/18</span>  </div>  </div>
  <div class="views-row views-row-35 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/kidnapping-un-enfant-enleve-pita-par-des-inconnus"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/kidnapping_10.jpg?itok=Pbma89te" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/kidnapping-un-enfant-enleve-pita-par-des-inconnus">Kidnapping : un enfant enlevé à Pita par des inconnus…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 07/08/18</span>  </div>  </div>
  <div class="views-row views-row-36 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/achats-d-armes-et-modernisation-de-l-armee-les-precisions-de-aladji-cellou-de-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/aladji_cellou_0.jpg?itok=6IkTx6oy" width="53" height="53" alt="Aladji Cellou, Directeur de l&#039;Information et des Relations Publiques des Armées" title="Aladji Cellou, Directeur de l&#039;Information et des Relations Publiques des Armées" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/achats-d-armes-et-modernisation-de-l-armee-les-precisions-de-aladji-cellou-de-la">Achats d’armes et modernisation de l’Armée : les précisions de Aladji Cellou de la DIRPA…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 06/08/18</span>  </div>  </div>
  <div class="views-row views-row-37 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/transport-urbain-la-route-le-prince-oubliee-par-le-gouvernement"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/bus-turquie.jpg?itok=luoyiqoM" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/transport-urbain-la-route-le-prince-oubliee-par-le-gouvernement">Transport urbain : la route « le prince » oubliée par le Gouvernement ? </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 06/08/18</span>  </div>  </div>
  <div class="views-row views-row-38 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/kindia-plusieurs-militaires-juges-et-condamnes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/militaires_3_6.jpg?itok=43k6k4AL" width="53" height="53" alt="Image d&#039;illustration" title="Image d&#039;illustration" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/08/kindia-plusieurs-militaires-juges-et-condamnes">Kindia : plusieurs militaires jugés et condamnés… </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 08/08/18</span>  </div>  </div>
  <div class="views-row views-row-39 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/02/le-canada-renforce-le-controle-biometrique-des-demandeurs-de-visa"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download_56.jpg?itok=6SMldZbP" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/02/le-canada-renforce-le-controle-biometrique-des-demandeurs-de-visa">Le Canada renforce le contrôle biométrique des demandeurs de visa</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 02/08/18</span>  </div>  </div>
  <div class="views-row views-row-40 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/amadou-damaro-camara-l-etat-doit-sevir-avec-toutes-ses-forces-interview"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/damaro_rpg_arc-en-ciel.jpg?itok=VnhxglNn" width="53" height="53" alt="Amadou Damaro Camara, Chef de la majorité présidentielle au Parlement (Guinée)" title="Amadou Damaro Camara, Chef de la majorité présidentielle au Parlement (Guinée)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/08/amadou-damaro-camara-l-etat-doit-sevir-avec-toutes-ses-forces-interview">Amadou Damaro Camara : ‘’L’Etat doit sévir avec toutes ses forces...’’ (Interview)</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 08/08/18</span>  </div>  </div>
  <div class="views-row views-row-41 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/abousylla2013_11.jpg?itok=nQ74AaPp" width="53" height="53" alt="Aboubacar Sylla, leader de l&#039;Union des Forces du Changement" title="Aboubacar Sylla, leader de l&#039;Union des Forces du Changement" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde">Guinée : Aboubacar Sylla conteste une décision du camp d’Alpha Condé…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 09/08/18</span>  </div>  </div>
  <div class="views-row views-row-42 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/guinee-la-vente-des-vignettes-debutera-ce-mardi-7-aout-2018"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/vehicules_conakry.jpg?itok=iCF8gAX9" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/guinee-la-vente-des-vignettes-debutera-ce-mardi-7-aout-2018">Guinée : la vente des vignettes débutera ce mardi 7 août 2018… </a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 06/08/18</span>  </div>  </div>
  <div class="views-row views-row-43 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/04/sanctions-us-erdogan-demande-le-gel-des-avoirs-en-turquie-de-ministres"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/5b65775855326925487bd220.jpg?itok=KttLVdnw" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/04/sanctions-us-erdogan-demande-le-gel-des-avoirs-en-turquie-de-ministres">Sanctions US: Erdogan demande le gel des avoirs en Turquie de ministres américains</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 04/08/18</span>  </div>  </div>
  <div class="views-row views-row-44 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/nouvel-accord-politique-sidya-toure-n-est-pas-content"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sidya_46.jpg?itok=hFfacLuG" width="53" height="53" alt="Sidya Touré, leader de l&#039;UFR" title="Sidya Touré, leader de l&#039;UFR" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/nouvel-accord-politique-sidya-toure-n-est-pas-content">Nouvel accord politique : Sidya Touré n’est pas content !</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 09/08/18</span>  </div>  </div>
  <div class="views-row views-row-45 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/04/12-ans-il-entre-en-fac-de-physique-biomedicale"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/topelement_111.jpg?itok=bHQny_Nl" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/04/12-ans-il-entre-en-fac-de-physique-biomedicale"> À 12 ans, il entre en fac de physique biomédicale</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 04/08/18</span>  </div>  </div>
  <div class="views-row views-row-46 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/04/labe-les-habitants-du-quartier-kouroula-exposes-des-risques-sanitaires"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/38406396_1641590622617149_5257029606547914752_n.jpg?itok=aijNAX_y" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/04/labe-les-habitants-du-quartier-kouroula-exposes-des-risques-sanitaires">Labé : les habitants du quartier Kouroula exposés à des risques sanitaires…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 04/08/18</span>  </div>  </div>
  <div class="views-row views-row-47 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/05/guinee-le-gouvernement-veut-une-meilleure-approche-de-gestion-des-finances-de-l"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/premier_ministre_atelier_gouvernemental.jpg?itok=SoqKWXEr" width="53" height="53" alt="Dr Ibrahima Kassory Fofana, le Premier Ministre guinéen" title="Dr Ibrahima Kassory Fofana, le Premier Ministre guinéen" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/05/guinee-le-gouvernement-veut-une-meilleure-approche-de-gestion-des-finances-de-l">Guinée : le Gouvernement veut une meilleure approche de gestion des finances de l’Etat…</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dimanche, 05/08/18</span>  </div>  </div>
  <div class="views-row views-row-48 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/sidya-toure-il-faut-mettre-fin-au-calvaire-des-pelerins"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/st_2.jpg?itok=MdZNF93m" width="53" height="53" alt="Sidya Touré, leader de l&#039;UFR" title="Sidya Touré, leader de l&#039;UFR" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/sidya-toure-il-faut-mettre-fin-au-calvaire-des-pelerins">Sidya Touré : « Il faut mettre fin au calvaire des pèlerins… »</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 09/08/18</span>  </div>  </div>
  <div class="views-row views-row-49 views-row-odd">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/cote-d-ivoire-le-president-ouattara-annonce-l-amnistie-de-simone-gbagbo"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/afp_b9ddcc86edbb9e6168550cd8ccd6bfe44a250a71.jpg?itok=rTvVKNHb" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/cote-d-ivoire-le-president-ouattara-annonce-l-amnistie-de-simone-gbagbo">Côte d&#039;Ivoire: le président Ouattara annonce l&#039;amnistie de Simone Gbagbo</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 07/08/18</span>  </div>  </div>
  <div class="views-row views-row-50 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/03/femmes-et-agro-business-kolaboui-des-exploits-dans-un-ocean-de-defis-reportage"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/djenaba_sande_agricultrice_a_tanboni_kalaboui.jpg?itok=fGujaX3n" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/03/femmes-et-agro-business-kolaboui-des-exploits-dans-un-ocean-de-defis-reportage">Femmes et agro-business à Kolaboui : des exploits dans un océan de défis… (reportage)</a></h4>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 03/08/18</span>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a class="back-to-top" href="#page">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-30" class="block block-block odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ct+3u+88-a0+x"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="7149454876"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-a-la-une-2-block" class="block block-views even">

      
  <div class="content">
    <div class="view view-a-la-une-2 view-id-a_la_une_2 view-display-id-block view-dom-id-b558749d9bee9df95a2cb8bc32aa7807">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/cherif-mohamed-abdallah-je-pense-que-kassory-fofana-est-un-homme-de-parole"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/cherif_abdallah_3.jpg?itok=rP7luU2F" width="212" height="160" alt="Chérif Mohamed Abdallah, Président du GOHA" title="Chérif Mohamed Abdallah, Président du GOHA" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/cherif-mohamed-abdallah-je-pense-que-kassory-fofana-est-un-homme-de-parole">Chérif Mohamed Abdallah : « Je pense que Kassory Fofana est un homme de parole… »</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09 Août 2018 - 16:26</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY- Le Président du Groupe Organisé des Hommes d’Affaires (GOHA) a salué la signature ce mercredi 8 août 2018</span></span></p>
 <a href="/articles/2018/08/09/cherif-mohamed-abdallah-je-pense-que-kassory-fofana-est-un-homme-de-parole">plus...</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/nouvel-accord-politique-sidya-toure-n-est-pas-content"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/sidya_46.jpg?itok=raNKsNNN" width="212" height="160" alt="Sidya Touré, leader de l&#039;UFR" title="Sidya Touré, leader de l&#039;UFR" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/nouvel-accord-politique-sidya-toure-n-est-pas-content">Nouvel accord politique : Sidya Touré n’est pas content !</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09 Août 2018 - 13:47</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY- Le nouvel accord signé signé ce mercredi 8 août 2018 par les représentants des deux mouvances ne semble pas faire l’unanimité. </span></span></p>
<div>
	 </div>
 <a href="/articles/2018/08/09/nouvel-accord-politique-sidya-toure-n-est-pas-content">plus...</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/tempete-politique-en-guinee-enfin-moise-est-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/tibou_17.png?itok=6RcfkXM9" width="212" height="160" alt="Tibou Kamara, Ministre de l&#039;Industrie et des PME" title="Tibou Kamara, Ministre de l&#039;Industrie et des PME" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/tempete-politique-en-guinee-enfin-moise-est-la">Tempête politique en Guinée : enfin Moïse est là ! </a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09 Août 2018 - 13:29</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-family:georgia,serif;"><span style="font-size:16px;"><em style="font-family: georgia, serif;">« Encore l'espoir est permis et il faut avoir raison d’y croire. Aucun sacrifice n'est trop grand pour la paix », </em>enseignait Félix Houphouët-Boigny<em style="font-family: georgia, serif;">. </em></span></span></p>
 <a href="/articles/2018/08/09/tempete-politique-en-guinee-enfin-moise-est-la">plus...</a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a class="back-to-top" href="#page">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-31" class="block block-block odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ct+3u+88-a0+x"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="7149454876"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-a-la-une-3-block" class="block block-views even">

      
  <div class="content">
    <div class="view view-a-la-une-3 view-id-a_la_une_3 view-display-id-block view-dom-id-d220981af89e9225730850e963866fdb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/sidya-toure-il-faut-mettre-fin-au-calvaire-des-pelerins"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/st_2.jpg?itok=-Wd_3P9T" width="212" height="160" alt="Sidya Touré, leader de l&#039;UFR" title="Sidya Touré, leader de l&#039;UFR" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/sidya-toure-il-faut-mettre-fin-au-calvaire-des-pelerins">Sidya Touré : « Il faut mettre fin au calvaire des pèlerins… »</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09 Août 2018 - 11:47</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY-Les candidats guinéens au pèlerinage à la Mecque viennent de bénéficier d’un soutien de taille</span></span></p>
 <a href="/articles/2018/08/09/sidya-toure-il-faut-mettre-fin-au-calvaire-des-pelerins">plus...</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/labe-plusieurs-quartiers-touches-par-des-inondations"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/38702112_228463741206770_2673560800379011072_n.jpg?itok=V16cmnRm" width="212" height="160" alt="Des inondations dans plusieurs quartiers de Labé" title="Des inondations dans plusieurs quartiers de Labé" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/labe-plusieurs-quartiers-touches-par-des-inondations"> Labé : plusieurs quartiers touchés par des inondations….</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09 Août 2018 - 11:38</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">LABE- Des cas d’inondations ont été signalés dans plusieurs quartiers de la commune urbaine de Labé</span></span></p>
 <a href="/articles/2018/08/09/labe-plusieurs-quartiers-touches-par-des-inondations">plus...</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/contentieux-electoral-que-prevoit-le-nouvel-accord-signe-entre-la-mouvance-et-l"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/38840292_2067372420194985_7151234265689096192_n.jpg?itok=pu6iD2ko" width="212" height="160" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/contentieux-electoral-que-prevoit-le-nouvel-accord-signe-entre-la-mouvance-et-l">Contentieux électoral : que prévoit le nouvel accord signé entre la mouvance et l’opposition ? </a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09 Août 2018 - 0:25</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY- La fumée blanche vient de sortir au siège de l’Union des Forces Démocratiques de Guinée.</span></span></p>
 <a href="/articles/2018/08/09/contentieux-electoral-que-prevoit-le-nouvel-accord-signe-entre-la-mouvance-et-l">plus...</a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a class="back-to-top" href="#page">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-32" class="block block-block odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ct+3u+88-a0+x"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="7149454876"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-a-la-une-4-block" class="block block-views even">

      
  <div class="content">
    <div class="view view-a-la-une-4 view-id-a_la_une_4 view-display-id-block view-dom-id-ef7714b6968552516bd4f48809e1a476">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/guinee-plusieurs-hauts-cadres-nommes-la-primature"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/kassory_fofana_2_1.png?itok=lgyasH-U" width="212" height="160" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/guinee-plusieurs-hauts-cadres-nommes-la-primature"> Guinée : plusieurs hauts cadres nommés à la Primature…</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09 Août 2018 - 0:12</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY- Plusieurs hauts cadres ont été nommés ce mercredi 8 août 2018 à la Primature.</span></span></p>
 <a href="/articles/2018/08/09/guinee-plusieurs-hauts-cadres-nommes-la-primature">plus...</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/prochaines-elections-cellou-dalein-pose-une-nouvelle-condition"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/cellou_10_ans_6.jpg?itok=e2lD1yrT" width="212" height="160" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/08/prochaines-elections-cellou-dalein-pose-une-nouvelle-condition">Prochaines élections : Cellou Dalein pose une nouvelle condition…</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Mercredi, 08 Août 2018 - 20:51</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">CONAKRY- Pour les prochaines consultations électorales, Cellou Dalein Diallo pose de nouvelles conditions.</span></span></p> <a href="/articles/2018/08/08/prochaines-elections-cellou-dalein-pose-une-nouvelle-condition">plus...</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/aboubacar-soumah-menace-il-n-y-aura-pas-d-ouverture-des-classes-si"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/aboubacar-soumah-696x452.jpg?itok=azI6RJNs" width="212" height="160" alt="Aboubacar Soumah, secrétaire général du SLECG" title="Aboubacar Soumah, secrétaire général du SLECG" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/08/aboubacar-soumah-menace-il-n-y-aura-pas-d-ouverture-des-classes-si">Aboubacar Soumah menace : ‘’il n’y aura pas d’ouverture des classes si…’’</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Mercredi, 08 Août 2018 - 18:27</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY- Aboubacar Soumah a haussé le ton ce mercredi 8 août 2018 après l’attaque du siège du SLECG à Donka ! </span></span></p>
 <a href="/articles/2018/08/08/aboubacar-soumah-menace-il-n-y-aura-pas-d-ouverture-des-classes-si">plus...</a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a class="back-to-top" href="#page">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-33" class="block block-block odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ct+3u+88-a0+x"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="7149454876"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-a-la-une-5-block" class="block block-views even">

      
  <div class="content">
    <div class="view view-a-la-une-5 view-id-a_la_une_5 view-display-id-block view-dom-id-8ed701fe81b0d904a479a1fa7acfccb2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/amadou-damaro-camara-l-etat-doit-sevir-avec-toutes-ses-forces-interview"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/damaro_rpg_arc-en-ciel.jpg?itok=koA66olH" width="212" height="160" alt="Amadou Damaro Camara, Chef de la majorité présidentielle au Parlement (Guinée)" title="Amadou Damaro Camara, Chef de la majorité présidentielle au Parlement (Guinée)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/08/amadou-damaro-camara-l-etat-doit-sevir-avec-toutes-ses-forces-interview">Amadou Damaro Camara : ‘’L’Etat doit sévir avec toutes ses forces...’’ (Interview)</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Mercredi, 08 Août 2018 - 15:20</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONKARY-Alors que l’opposition guinéenne promet de braver l’interdiction des autorités du pays par rapport aux manifestations de rue</span></span></p>
 <a href="/articles/2018/08/08/amadou-damaro-camara-l-etat-doit-sevir-avec-toutes-ses-forces-interview">plus...</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/guinee-le-gouvernement-interdit-la-marche-de-l-opposition-sur-l-autoroute"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/op_marche_4_aout_3.jpg?itok=qnPx7RE9" width="212" height="160" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/08/guinee-le-gouvernement-interdit-la-marche-de-l-opposition-sur-l-autoroute">Guinée : le Gouvernement interdit la marche de l’opposition sur l’autoroute…</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Mercredi, 08 Août 2018 - 13:52</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY-La confrontation semble inévitable ! La manifestation de l’opposition prévue ce jeudi 09 août 2018 sur l’autoroute Fidèle Castro</span></span></p>
 <a href="/articles/2018/08/08/guinee-le-gouvernement-interdit-la-marche-de-l-opposition-sur-l-autoroute">plus...</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/paiement-des-surestaries-cherif-mohamed-abdallah-interpelle-le-ministre"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/cherif_goha_2_0.jpg?itok=9HtoA6PI" width="212" height="160" alt="Chérif Mohamed Abdallah, Président du GOHA" title="Chérif Mohamed Abdallah, Président du GOHA" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/08/paiement-des-surestaries-cherif-mohamed-abdallah-interpelle-le-ministre">Paiement des surestaries : Cherif Mohamed Abdallah interpelle le Ministre Aboubacar Sylla…</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Mercredi, 08 Août 2018 - 13:35</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY- Le Président du Groupe Organisé des Hommes d’Affaires (GOHA) a interpellé le Ministre d’Etat aux Transports</span></span></p>
 <a href="/articles/2018/08/08/paiement-des-surestaries-cherif-mohamed-abdallah-interpelle-le-ministre">plus...</a></div>  </div>  </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <p><a class="back-to-top" href="#page">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-18" class="block block-block last odd">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
		
if(screen.width < 728){
  google_ad_slot = "9715194232";			
  google_ad_width = 320;
  google_ad_height = 100;
}else{
  google_ad_slot = "6083317438";
  google_ad_width = 728;
  google_ad_height = 90;
}

			//-->
			
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--

			
//--><!]]>
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	    <div class="region region-content1">
    <div id="block-views-articles-block-2-block" class="block block-views first odd">

        <h2 class="block-title">Politique</h2>
    
  <div class="content">
    <div class="view view-articles-block-2 view-id-articles_block_2 view-display-id-block view-dom-id-15540b10a2fd5e2c1007c0e374b7ddba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/abousylla2013_11.jpg?itok=GhyFZoVn" width="212" height="160" alt="Aboubacar Sylla, leader de l&#039;Union des Forces du Changement" title="Aboubacar Sylla, leader de l&#039;Union des Forces du Changement" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde">Guinée : Aboubacar Sylla conteste une décision du camp d’Alpha Condé…</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09/08/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY-Un membre du Gouvernement Kassory Fofana issu de l’opposition conteste une position du camp présidentiel.</span>... <a href="/articles/2018/08/09/guinee-aboubacar-sylla-conteste-une-decision-du-camp-d-alpha-conde">plus...</a></div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-articles-block-2 view-id-articles_block_2 view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/nouvel-accord-politique-sidya-toure-n-est-pas-content"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sidya_46.jpg?itok=hFfacLuG" width="53" height="53" alt="Sidya Touré, leader de l&#039;UFR" title="Sidya Touré, leader de l&#039;UFR" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/nouvel-accord-politique-sidya-toure-n-est-pas-content">Nouvel accord politique : Sidya Touré n’est pas content !</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">09/08/18</span>  </span>  
  <div class="views-field views-field-comment-count">        <span class="field-content"></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/sidya-toure-il-faut-mettre-fin-au-calvaire-des-pelerins"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/st_2.jpg?itok=MdZNF93m" width="53" height="53" alt="Sidya Touré, leader de l&#039;UFR" title="Sidya Touré, leader de l&#039;UFR" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/sidya-toure-il-faut-mettre-fin-au-calvaire-des-pelerins">Sidya Touré : « Il faut mettre fin au calvaire des pèlerins… »</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">09/08/18</span>  </span>  
  <div class="views-field views-field-comment-count">        <span class="field-content"></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-articles-block-3-block" class="block block-views even">

        <h2 class="block-title">International </h2>
    
  <div class="content">
    <div class="view view-articles-block-3 view-id-articles_block_3 view-display-id-block view-dom-id-593f1f802bee34001ce71d0840374132">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/08/08/rdc-candidat-ou-pas-kabila-se-prononce-dans-les-heures-qui-viennent"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/download_58.jpg?itok=xBj3jNKU" width="212" height="160" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/08/rdc-candidat-ou-pas-kabila-se-prononce-dans-les-heures-qui-viennent">RDC: candidat ou pas? Kabila se prononce dans les heures qui viennent</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Mercredi, 08/08/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le président congolais Joseph Kabila va dire dans les prochaines heures s'il respecte la Constitution et désigne un dauphin à... <a href="/articles/2018/08/08/rdc-candidat-ou-pas-kabila-se-prononce-dans-les-heures-qui-viennent">plus...</a></div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-articles-block-3 view-id-articles_block_3 view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/les-usa-retablissent-des-sanctions-contre-l-iran"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/media_xll_10541677-1.jpg?itok=Mi20rhAz" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/les-usa-retablissent-des-sanctions-contre-l-iran">Les USA rétablissent des sanctions contre l&#039;Iran</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">07/08/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/cote-d-ivoire-le-president-ouattara-annonce-l-amnistie-de-simone-gbagbo"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/afp_b9ddcc86edbb9e6168550cd8ccd6bfe44a250a71.jpg?itok=rTvVKNHb" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/cote-d-ivoire-le-president-ouattara-annonce-l-amnistie-de-simone-gbagbo">Côte d&#039;Ivoire: le président Ouattara annonce l&#039;amnistie de Simone Gbagbo</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">07/08/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-articles-block-6-block" class="block block-views odd">

        <h2 class="block-title">Interviews</h2>
    
  <div class="content">
    <div class="view view-articles-block-6 view-id-articles_block_6 view-display-id-block view-dom-id-998638d5db5fa5ec2b6983d4d7aa1853">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/08/08/amadou-damaro-camara-l-etat-doit-sevir-avec-toutes-ses-forces-interview"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/damaro_rpg_arc-en-ciel.jpg?itok=koA66olH" width="212" height="160" alt="Amadou Damaro Camara, Chef de la majorité présidentielle au Parlement (Guinée)" title="Amadou Damaro Camara, Chef de la majorité présidentielle au Parlement (Guinée)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/08/amadou-damaro-camara-l-etat-doit-sevir-avec-toutes-ses-forces-interview">Amadou Damaro Camara : ‘’L’Etat doit sévir avec toutes ses forces...’’ (Interview)</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Mercredi, 08/08/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONKARY-Alors que l’opposition guinéenne promet de braver l’interdiction des autorités du pays par rapport aux... <a href="/articles/2018/08/08/amadou-damaro-camara-l-etat-doit-sevir-avec-toutes-ses-forces-interview">plus...</a></div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-articles-block-6 view-id-articles_block_6 view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/projets-filets-sociaux-productifs-entretien-avec-ibrahima-kourouma-consultant"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/m.kourouma_expert_tm.jpeg.jpg?itok=BnLnlN4-" width="53" height="53" alt="Ibrahima Kourouma" title="Ibrahima Kourouma" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/projets-filets-sociaux-productifs-entretien-avec-ibrahima-kourouma-consultant">Projets Filets Sociaux Productifs : Entretien avec Ibrahima Kourouma, Consultant, Expert en transferts monétaires… </a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">07/08/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/03/cherif-mohamed-abdallah-aucun-homme-politique-ne-peut-me-manipuler-interview"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/20180802_100550_0.jpg?itok=hdBThl_p" width="53" height="53" alt="Chérif Mohamed Abdallah, Président du GOHA" title="Chérif Mohamed Abdallah, Président du GOHA" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/03/cherif-mohamed-abdallah-aucun-homme-politique-ne-peut-me-manipuler-interview">Cherif Mohamed Abdallah : « Aucun homme politique ne peut me manipuler… » (Interview)  </a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">03/08/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-11" class="block block-block even">

      
  <div class="content">
    <div style="text-align:center;clear:both;">
<!-- ValueClick Media 468x60 and 728x90 Banner CODE for Africaguinee.com --><script type="text/javascript">
<!--//--><![CDATA[// ><!--
var vclk_options = {sid:66749,media_id:1,media_type:5,version:"1.4"};
//--><!]]>
</script><script type="text/javascript" src="http://cdn.fastclick.net/js/adcodes/pubcode.min.js?sid=66749&amp;media_id=1&amp;media_type=5&amp;version=1.4&amp;exc=1"></script><p></p><noscript><a href="http://media.fastclick.net/w/click.here?sid=66749&amp;m=1&amp;c=1" target="_blank"><img src="http://media.fastclick.net/w/get.media?sid=66749&amp;m=1&amp;tp=5&amp;d=s&amp;c=1&amp;vcm_acv=1.4" width="728" height="90" border="1" /></a></noscript>
<!-- ValueClick Media 468x60 and 728x90 Banner CODE for Africaguinee.com --></div>
  </div>

</div><!-- /.block -->
<div id="block-views-articles-block-4-block" class="block block-views odd">

        <h2 class="block-title">Coup de gueule</h2>
    
  <div class="content">
    <div class="view view-articles-block-4 view-id-articles_block_4 view-display-id-block view-dom-id-ea89ecc31341582d3d3729f43fb2c31d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/06/04/alpha-conde-ce-grand-colosse-aux-pieds-d-argile"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/alpha_faible.jpg?itok=ZY2SdJcz" width="212" height="160" alt="Alpha Condé, Président de la République de Guinée" title="Alpha Condé, Président de la République de Guinée" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/06/04/alpha-conde-ce-grand-colosse-aux-pieds-d-argile">Alpha Condé, ce grand colosse aux pieds d’argile…</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Lundi, 04/06/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">Jamais un décret du Président Alpha Condé n’a suscité autant de réactions négatives. Le leader historique du « ... <a href="/articles/2018/06/04/alpha-conde-ce-grand-colosse-aux-pieds-d-argile">plus...</a></div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-articles-block-4 view-id-articles_block_4 view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/30/accusations-contre-le-couple-toure-et-si-djene-jalo-n-avait-pas-dit-toute-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/djena_jalo.png?itok=Nh1DLv29" width="53" height="53" alt="Djene Jalo" title="Djene Jalo" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/30/accusations-contre-le-couple-toure-et-si-djene-jalo-n-avait-pas-dit-toute-la">Accusations contre le couple Touré : et si Djene Jalo n’avait pas dit toute la vérité ?</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">30/04/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/16/du-rififi-sekoutoureya-la-bataille-pour-2020-est-elle-deja-lancee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/kass_alpha_sidya.jpg?itok=LHAUhby2" width="53" height="53" alt="Alpha Condé, Kassory Fofana et Sidya Touré" title="Alpha Condé, Kassory Fofana et Sidya Touré" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/16/du-rififi-sekoutoureya-la-bataille-pour-2020-est-elle-deja-lancee">Du rififi à Sékoutoureya : la bataille pour 2020 est-elle déjà lancée ?</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">16/04/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-articles-block-5-block" class="block block-views even">

        <h2 class="block-title">Société</h2>
    
  <div class="content">
    <div class="view view-articles-block-5 view-id-articles_block_5 view-display-id-block view-dom-id-ad6f8f9be8d523471d5ee175a73a7406">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/08/09/cherif-mohamed-abdallah-je-pense-que-kassory-fofana-est-un-homme-de-parole"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/cherif_abdallah_3.jpg?itok=rP7luU2F" width="212" height="160" alt="Chérif Mohamed Abdallah, Président du GOHA" title="Chérif Mohamed Abdallah, Président du GOHA" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/cherif-mohamed-abdallah-je-pense-que-kassory-fofana-est-un-homme-de-parole">Chérif Mohamed Abdallah : « Je pense que Kassory Fofana est un homme de parole… »</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09/08/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">CONAKRY- Le Président du Groupe Organisé des Hommes d’Affaires (GOHA) a salué la signature ce mercredi 8 août 2018</span>... <a href="/articles/2018/08/09/cherif-mohamed-abdallah-je-pense-que-kassory-fofana-est-un-homme-de-parole">plus...</a></div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-articles-block-5 view-id-articles_block_5 view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/aboubacar-soumah-menace-il-n-y-aura-pas-d-ouverture-des-classes-si"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/aboubacar-soumah-696x452.jpg?itok=TqQkqU9T" width="53" height="53" alt="Aboubacar Soumah, secrétaire général du SLECG" title="Aboubacar Soumah, secrétaire général du SLECG" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/08/aboubacar-soumah-menace-il-n-y-aura-pas-d-ouverture-des-classes-si">Aboubacar Soumah menace : ‘’il n’y aura pas d’ouverture des classes si…’’</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">08/08/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/07/les-pelerins-se-fachent-ils-menacent-de-descendre-dans-la-rue"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/38698848_247060879450372_585883347910131712_n.jpg?itok=ajdGVkNu" width="53" height="53" alt="Des candidats au pèlerinage au centre islamique de Donka" title="Des candidats au pèlerinage au centre islamique de Donka" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/07/les-pelerins-se-fachent-ils-menacent-de-descendre-dans-la-rue">Les pèlerins se fâchent : ils menacent de descendre dans la rue…</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">07/08/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-articles-categories-block-block" class="block block-views odd">

        <h2 class="block-title">Echos de nos régions</h2>
    
  <div class="content">
    <div class="view view-articles-categories-block view-id-articles_categories_block view-display-id-block view-dom-id-cd268acb2cb5c9d326617df19a78822c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/08/09/des-jeunes-de-kouroussa-dans-la-rue-alpha-conde-nous-avait-promis"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/38761832_252039512297418_3111125205137752064_n.jpg?itok=SyvIA2fw" width="212" height="160" alt="Des jeunes manifestants dans les rues de Kouroussa" title="Des jeunes manifestants dans les rues de Kouroussa" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/des-jeunes-de-kouroussa-dans-la-rue-alpha-conde-nous-avait-promis">Des jeunes de Kouroussa dans la rue : « Alpha Condé nous avait promis… »</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09/08/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">KOUROUSSA- La colère des populations face aux promesses non tenues du Président Alpha Condé vient de gagner la ville de... <a href="/articles/2018/08/09/des-jeunes-de-kouroussa-dans-la-rue-alpha-conde-nous-avait-promis">plus...</a></div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-articles-categories-block view-id-articles_categories_block view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/labe-plusieurs-quartiers-touches-par-des-inondations"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/38702112_228463741206770_2673560800379011072_n.jpg?itok=F0hAmpHp" width="53" height="53" alt="Des inondations dans plusieurs quartiers de Labé" title="Des inondations dans plusieurs quartiers de Labé" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/labe-plusieurs-quartiers-touches-par-des-inondations"> Labé : plusieurs quartiers touchés par des inondations….</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">09/08/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/08/kouroussa-baro-village-natal-d-alpha-conde-donner-la-vie-est-un-grand-risque"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/baro_centre_de_sante_0.jpg?itok=GcftwNST" width="53" height="53" alt="Centre de santé de Baro (Kouroussa)" title="Centre de santé de Baro (Kouroussa)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/08/kouroussa-baro-village-natal-d-alpha-conde-donner-la-vie-est-un-grand-risque">Kouroussa : A Baro, village natal d’Alpha Condé, donner la vie est un grand risque pour les femmes…</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">08/08/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-agenda-block" class="block block-views even">

        <h2 class="block-title">Diaspora guinéenne</h2>
    
  <div class="content">
    <div class="view view-agenda view-id-agenda view-display-id-block block-views-articles-block-7-block view-dom-id-3c3ee469cedd4d76cf15122d83bc3dd3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/08/03/plus-de-1500-migrants-morts-en-mediterranee-en-7-mois-selon-l-onu"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/images-2_1.jpg?itok=M_XIIvK5" width="212" height="160" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/03/plus-de-1500-migrants-morts-en-mediterranee-en-7-mois-selon-l-onu">Plus de 1.500 migrants morts en Méditerranée en 7 mois selon l&#039;ONU</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Vendredi, 03/08/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">Plus de 1.500 réfugiés et migrants ont perdu la vie en tentant de traverser la Méditerranée vers l'Europe au cours des sept...</div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-agenda view-id-agenda view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/02/le-canada-renforce-le-controle-biometrique-des-demandeurs-de-visa"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download_56.jpg?itok=6SMldZbP" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/02/le-canada-renforce-le-controle-biometrique-des-demandeurs-de-visa">Le Canada renforce le contrôle biométrique des demandeurs de visa</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">02/08/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/01/l-agression-raciste-de-l-athlete-daisy-osakue-choque-l-italie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/media_xll_10533128.jpg?itok=S59kmUeD" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/01/l-agression-raciste-de-l-athlete-daisy-osakue-choque-l-italie">L&#039;agression raciste de l&#039;athlète Daisy Osakue choque l&#039;Italie</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">01/08/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-n-crologie-block" class="block block-views odd">

        <h2 class="block-title">Culture</h2>
    
  <div class="content">
    <div class="view view-n-crologie view-id-n_crologie view-display-id-block block-views-articles-block-7-block view-dom-id-1d6645fad0d039f1e6df00e93c28389e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/07/12/guinee-la-societe-guinee-business-prestation-s-investit-dans-la-revalorisation"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/guinee_culture.jpg?itok=01qH_kRG" width="212" height="160" alt="‘’Guinée Business Prestation’’ s’investit dans la revalorisation de la culture guinéenne" title="‘’Guinée Business Prestation’’ s’investit dans la revalorisation de la culture guinéenne" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/07/12/guinee-la-societe-guinee-business-prestation-s-investit-dans-la-revalorisation">Guinée : la société ‘’Guinée Business Prestation’’ s’investit dans la revalorisation de la culture…</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 12/07/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-family:georgia,serif;"><span style="font-size:16px;">CONAKRY-La société Guinée Business Prestation s’investit dans la revalorisation de la culture guinéenne.</span></span></p></div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-n-crologie view-id-n_crologie view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/05/28/deces-geneve-de-l-ancien-diplomate-guineen-ben-yacine-diallo"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/issadiallo-guinea.jpg?itok=_KnizzpH" width="53" height="53" alt="Le regretté Issa Ben Yacine Diallo-Africaguinee.com" title="Le regretté Issa Ben Yacine Diallo-Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/05/28/deces-geneve-de-l-ancien-diplomate-guineen-ben-yacine-diallo">Décès à Genève de l&#039;ancien diplomate guinéen Ben Yacine Diallo</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">28/05/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/05/25/disparition-de-kasse-mady-diabate-grande-voix-du-mali"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download_41.jpg?itok=B3W03pnP" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/05/25/disparition-de-kasse-mady-diabate-grande-voix-du-mali">Disparition de Kassé Mady Diabaté, grande voix du Mali</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">25/05/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-publireportages-block" class="block block-views even">

        <h2 class="block-title">Sport</h2>
    
  <div class="content">
    <div class="view view-publireportages view-id-publireportages view-display-id-block block-views-articles-block-7-block view-dom-id-a53a9dd8693c828b50a591741dc7a4e1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/07/25/ibrahima-conte-prete-niort-france"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/conte_lorient.jpg?itok=t290FjAZ" width="212" height="160" alt="Ibrahima Sory Conté" title="Ibrahima Sory Conté" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/07/25/ibrahima-conte-prete-niort-france">Ibrahima Conté prêté à Niort (France)</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Mercredi, 25/07/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">International guinéen à deux reprises - contre la République Démocratique du Congo et la Tunisie en 2017 - Ibrahima Conté...</div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-publireportages view-id-publireportages view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/07/17/mbappe-vers-le-ballon-d-or"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/mpappe.jpg?itok=FEjMGgjq" width="53" height="53" alt="Mbappé" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/07/17/mbappe-vers-le-ballon-d-or">Mbappé vers le Ballon d’Or ?</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">17/07/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/07/13/quand-pogba-flatte-l-attaquant-mbappe"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/pogbambappefrance.jpg?itok=kgDNJnNa" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/07/13/quand-pogba-flatte-l-attaquant-mbappe">Quand Pogba flatte l&#039;attaquant Mbappé</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">13/07/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-faits-divers-block" class="block block-views odd">

        <h2 class="block-title">Santé</h2>
    
  <div class="content">
    <div class="view view-faits-divers view-id-faits_divers view-display-id-block block-views-articles-block-7-block view-dom-id-54e92e4a37bb7b0997efa2a357e95cb5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/08/09/l-afrique-toujours-accro-aux-produits-pour-se-blanchir-la-peau"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/afp_fd8a6291e0164f0741f47020b52ff4b18bd0809f.jpg?itok=jzqPSjXP" width="212" height="160" alt="Affiche publicitaire de produits éclaircissants-Africaguinee.com" title="Affiche publicitaire de produits éclaircissants-Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/09/l-afrique-toujours-accro-aux-produits-pour-se-blanchir-la-peau">L&#039;Afrique, toujours accro aux produits pour se blanchir la peau</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Jeudi, 09/08/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Lorsque, sur les bancs de la fac de médecine, Isima Sobande avait entendu parler de mères décolorant la peau de leurs bébés,...</div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-faits-divers view-id-faits_divers view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/03/sante-rti-offre-d-importants-equipements-la-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/rti_1.jpeg?itok=NtR_wDJh" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/03/sante-rti-offre-d-importants-equipements-la-guinee">Santé : RTI offre d’importants équipements à la Guinée…</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">03/08/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/02/sante-l-anss-renforce-son-arsenal-de-lutte-contre-le-cholera"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/38071945_899419430266130_5693390647369662464_n.jpg?itok=td2iZreG" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/02/sante-l-anss-renforce-son-arsenal-de-lutte-contre-le-cholera">Santé : l’ANSS renforce son ‘’arsenal’’ de lutte contre le choléra…</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">02/08/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-insolite-block" class="block block-views even">

        <h2 class="block-title">Insolite</h2>
    
  <div class="content">
    <div class="view view-insolite view-id-insolite view-display-id-block block-views-articles-block-7-block view-dom-id-0de193b313b9e10169ceaa4b93208471">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/08/04/12-ans-il-entre-en-fac-de-physique-biomedicale"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/topelement_111.jpg?itok=evxkSeXL" width="212" height="160" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/08/04/12-ans-il-entre-en-fac-de-physique-biomedicale"> À 12 ans, il entre en fac de physique biomédicale</a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Samedi, 04/08/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">Carlos Antonio Santamaria, âgé de 12 ans, va être le plus jeune étudiant à intégrer la prestigieuse université de l'Unam au...</div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-insolite view-id-insolite view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/07/31/inedit-deux-prisonniers-se-marient-la-maison-d-arret-de-conakry"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/prison_conakry.jpg?itok=4AYedHEn" width="53" height="53" alt="Prison civile de Conakry (Image d&#039;archive)" title="Prison civile de Conakry  (Image d&#039;archive)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/07/31/inedit-deux-prisonniers-se-marient-la-maison-d-arret-de-conakry">Inédit : deux prisonniers se marient à la maison d’arrêt de Conakry…</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">31/07/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/06/28/une-femme-laisse-pousser-sa-barbe-la-felicite-pour-son-courage"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/media_xll_10488157.jpg?itok=gDumCU2B" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/06/28/une-femme-laisse-pousser-sa-barbe-la-felicite-pour-son-courage">Une femme laisse pousser sa barbe, on la félicite pour son courage</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">28/06/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-people-block" class="block block-views last odd">

        <h2 class="block-title">People</h2>
    
  <div class="content">
    <div class="view view-people view-id-people view-display-id-block block-views-articles-block-7-block view-dom-id-fb5780def16ac3d87d56578fe757ae97">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content top-image"><a href="/articles/2018/07/31/mamou-mamadou-thug-victime-d-un-accident-de-circulation"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block/public/field/image/thug_0.jpg?itok=AmtUgHUY" width="212" height="160" alt="Mamadou Thug" title="Mamadou Thug" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h3 class="field-content"><a href="/articles/2018/07/31/mamou-mamadou-thug-victime-d-un-accident-de-circulation">Mamou : Mamadou Thug victime d’un accident de circulation… </a></h3>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">Mardi, 31/07/18</span>  </span>  
  <div class="views-field views-field-body-1">        <div class="field-content"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">MAMOU- L’artiste comédien Mamadou Thug a été victime d’un accident de la circulation ce mardi 31 juillet 2018 à Mamou...</div>  </div>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-people view-id-people view-display-id-attachment_1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/07/26/alexandre-benalla-n-jamais-ete-mon-amant"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download-1_26.jpg?itok=mDuWC4Fy" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/07/26/alexandre-benalla-n-jamais-ete-mon-amant">«Alexandre Benalla n&#039;a jamais été mon amant»</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">26/07/18</span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/07/07/chris-brown-nouveau-arrete-pour-agression"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/media_xll_10501035.jpg?itok=TvuwVb9P" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/07/07/chris-brown-nouveau-arrete-pour-agression">Chris Brown à nouveau arrêté pour agression</a></h4>  </div>  
  <span class="views-field views-field-created">        <span class="field-content">07/07/18</span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  
  
      <div class="view-footer">
      <p><a href="#page" class="back-to-top">Retour</a></p>
    </div>
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
        <div class="region region-content">
    <div class="view view-starter-home-page view-id-starter_home_page view-display-id-page view-dom-id-ec044f3e0afcc23ebd6cc4583b01bdbd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
    <div id="node-12117" class="node node-diaporamas node-teaser clearfix" about="/content/alpha-conde-inaugure-un-quai-commercial-kamsar" typeof="sioc:Item foaf:Document">

       <div class="teaser-date" >
	  <div class="side">
		<div class="dayD">mer</div>
		<div class="day">19</div>
		<div class="month">oct</div>
	  </div> 
	  <div class="node-side">
      
       
    <h2 class="node-title"><a href="/content/alpha-conde-inaugure-un-quai-commercial-kamsar">Alpha Condé inaugure un quai commercial à Kamsar</a></h2>
    <span property="dc:title" content="Alpha Condé inaugure un quai commercial à Kamsar" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
      </div>

    
 
  
     
	  </div>   
	</div>    
  
</div><!-- /.node -->
  </div>
  <div class="views-row views-row-2 views-row-even">
    <div id="node-12010" class="node node-diaporamas node-teaser clearfix" about="/content/revivez-en-images-la-signature-de-l-accord-politique-en-guinee" typeof="sioc:Item foaf:Document">

       <div class="teaser-date" >
	  <div class="side">
		<div class="dayD">mer</div>
		<div class="day">12</div>
		<div class="month">oct</div>
	  </div> 
	  <div class="node-side">
      
       
    <h2 class="node-title"><a href="/content/revivez-en-images-la-signature-de-l-accord-politique-en-guinee">Revivez en images la signature de l&#039;accord politique en Guinée</a></h2>
    <span property="dc:title" content="Revivez en images la signature de l&#039;accord politique en Guinée" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
      </div>

    
 
  
     
	  </div>   
	</div>    
  
</div><!-- /.node -->
  </div>
  <div class="views-row views-row-3 views-row-odd">
    <div id="node-11896" class="node node-diaporamas node-teaser clearfix" about="/content/meeting-mamou-de-halimatou-dalein-et-ousmane-gaoual" typeof="sioc:Item foaf:Document">

       <div class="teaser-date" >
	  <div class="side">
		<div class="dayD">mer</div>
		<div class="day">05</div>
		<div class="month">oct</div>
	  </div> 
	  <div class="node-side">
      
       
    <h2 class="node-title"><a href="/content/meeting-mamou-de-halimatou-dalein-et-ousmane-gaoual">Meeting à Mamou de Halimatou Dalein et Ousmane Gaoual</a></h2>
    <span property="dc:title" content="Meeting à Mamou de Halimatou Dalein et Ousmane Gaoual" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
      </div>

    
 
  
     
	  </div>   
	</div>    
  
</div><!-- /.node -->
  </div>
  <div class="views-row views-row-4 views-row-even">
    <div id="node-11895" class="node node-diaporamas node-teaser clearfix" about="/content/plusieurs-ministres-washington-pour-rencontrer-la-banque-mondiale" typeof="sioc:Item foaf:Document">

       <div class="teaser-date" >
	  <div class="side">
		<div class="dayD">mer</div>
		<div class="day">05</div>
		<div class="month">oct</div>
	  </div> 
	  <div class="node-side">
      
       
    <h2 class="node-title"><a href="/content/plusieurs-ministres-washington-pour-rencontrer-la-banque-mondiale">Plusieurs ministres à Washington pour rencontrer la Banque Mondiale</a></h2>
    <span property="dc:title" content="Plusieurs ministres à Washington pour rencontrer la Banque Mondiale" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
      </div>

    
 
  
     
	  </div>   
	</div>    
  
</div><!-- /.node -->
  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
    <div id="node-11874" class="node node-diaporamas node-teaser clearfix" about="/content/l-ancien-ministre-koutoubou-sano-en-mission-pour-alpha-conde-hanoi" typeof="sioc:Item foaf:Document">

       <div class="teaser-date" >
	  <div class="side">
		<div class="dayD">lun</div>
		<div class="day">03</div>
		<div class="month">oct</div>
	  </div> 
	  <div class="node-side">
      
       
    <h2 class="node-title"><a href="/content/l-ancien-ministre-koutoubou-sano-en-mission-pour-alpha-conde-hanoi">L&#039;ancien ministre Koutoubou Sano en mission pour  Alpha Condé à Hanoi</a></h2>
    <span property="dc:title" content="L&#039;ancien ministre Koutoubou Sano en mission pour  Alpha Condé à Hanoi" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
      </div>

    
 
  
     
	  </div>   
	</div>    
  
</div><!-- /.node -->
  </div>
    </div>
  
  
  
  
  
  
</div>  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-2a451117c715a0820ef0adbb0f18ce6a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_diamond.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank">Total</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.westernunion.ci/WUCOMWEB/staticMid.do?method=load&amp;pagename=agentLocator%20" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/241061636_-_pricing_-_guinea-300x250.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.westernunion.ci/WUCOMWEB/staticMid.do?method=load&amp;pagename=agentLocator%20" target="_blank">Western Union</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-a52814c53900a6fc8ae3b9c484d056be">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/promo-orange-tabaski-dix-gagnants-recompenses"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/gagnants_des_moutons.jpg?itok=GrOkntjN" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/promo-orange-tabaski-dix-gagnants-recompenses">Promo Orange Tabaski : Dix gagnants récompensés…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/le-parcours-de-la-societe-bel-air-mining-un-modele-suivre-dans-le-secteur-minier"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/alufer_.jpg?itok=OQrFUv9R" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/le-parcours-de-la-societe-bel-air-mining-un-modele-suivre-dans-le-secteur-minier">Le parcours de la société Bel Air Mining, un modèle à suivre dans le secteur minier guinéen</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/avis-de-deces-el-hadj-mamadi-sylla-n-est-plus"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/deces_sylla.png?itok=wAIYP0tp" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/avis-de-deces-el-hadj-mamadi-sylla-n-est-plus">Avis de décès : El Hadj Mamadi SYLLA n’est plus !</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/04/l-artiste-pastorale-peulh-dian-habi-keita-tire-sa-reverence"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/habi_keita.png?itok=IBbMO9Ge" width="53" height="53" alt="Dian Habi Keita" title="Dian Habi Keita" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/04/l-artiste-pastorale-peulh-dian-habi-keita-tire-sa-reverence">L’artiste pastorale peulh Dian Habi Keita tire sa révérence…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/04/jouez-et-tentez-de-gagner-des-cartes-de-carburants-avec-total"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/capture_game_2.png?itok=kSC3cLwU" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/04/jouez-et-tentez-de-gagner-des-cartes-de-carburants-avec-total">Jouez et tentez de gagner des cartes de carburants avec Total…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/03/la-promo-tabaski-orange-money-enregistre-ses-premiers-gagnants"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/img_7035.jpg?itok=Cgmyw3y9" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/03/la-promo-tabaski-orange-money-enregistre-ses-premiers-gagnants">La Promo Tabaski Orange Money enregistre ses premiers gagnants</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/02/la-fondation-orange-guinee-inaugure-un-4e-village-orange-programmecitoyen"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/img_3812.jpg?itok=gD72Ha97" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/02/la-fondation-orange-guinee-inaugure-un-4e-village-orange-programmecitoyen">La Fondation Orange Guinée inaugure un 4e Village Orange #ProgrammeCitoyen</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/01/hadj-2018-ouverture-d-un-guichet-unique-de-cessions-de-devises-communique"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/bcrg_74.jpg?itok=QYVoRHwu" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/01/hadj-2018-ouverture-d-un-guichet-unique-de-cessions-de-devises-communique">  Hadj 2018 : ouverture d’un guichet unique de cessions de devises (Communiqué) </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/07/28/publireportage-la-compagnie-gi-recompense-ses-meilleurs-clients"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/gi_foto_de_famille.jpg?itok=s05qQXCK" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/07/28/publireportage-la-compagnie-gi-recompense-ses-meilleurs-clients">Publireportage : La compagnie GI récompense ses meilleurs clients…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/07/25/programmecitoyen-orange-les-startups-speed-eat-et-agroballal-lancent"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/img_3673.jpg?itok=EbZOqufH" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/07/25/programmecitoyen-orange-les-startups-speed-eat-et-agroballal-lancent">#ProgrammeCitoyen Orange:  Les startups « Speed’eat » et « Agroballal » lancent officiellement leurs activités </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-3c9139a56bb00b0d0b2c8fbd0fe04f9f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/l-afrique-toujours-accro-aux-produits-pour-se-blanchir-la-peau"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/afp_fd8a6291e0164f0741f47020b52ff4b18bd0809f.jpg?itok=X68dub7Z" width="53" height="53" alt="Affiche publicitaire de produits éclaircissants-Africaguinee.com" title="Affiche publicitaire de produits éclaircissants-Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/l-afrique-toujours-accro-aux-produits-pour-se-blanchir-la-peau">L&#039;Afrique, toujours accro aux produits pour se blanchir la peau</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/04/12-ans-il-entre-en-fac-de-physique-biomedicale"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/topelement_111.jpg?itok=bHQny_Nl" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/04/12-ans-il-entre-en-fac-de-physique-biomedicale"> À 12 ans, il entre en fac de physique biomédicale</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/03/sante-rti-offre-d-importants-equipements-la-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/rti_1.jpeg?itok=NtR_wDJh" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/03/sante-rti-offre-d-importants-equipements-la-guinee">Santé : RTI offre d’importants équipements à la Guinée…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-8e651efc92c8acdd652e5450eacae544">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/tempete-politique-en-guinee-enfin-moise-est-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/tibou_17.png?itok=CiCMEIyy" width="53" height="53" alt="Tibou Kamara, Ministre de l&#039;Industrie et des PME" title="Tibou Kamara, Ministre de l&#039;Industrie et des PME" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/tempete-politique-en-guinee-enfin-moise-est-la">Tempête politique en Guinée : enfin Moïse est là ! </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/09/la-montagne-de-cabales-contre-le-fer-accouche-d-une-souris"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/niare.jpg?itok=3b3HEe-5" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/09/la-montagne-de-cabales-contre-le-fer-accouche-d-une-souris">La montagne de cabales contre le FER accouche d’une souris</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/06/un-proche-de-ousmane-kaba-damaro-camara-il-y-des-guineens-qui-savent-pourquoi-tu"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/farouk.png?itok=ihoSKP4a" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/08/06/un-proche-de-ousmane-kaba-damaro-camara-il-y-des-guineens-qui-savent-pourquoi-tu">Un proche de Ousmane Kaba à Damaro Camara : « Il y a des guinéens qui savent pourquoi tu t’étais exilé aux USA… »</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-facebook-like-box" class="block block-widgets even">

      
  <div class="content">
    <script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Africaguineecom/494490787294845" data-width="292" data-height="300" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="false" data-header="true"></div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2015 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-22" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_AC_2_100_FIXED_BOTTOM -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="9715194232"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
