<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="CONAKRY-Un incendie s’est déclaré dans la nuit du dimanche à lundi 26 décembre 2022 au quartier Lambanyi dans la commune de Ratoma, dans la banlieue nord de Conakry." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2022/12/26/incendie-lambanyi-est-plat-demande-de-l-aide-plaide-ibrahima-bah" />
<link rel="shortlink" href="https://www.africaguinee.com/node/39290" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2022/12/26/incendie-lambanyi-est-plat-demande-de-l-aide-plaide-ibrahima-bah" />
<meta property="og:title" content="Incendie à Lambanyi : &quot;On est à plat… on demande de l&#039;aide&quot;, plaide Ibrahima Bah" />
<meta property="og:description" content="CONAKRY-Un incendie s’est déclaré dans la nuit du dimanche à lundi 26 décembre 2022 au quartier Lambanyi dans la commune de Ratoma, dans la banlieue nord de Conakry." />
<meta property="og:updated_time" content="2022-12-26T14:07:54+01:00" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/ibrahim_viictime_incendie.jpeg?itok=pgVDQrUO" />
  <title>Incendie à Lambanyi : "On est à plat… on demande de l'aide", plaide Ibrahima Bah | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_2xkuCodVbJfIayIDd0cy8F7S5dhG8z05T9Trej3ux6s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_8QfzPIa0qvoHEJRAtsf7uSQvkJ1XjYTdqEVhJfmglNQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_PJXhf8tIWda2KUXXHGf0hnCrl_gRY9DJHhamO_tzj-Q.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_i1ffAlMHaGp-vodMdsHa61fWf6xBCHXN_r1OQ4eoh04.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_jATL1B7knh-lRGRf41IQDqkH-8pRWQ-uL9tZGjLyQaw.css" media="(max-width: 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_L4FUaaWl2EQaPwBW3IDBsTgDO4WXL0YGSdX2eR7ziAo.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_z4373RpJ6b71SzKED3WpYa2RvumNi9qwGaoZo6kQljI.css" media="all" />
<![endif]-->
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_lboD8mxHbiFYKzdGkJi9JvFQWJGyCslzWjcNjvVR3X0.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_vlNc7m8pWIspah-i13zPxjVUQpcKNW1VWfQ05B6tufg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/27877/c/QXFrM/stub" referrerpolicy="unsafe-url" charset="utf-8"></script> 
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/27877/c/QXFrM/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>

<!-- pompei media header 
<script async src="https://jscdn.greeter.me/africaguinee.comhead.js" defer></script>
<script async src="https://jscdn.greeter.me/africaguinee.comdynamic.js" defer></script>
<div class = "aplvideo">
<script async id="AV637b65566dac966e4e085a23" type="text/javascript" src="https://tg1.modoro360.com/api/adserver/spt?AV_TAGID=637b65566dac966e4e085a23&AV_PUBLISHERID=61dd9b49a2b46f4e9a2607c9"></script>
</div>
<div id="id-custom_banner" style=" background: white; width: 100%;position:fixed;left:50%;bottom:0;transform:translateX(-50%);z-index:999999;opacity:1.0;transition:bottom 1.5s ease-out 0s,opacity .2s ease-out 1s,transform .2s ease-out 0s"><a href="https://signup.adipolo.com"><img src="https://jscdn.greeter.me/A-letterbigger_Savir.png"></a><div style="position:absolute;right:0%;top:-21px;cursor:pointer" onclick="removeCustomBanner(this.parentNode)"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" preserveaspectratio="xMidYMid meet" viewbox="0 0 16.6 17" style="width:20px;height:20px;filter:drop-shadow(1px 1px 2px #333);-webkit-filter:drop-shadow(1px 1px 2px #333)"><polygon fill="#FFF" points="15.5,1.7 13.7,0 7.7,6.1 1.8,0 0,1.7 6,7.9 0,14.1 1.8,15.9 7.7,9.7 13.7,15.9 15.5,14.1 9.5,7.9 "></polygon></svg> </div><center> <div id='stick' style="right:50%"><script>googletag.cmd.push(function(){googletag.display('stick')}); setInterval(function(){googletag.pubads().refresh([gptAdSlots[0]]);}, '50000');</script><div class="timer" style="position:absolute;left:0;top:0;z-index:10;padding:5px;color:#fff"></div></div></center><script type="text/javascript">function removeCustomBanner(n){n.style.transform="translate(-50%, 150%)",setTimeout(function(){clearInterval(customBannerCountdownInterval),n.parentNode.removeChild(n)},200)}var customBannerCountdownInterval;</script></div>
-->

<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21844682497/Instream_regiealfa', ['fluid'], 'div-gpt-ad-1659610030751-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-39290 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-4f7f2655e865adc7f44541a46c73a793">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.orange-guinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/gif468x60_1-2.gif" width="468" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://labelguinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-3">
                      </td>
                  <td  class="col-4 col-last">
                      </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
     <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.africaguinee.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '7q-YJdm1tj1KQ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
  </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block last odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-12519eeb3dcbd8c2ce68bf45bdfd5e37">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.shell.com.gn/automobilistes/shell-select-promotions.html?utm_source=facebook&amp;utm_medium=social&amp;utm_content=shout_image_170&amp;utm_campaign=licensee_guinea_guinea_shell-kdo-nov-dec_2022%20" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/shell_banner_kdo_468_60_2022.png" width="468" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>
	
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="active-trail middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="active-trail first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/guinee">Guinée</a> › <a href="/articles/societe">Société</a> › Incendie à Lambanyi : &quot;On est à plat… on demande de l&#039;aide&quot;, plaide Ibrahima Bah › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- <a href="https://lite-1x4771960.top/en/promotions/afcon-challenge/?tag=d_1231313m_97c_"> -->
<!-- <img src="https://www.africaguinee.com/nds/banners/ban_1xbet.gif" width="100%"> -->
<!-- </a> -->  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Incendie à Lambanyi : &quot;On est à plat… on demande de l&#039;aide&quot;, plaide Ibrahima Bah</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="https//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- selectmedia mobile -->
<script async id="tag_0cad7344-6799-4325-8b6c-53f6d0fedb47" type="text/javascript" src="https://sm1.selectmedia.asia/cdn/tags/tag_0cad7344-6799-4325-8b6c-53f6d0fedb47.js"></script>
  </div>

</div><!-- /.block -->
<div id="block-block-58" class="block block-block odd">

      
  <div class="content">
    <!-- selectmedia more-->
<script async id="tag_0cad7344-6799-4325-8b6c-53f6d0fedb47" type="text/javascript" src="https://sm1.selectmedia.asia/cdn/tags/tag_0cad7344-6799-4325-8b6c-53f6d0fedb47.js"></script>


  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-39290" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2022/12/26/incendie-lambanyi-est-plat-demande-de-l-aide-plaide-ibrahima-bah" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Incendie à Lambanyi : &quot;On est à plat… on demande de l&#039;aide&quot;, plaide Ibrahima Bah" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Conakry </div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/ibrahim_viictime_incendie.jpeg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/ibrahim_viictime_incendie.jpeg" width="825" height="556" alt="Ibrahima Bah victime de l&#039;incendie" title="Ibrahima Bah victime de l&#039;incendie" />    <!-- render the alt tag as caption -->
         <figcaption>Ibrahima Bah victime de l'incendie</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>
	<span style="font-size:12pt">CONAKRY-Un incendie s’est déclaré dans la nuit du dimanche à lundi 26 décembre 2022 dans des magasins de vente de pièces détachées, au quartier Lambanyi "centre commercial", dans la commune de Ratoma, dans la banlieue nord de Conakry. </span></p>
<p>
	<span style="font-size:12pt">Selon la victime, interrogée par Africaguinee.com, c’est aux environs de 02heures du matin que le feu s’est déclaré dans son garage. </span></p>
<div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block even">

      
  <div class="content">
    <!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- NL_INJECT_1 -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="2507534102" -->
     <!-- data-ad-format="auto"></ins> -->
<!-- <script> -->
<!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p>
	<span style="font-size:12pt">Les flammes ont réduit en cendre deux magasins contenants des pièces et des stocks d’huile de moteur. Ibrahima Bah n’a pas fini de faire l’inventaire des dégâts, mais selon elle, les pertes subies peuvent s’estimer à des centaines de millions de francs guinéens. </span></p>
<iframe width="560" height="315" src="https://www.youtube.com/embed/s--3Lw6deXs" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe><p>
	<span style="font-size:12pt">« <em>C’est à 02h du matin qu’on m’a appelé pour m’informer que mon magasin est en feu alors que j'étais chez moi à Dubreka.</em> <em>On a appelé les services de la protection civile. Grâce aux sapeurs-pompiers, ils ont pu éteindre le feu et limiter les dégâts</em> », raconte Ibrahima Bah qui demande aux autorités et aux bonnes volontés de venir en aide.</span></p>
<p>
	<span style="font-size:12pt"> "<em>Je vendais des pièces détachées de voitures. J'ai plus 8 personnes qui travaillent avec moi ici. En ce qui concerne les pertes, elles sont énormes. Je peux les estimer à 200 millions de francs guinéens. Mais, nous remercions beaucoup Dieu, il n'y a pas eu de pertes en vie humaine</em>", a-t-il témoigné.</span></p>
<p>
	<span style="font-size:12pt">Et d'ajouter :<em> "Nous sommes à plat, on ne peut plus rien faire. On se débrouillait ici avec beaucoup de personnes qui gagnaient aussi leur vie ici. Si on ne nous aide pas à nous relever, on serait obligé de fermer. Je demande au Président de la république, son excellence le colonel Mamadi Doumbouya de nous assister</em> », a-t-il lancé. </span></p>
<p>
	<span style="font-size:12pt"><strong>Sayon Camara </strong></span></p>
<p>
	<span style="font-size:12pt"><strong>Pour Africaguinee.com</strong></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Lundi 26 décembre 2022 à 14:07</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/39290" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views odd">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-c8695c451763afe48a5feec3db6b0237">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/24/incendie-le-pire-evite-de-justesse-au-marche-sonfonia"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/whatsapp_image_2022-12-24_at_21.29.42.jpeg?itok=OfNHmy6q" width="420" height="252" alt="Incendie au marché de Sonfonia" title="Incendie au marché de Sonfonia" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Conakry </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2022/12/24/incendie-le-pire-evite-de-justesse-au-marche-sonfonia">Incendie : Le pire évité de justesse au marché Sonfonia…</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 24 Décembre 2022 - 22:44</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/17/france-10-morts-dont-5-enfants-dans-un-incendie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/france_incendie.jpeg?itok=Kkbh9WF8" width="420" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">France</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2022/12/17/france-10-morts-dont-5-enfants-dans-un-incendie">France: 10 morts, dont 5 enfants, dans un incendie</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 17 Décembre 2022 - 2:48</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/15/boke-des-inconnus-mettent-le-feu-sur-la-plantation-de-thierno-younoussa-bah"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/whatsapp_image_2022-12-15_at_14.23.21.jpeg?itok=1H4RdG5R" width="420" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Basse Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2022/12/15/boke-des-inconnus-mettent-le-feu-sur-la-plantation-de-thierno-younoussa-bah">Boké : Des inconnus mettent le feu sur la plantation de Thierno Younoussa Bah…</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 15 Décembre 2022 - 16:06</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block even">

      
  <div class="content">
    <!-- <div id="taboola-below-article-thumbnails"></div> -->
<!-- <script type="text/javascript"> -->
  <!-- window._taboola = window._taboola || []; -->
  <!-- _taboola.push({ -->
    <!-- mode: 'thumbnails-g', -->
    <!-- container: 'taboola-below-article-thumbnails', -->
    <!-- placement: 'Below Article Thumbnails', -->
    <!-- target_type: 'mix' -->
  <!-- }); -->
<!-- </script> -->

<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-format="autorelaxed" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="1490628237"></ins> -->
<!-- <script> -->
     <!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last odd">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-601e5a5bbee19103dfbdf115dd54368e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/incendie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">incendie</a>, <a href="/tag/lambanyi" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Lambanyi</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-block-50" class="block block-block first odd">

      
  <div class="content">
    <!-- video unicef -->
<iframe width="300" height="250" src="https://www.youtube.com/embed/1D7y-7MrBsc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
  </div>

</div><!-- /.block -->
<div id="block-block-62" class="block block-block even">

      
  <div class="content">
    <a href="https://lafargeholcim-gn.com/maison3D.php" target="_blank"><img alt="" src="https://www.africaguinee.com/nds/banners/lafarge300x250.gif"  /></a>

  </div>

</div><!-- /.block -->
<div id="block-block-63" class="block block-block odd">

      
  <div class="content">
    <a href="https://www.africaguinee.com/nds/banners/flyer_ecobank.jpeg" target="_blank"><img alt="" src="https://www.africaguinee.com/nds/banners/ecobank_equip.gif" width="300px" /> Ecobank</a>  </div>

</div><!-- /.block -->
<div id="block-views-ads-sidebar-block-block" class="block block-views even">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-cdbc46b08a8d755891c20dec57e63cbf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://gn.totalenergies.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/acw_300x250-2.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://gn.totalenergies.com " target="_blank">TotalEnergies</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.ubaguinea.com/retrait-sans-carte/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/africaguinee-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.ubaguinea.com/retrait-sans-carte/ " target="_blank">UBA</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.cbg-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/cbg_gif_300x300.gif" width="300" height="300" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.cbg-guinee.com " target="_blank">CBG</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-2fca37a41792a368a151891a2d2ddd9d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/23/avis-d-appel-manifestation-d-interet-pour-le-recrutement-d-un-cabinet-pour-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/193885225eab1373a5aa66.51279695_0_0.jpg?itok=3WbEdPgx" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/23/avis-d-appel-manifestation-d-interet-pour-le-recrutement-d-un-cabinet-pour-la">Avis d’appel à manifestation d’intérêt pour le recrutement d’un Cabinet pour la conception d’une base de données des eaux souterraines</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/23/fer-choix-du-dg-par-interim-les-membres-du-ca-font-une-proposition-au-ministre"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/321373689_1210374409551828_1266319651117129275_n.jpg?itok=uz1WRx1P" width="53" height="53" alt="Des membres du Conseil d’Administration du Fonds d’Entretien Routier (FER) " title="Des membres du Conseil d’Administration du Fonds d’Entretien Routier (FER) " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/23/fer-choix-du-dg-par-interim-les-membres-du-ca-font-une-proposition-au-ministre">FER-Choix du DG par intérim : Les membres du CA font une proposition au ministre Gando Barry...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/23/totalenergies-marketing-guinee-annonce-le-recrutement-de-prestataires-pour-les"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/totalenergies.jpeg?itok=vOjNCufM" width="53" height="53" alt="Logo TotalEnergies" title="Logo TotalEnergies" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/23/totalenergies-marketing-guinee-annonce-le-recrutement-de-prestataires-pour-les">TotalEnergies Marketing Guinée annonce le recrutement de prestataires pour les travaux de construction et de rénovation des stations-services et sites consommateurs de TotalEnergies Marketing Guinée</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/22/orange-guinee-deploie-sa-nouvelle-plateforme-kibaronews-dediee-aux-journalistes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/whatsapp_image_2022-12-22_at_17.25.08.jpeg?itok=xZ8Y94jK" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/22/orange-guinee-deploie-sa-nouvelle-plateforme-kibaronews-dediee-aux-journalistes">Orange Guinée déploie sa nouvelle plateforme Kibaronews dédiée aux journalistes...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/22/fria-un-hopital-entierement-renove-et-equipe-par-rusalfriguia-en-faveur-des"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/image002_7.jpg?itok=Haw1WHgE" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/22/fria-un-hopital-entierement-renove-et-equipe-par-rusalfriguia-en-faveur-des">Fria : un hôpital entièrement rénové et équipé par RUSAL/Friguia en faveur des populations</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/22/guinea-alumina-corporation-sa-gac-lance-un-appel-d-offres-pour-l-impression-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/gac_logo_french_cmyk_2_34_1.jpg?itok=Fm2_aXLZ" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/22/guinea-alumina-corporation-sa-gac-lance-un-appel-d-offres-pour-l-impression-de">Guinea Alumina Corporation S.A. (GAC) lance un appel d&#039;offres pour l&#039;impression de son magazine interne</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/21/guinea-alumina-corporation-sa-gac-recherche-un-conseiller-conformite-avec-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/gac_logo_french_cmyk_2_34_0.jpg?itok=WmdUfup3" width="53" height="53" alt="Logo de Guinea Alumina Corporation S.A. &quot;GAC &quot;" title="Logo de Guinea Alumina Corporation S.A. &quot;GAC &quot;" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/21/guinea-alumina-corporation-sa-gac-recherche-un-conseiller-conformite-avec-la">Guinea Alumina Corporation S.A. &quot;GAC &quot; recherche un conseiller, Conformité avec la santé et la sécurité</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/20/acceleration-de-l-electrification-de-la-guinee-edg-et-le-consortium-terra-sola"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/319282256_1123283358385028_1689562609188399284_n.jpg?itok=HAVtHZMv" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/20/acceleration-de-l-electrification-de-la-guinee-edg-et-le-consortium-terra-sola">Accélération de l’électrification de la Guinée : EDG et le consortium Terra Sola AG Group signet signent une convention de 500 millions US$</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/20/electricite-de-guinee-edg-et-le-consortium-technologique-europeen-terra-sola"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/318499947_1560558347719762_8643780978152590952_n.jpg?itok=YpmN29A3" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/20/electricite-de-guinee-edg-et-le-consortium-technologique-europeen-terra-sola">Electricité de Guinée (EDG) et le consortium technologique européen Terra Sola Group AG conviennent de développer un programme d&#039;électrification d’un montant de 500 millions US$ </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/19/guinea-alumina-corporation-sa-gac-recrute-deux-techniciens-chemin-de-fer"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/gac_logo_french_cmyk_2_34.jpg?itok=VqGyKPMX" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/19/guinea-alumina-corporation-sa-gac-recrute-deux-techniciens-chemin-de-fer">Guinea Alumina Corporation S.A. (GAC) recrute deux techniciens, Chemin de fer </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views odd">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-08f0cf73eaa3b79d8196b1ffa7ed0665">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/19/finale-coupe-du-monde-comment-un-fan-de-messi-trouve-la-mort-conakry-suite-au"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/lamine_sylla.jpeg?itok=OL6tZ9lS" width="53" height="53" alt="Feu Mohamed Lamine Sylla " title="Feu Mohamed Lamine Sylla " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/19/finale-coupe-du-monde-comment-un-fan-de-messi-trouve-la-mort-conakry-suite-au">Finale Coupe du monde : Comment un fan de Messi a trouvé la mort à Conakry suite au but égalisateur de M’Bappé</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/12/fichage-du-passeport-de-djanii-alfa-ce-qu-ne-vous-pas-dit-jusque-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/djanii_alpha_gn.png?itok=bThbT4Tw" width="53" height="53" alt="Djanii Alpha " title="Djanii Alpha " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/12/fichage-du-passeport-de-djanii-alfa-ce-qu-ne-vous-pas-dit-jusque-la">Fichage du passeport de Djanii Alfa : Ce qu’on ne vous a pas dit jusque-là…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">People</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/11/sante-infantile-le-ministre-mamadou-pethe-diallo-lance-la-campagne-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/dr_pethe_vaccina.jpeg?itok=-qGtbqqO" width="53" height="53" alt="Dr Mamadou Péthè Diallo, ministre de la Santé et de l&#039;Hygiène Publique" title="Dr Mamadou Péthè Diallo, ministre de la Santé et de l&#039;Hygiène Publique" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/11/sante-infantile-le-ministre-mamadou-pethe-diallo-lance-la-campagne-de">Santé infantile : Le ministre Mamadou Pethè Diallo lance la campagne de vaccination contre la tuberculose et la rougeole...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views even">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-062099585cd01b901bb2aa4e85a0aaa3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/17/oups-acte-les-vingt-quatre-mois-go-par-soulay-thia-nguel"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/fb_img_1671281103705.jpg?itok=XwC6K_vU" width="53" height="53" alt="Soulay Thiâ&#039;nguel " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/17/oups-acte-les-vingt-quatre-mois-go-par-soulay-thia-nguel">Oups ! On acte les vingt-quatre mois, GO ! (Par Soulay Thiâ’nguel)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/11/senegal-un-guineen-arrete-apres-avoir-abattu-deux-personnes-et-blesse-plusieurs"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/police_sn.jpeg?itok=ILwigoGG" width="53" height="53" alt="La Police Sénégalaise en opération, (image d&#039;illustration) crédit photo Seneweb" title="La Police Sénégalaise en opération, (image d&#039;illustration) crédit photo Seneweb" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/11/senegal-un-guineen-arrete-apres-avoir-abattu-deux-personnes-et-blesse-plusieurs"> Sénégal : Un guinéen arrêté après avoir abattu deux personnes et blessé plusieurs autres dans un braquage</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/12/05/ukraine-vivre-le-chaos-de-la-guerre-en-hiver-sans-electricite-le-recit"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/317440814_8365462990191430_1659968582137077177_n.jpg?itok=jxAY6e-B" width="53" height="53" alt="ISSA SADIO DIALLO, vice-consul de Guinée en Ukraine" title="ISSA SADIO DIALLO, vice-consul de Guinée en Ukraine" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/12/05/ukraine-vivre-le-chaos-de-la-guerre-en-hiver-sans-electricite-le-recit">Ukraine-Vivre le chaos de la guerre en hiver sans électricité : Le récit bouleversant d&#039;Issa Sadio Diallo...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Rubriques:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/articles/societe">Société</a> <a href="https://www.africaguinee.com/articles/economie">Economie</a> <a href="https://www.africaguinee.com/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="https://www.africaguinee.com/articles/politique">Politique</a> <a href="https://www.africaguinee.com/articles/afrique">Afrique</a> <a href="https://www.africaguinee.com/articles/monde">Monde</a> <a href="https://www.africaguinee.com/articles/interviews">Interviews</a> <a href="https://www.africaguinee.com/articles/coup-de-gueule">Coup de gueule</a> <a href="https://www.africaguinee.com/articles/dossier-du-jour">Dossier du jour</a> <a href="https://www.africaguinee.com/articles/reportages">Reportage</a> <a href="https://www.africaguinee.com/articles/football">Football</a> <a href="https://www.africaguinee.com/articles/culture">Culture</a> <a href="https://www.africaguinee.com/articles/sante">Santé</a> <a href="https://www.africaguinee.com/articles/couple">Couple</a> <a href="https://www.africaguinee.com/articles/people">People</a> <a href="https://www.africaguinee.com/articles/insolite">Insolite</a> <a href="https://www.africaguinee.com/articles/vous-la-paroles">A vous la parole</a> <a href="https://www.africaguinee.com/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Services:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="height:19px; width:19px" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="height:19px; width:19px" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="height:19px; width:19px" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="https://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="https://www.africaguinee.com/content/conditions-generales-d-utilisation-politique-de-vie-privee">Conditions Générales d’Utilisation</a> , <a href="https://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p>
	 </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
      <div class="region region-footer-first-column">
    <div id="block-block-59" class="block block-block first last odd">

      
  <div class="content">
    <!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-7q-YJdm1tj1KQ",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7q-YJdm1tj1KQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Incendie \u00e0 Lambanyi : \u0022On est \u00e0 plat\u2026 on demande de l\u0027aide\u0022, plaide Ibrahima Bah",url:"https:\/\/www.africaguinee.com\/articles\/2022\/12\/26\/incendie-lambanyi-est-plat-demande-de-l-aide-plaide-ibrahima-bah"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
