<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="CONAKRY-Vous ne le saviez peut-être pas ! Désormais en Guinée, il existe une bibliothèque numérique pour vous faciliter la lecture. « YouScribe », c’est son nom." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2022/04/24/guinee-youscribe-une-bibliotheque-numerique-pour-encourager-la-lecture" />
<link rel="shortlink" href="https://www.africaguinee.com/node/35668" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2022/04/24/guinee-youscribe-une-bibliotheque-numerique-pour-encourager-la-lecture" />
<meta property="og:title" content="Guinée : YouScribe, une bibliothèque numérique pour encourager la lecture…" />
<meta property="og:description" content="CONAKRY-Vous ne le saviez peut-être pas ! Désormais en Guinée, il existe une bibliothèque numérique pour vous faciliter la lecture. « YouScribe », c’est son nom." />
<meta property="og:updated_time" content="2022-04-24T16:56:03+02:00" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/anne_sophie.jpeg?itok=Ruyawz30" />
  <title>Guinée : YouScribe, une bibliothèque numérique pour encourager la lecture… | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_2xkuCodVbJfIayIDd0cy8F7S5dhG8z05T9Trej3ux6s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_8QfzPIa0qvoHEJRAtsf7uSQvkJ1XjYTdqEVhJfmglNQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_PJXhf8tIWda2KUXXHGf0hnCrl_gRY9DJHhamO_tzj-Q.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_i1ffAlMHaGp-vodMdsHa61fWf6xBCHXN_r1OQ4eoh04.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_jATL1B7knh-lRGRf41IQDqkH-8pRWQ-uL9tZGjLyQaw.css" media="(max-width: 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_L4FUaaWl2EQaPwBW3IDBsTgDO4WXL0YGSdX2eR7ziAo.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_z4373RpJ6b71SzKED3WpYa2RvumNi9qwGaoZo6kQljI.css" media="all" />
<![endif]-->
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_lboD8mxHbiFYKzdGkJi9JvFQWJGyCslzWjcNjvVR3X0.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_vlNc7m8pWIspah-i13zPxjVUQpcKNW1VWfQ05B6tufg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/27877/c/QXFrM/stub" referrerpolicy="unsafe-url" charset="utf-8"></script> 
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/27877/c/QXFrM/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
 
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-35668 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-5f13b46061e9ef3a7179d1e457bb2e62">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.orange-guinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/gif468x60-5.gif" width="468" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://labelguinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-3">
                      </td>
                  <td  class="col-4 col-last">
                      </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
     <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = 'www.africaguinee.com';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '7q-YJdm1tj1KQ', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->    </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block last odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-892d447766a75a615035bd7a5d672fca">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.smfg.com/fr/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/468x60.jpg" width="468" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>
	
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="active-trail middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="active-trail first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/detente-et-loisirs">Détente et loisirs</a> › <a href="/articles/culture">Culture</a> › Guinée : YouScribe, une bibliothèque numérique pour encourager la lecture… › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- <a href="https://lite-1x4771960.top/en/promotions/afcon-challenge/?tag=d_1231313m_97c_"> -->
<!-- <img src="https://www.africaguinee.com/nds/banners/ban_1xbet.gif" width="100%"> -->
<!-- </a> -->  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Guinée : YouScribe, une bibliothèque numérique pour encourager la lecture…</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="https//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- selectmedia mobile -->
<script async id="selectJS510063928" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/5f69997a2bbd0818d0682f69/africaguinee.com_mobile.js"></script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views odd">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-fefb9bb254a7a28614396d4df59596d6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/cc21_promo_kinarah_720x90_v2_0.png" width="720" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-35668" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2022/04/24/guinee-youscribe-une-bibliotheque-numerique-pour-encourager-la-lecture" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Guinée : YouScribe, une bibliothèque numérique pour encourager la lecture…" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Livre</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/anne_sophie.jpeg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/anne_sophie.jpeg" width="501" height="422" alt="Anne Sophie Steinlein." title="Anne Sophie Steinlein." />    <!-- render the alt tag as caption -->
         <figcaption>Anne Sophie Steinlein.</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>
	<span style="font-size:16px">CONAKRY-Vous ne le saviez peut-être pas ! Désormais en Guinée, il existe une bibliothèque numérique pour vous faciliter la lecture. « YouScribe », c’est son nom.  Conçue pour encourager la lecture, "YouScribe" est une bibliothèque numérique dans laquelle on trouve des livres numériques, des livres audios, des dossiers de presse, des documents pédagogiques. </span></p>
<p>
	<span style="font-size:16px">Orange Guinée, géant de la téléphonie mobile en Guinée, accompagne cette initiative grâce à un partenariat. Avec 2000 GNF de crédit mobile la journée ou 8000 GNF la semaine, vous avez la possibilité d’accéder à plus d’un million de livres.</span></p>
<p>
	<span style="font-size:16px">« Notre but est de faire en sorte qu’au sein de cette bibliothèque numérique, on retrouve tout ce dont les étudiants, les jeunes professionnels, les chercheurs ont besoin pour réussir, s'éduquer », explique Anne Sophie Steinlein.</span></p>
<div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-56" class="block block-block even">

      
  <div class="content">
    <!-- selectmedia mobile -->
<script async id="selectJS510063928" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/5f69997a2bbd0818d0682f69/africaguinee.com_mobile.js"></script>  </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block odd">

      
  <div class="content">
    <!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- NL_INJECT_1 -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="2507534102" -->
     <!-- data-ad-format="auto"></ins> -->
<!-- <script> -->
<!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p>
	<span style="font-size:16px">Selon elle, la bibliothèque numérique "YouScribe" dispose de son application mobile. Mais pour y accéder, il faut un abonnement facturé à un prix forfaitaire en dessous du prix normal d'un livre vendu sur le marché. C'est dans ce cadre qu'un partenariat a été signé avec la société de téléphonie Orange Guinée. </span></p>
<p>
	<span style="font-size:16px">« On ne va pas lancer une bibliothèque numérique avec un moyen de paiement qui sera par exemple la carte bancaire. Ça serait s'adresser uniquement à une population qui a déjà les moyens et qui peut se payer un livre. Or, on sait que le livre est cher et il est parfois difficilement accessible. On a construit ce partage avec Orange et Digital Virgo afin de proposer un moyen de paiement adapté qui est le crédit mobile. </span></p>
<p>
	<span style="font-size:16px">Aujourd'hui, toute personne qui le souhaite ; peut accéder à plus d'un million de livres avec un forfait de 2000 GNF la journée ou 8000 GNF la semaine », a fait savoir Anne Sophie Steinlein directrice des opérations de YouScribe qui existe déjà en Guinée.</span></p>
<p>
	 </p>
<p>
	<span style="font-size:16px"><strong>Siba Engagé</strong></span></p>
<p>
	<span style="font-size:16px"><strong>Pour Africaguinee.com</strong></span></p>
<p>
	<span style="font-size:16px"><strong>Tel: (00224) 623 05 56 23</strong></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Dimanche 24 avril 2022 à 16:53</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/35668" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views odd">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-9b6d2524c4d8b645cb83867e879a64a2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/03/13/kouboura-balde-initiatrice-de-week-end-lecture-les-solutions-nos-problemes-se"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/275129178_2457474617721583_700717630406438717_n.jpg?itok=RGGng7B8" width="420" height="252" alt="Kadiatou Koboura Baldé" title="Kadiatou Kouboura Baldé" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2022/03/13/kouboura-balde-initiatrice-de-week-end-lecture-les-solutions-nos-problemes-se">Kouboura Baldé, initiatrice de « week-end lecture » : &quot;Les solutions à nos problèmes se trouvent dans le livre…&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dimanche, 13 Mars 2022 - 12:06</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/11/17/thierno-mahmoudou-lariya-le-juge-l-imam-et-l-ascete-de-labe"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/image_couverture_haute_definition.jpg?itok=zsiOvCZX" width="420" height="252" alt="Photo de couverture du livre" title="Photo de couverture du livre" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Littérature</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/11/17/thierno-mahmoudou-lariya-le-juge-l-imam-et-l-ascete-de-labe">Thierno Mahmoûdou Lâriya : le juge, l’imam et l’ascète de Labé...</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 17 Novembre 2021 - 16:47</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/06/loubna-serraj-laureate-du-3e-prix-orange-du-livre-en-afrique"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/loubna_seraj.png?itok=FZq5d0AG" width="420" height="252" alt="Loubna Serraj, lauréate du 3e Prix Orange du Livre en Afrique " title="Loubna Serraj, lauréate du 3e Prix Orange du Livre en Afrique " /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Communiqué de presse</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/07/06/loubna-serraj-laureate-du-3e-prix-orange-du-livre-en-afrique"> Loubna Serraj, lauréate du 3e Prix Orange du Livre en Afrique </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 06 Juillet 2021 - 18:09</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block even">

      
  <div class="content">
    <!-- <div id="taboola-below-article-thumbnails"></div> -->
<!-- <script type="text/javascript"> -->
  <!-- window._taboola = window._taboola || []; -->
  <!-- _taboola.push({ -->
    <!-- mode: 'thumbnails-g', -->
    <!-- container: 'taboola-below-article-thumbnails', -->
    <!-- placement: 'Below Article Thumbnails', -->
    <!-- target_type: 'mix' -->
  <!-- }); -->
<!-- </script> -->

<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-format="autorelaxed" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="1490628237"></ins> -->
<!-- <script> -->
     <!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last odd">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-b9b94817a85aa5b757d9cf7c03e40ae7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/litterature" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Littérature</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-cc74181ae1b62d734d90d0cf2a40abbb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://gn.totalenergies.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_happy_hours_and_others_2022_300x250.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://gn.totalenergies.com " target="_blank">TotalEnergies</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.ubaguinea.com/2021/12/02/le-groupe-uba-domine-les-banker-awards-2021-et-remporte-le-prix-de-la-banque-africaine-de-lannee/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banner-africaguinee.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.ubaguinea.com/2021/12/02/le-groupe-uba-domine-les-banker-awards-2021-et-remporte-le-prix-de-la-banque-africaine-de-lannee/ " target="_blank">UBA</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.cbg-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/cbg_gif_300x300.gif" width="300" height="300" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.cbg-guinee.com " target="_blank">CBG</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-62" class="block block-block even">

      
  <div class="content">
    <a href="https://www.africaguinee.com/nds/029_Ecobank_Guinee_ISO_22301.pdf" target="_blank"><img alt="" src="https://www.africaguinee.com/nds/banners/bannBS.gif" style="height:300px; width:300px" /></a>

  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-8fd141fab451776f2b44ee39b7e3bfa8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/22/appel-d-offres-pour-le-transport-et-la-manutention-des-milda-des-centres-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/ocph_zaly.png?itok=KdNtVaPN" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/22/appel-d-offres-pour-le-transport-et-la-manutention-des-milda-des-centres-de">Appel d’Offres pour le transport et la manutention des MILDA des centres de santé vers les sites de distribution</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/21/ramadan-la-banque-islamique-de-guinee-offre-des-vivres-aux-personnes-demunies"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/vivres_big.jpeg?itok=6zKpbfbH" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/21/ramadan-la-banque-islamique-de-guinee-offre-des-vivres-aux-personnes-demunies">Ramadan : La Banque Islamique de Guinée offre des vivres aux personnes démunies…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/20/guinee-le-comite-de-pilotage-du-projet-d-appui-la-gouvernance-economique-et"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/pagef_0.jpeg?itok=0lsb8KEH" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/20/guinee-le-comite-de-pilotage-du-projet-d-appui-la-gouvernance-economique-et">Guinée : Le comité de pilotage du Projet d&#039;Appui à la Gouvernance Économique et Financière PAGEF tient sa deuxième réunion</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/20/avis-d-appel-d-offres-la-bcrg-recherche-des-entreprises-specialisees-dans-l"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/banque_central_de_guinee_0.jpeg?itok=B1mDGgPb" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/20/avis-d-appel-d-offres-la-bcrg-recherche-des-entreprises-specialisees-dans-l">Avis d’Appel d&#039;offres : La BCRG recherche des entreprises spécialisées dans l&#039;acquisition de licences des bases de données Oracle</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/20/expertise-france-elaboration-d-un-plan-d-action-genre-du-projet-pci-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/278783204_381293273894114_720648208672690107_n.jpg?itok=CePBRYPa" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/20/expertise-france-elaboration-d-un-plan-d-action-genre-du-projet-pci-guinee">Expertise France : Elaboration d&#039;un plan d’action Genre du Projet PCI-Guinée</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/19/guinea-alumina-corporation-annonce-des-changements-dans-sa-direction"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/steeve_tremblay.jpg?itok=7JzLFQkl" width="53" height="53" alt="Steeve Tremblay  chef de la direction" title="Steeve Tremblay  chef de la direction" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/19/guinea-alumina-corporation-annonce-des-changements-dans-sa-direction">Guinea Alumina Corporation annonce des changements dans sa direction</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/19/partager-plus-avec-mes-proches"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/ogc_i_perco_ramadan_reception_internationale_i_facebook_i_5_avril_2022.png?itok=AVMpKAue" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/19/partager-plus-avec-mes-proches">Partager plus avec mes proches !</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/19/daniel-cornel-pop-quitte-le-poste-de-chef-de-la-direction-de-gac"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/daniel_pop_leaves_gac_as_ceo.png?itok=RCu6HsDm" width="53" height="53" alt="Daniel Cornel Pop " title="Daniel Cornel Pop " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/19/daniel-cornel-pop-quitte-le-poste-de-chef-de-la-direction-de-gac">Daniel Cornel Pop quitte le poste de Chef de la direction de GAC</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/15/finance-islamique-la-banque-islamique-de-guinee-big-expose-ses-solutions-lors-d"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/278426285_390356736270451_3577286048123156597_n.jpg?itok=DOV0gzmH" width="53" height="53" alt="M. Sidy Dieye, Directeur Général visitant le stand de la BIG" title="M. Sidy Dieye, Directeur Général visitant le stand de la BIG" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/15/finance-islamique-la-banque-islamique-de-guinee-big-expose-ses-solutions-lors-d">Finance islamique : La Banque Islamique de Guinée (BIG) expose ses solutions lors d’une conférence de haut niveau…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/15/ramadan-l-universite-nongo-conakry-unc-organise-la-2eme-edition-du-concours"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/abdoulaye_sall_et_fondateur_unc.jpg?itok=tm5FBjJo" width="53" height="53" alt="De gauche à droite, Mamadou Cellou Souaré, fondateur de l&#039;UNC et Sall Abdoulaye lauréat du concours &quot;Coran Challenge&quot;" title="De gauche à droite, Mamadou Cellou Souaré, fondateur de l&#039;UNC et Sall Abdoulaye lauréat du concours &quot;Coran Challenge&quot;" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/15/ramadan-l-universite-nongo-conakry-unc-organise-la-2eme-edition-du-concours">Ramadan : l’Université Nongo Conakry « UNC » organise la 2ème édition du concours « Coran challenge » </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views odd">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-c6729fbee27fbb3d2bd2099fbea337ef">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/24/guinee-youscribe-une-bibliotheque-numerique-pour-encourager-la-lecture" class="active"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/anne_sophie.jpeg?itok=bj2RRVkG" width="53" height="53" alt="Anne Sophie Steinlein." title="Anne Sophie Steinlein." /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/24/guinee-youscribe-une-bibliotheque-numerique-pour-encourager-la-lecture" class="active">Guinée : YouScribe, une bibliothèque numérique pour encourager la lecture…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Culture</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/22/guinee-le-gouvernement-declare-une-epidemie-de-fievre-lassa-gueckedou"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/fievre-lassa.jpeg?itok=ejAdEA-F" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/22/guinee-le-gouvernement-declare-une-epidemie-de-fievre-lassa-gueckedou">Guinée : Le Gouvernement déclare une épidémie de Fièvre Lassa à Guéckédou…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/20/lutte-contre-les-cliniques-clandestines-ce-que-preconise-le-pr-hassan-bah"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/278653802_1159280264868091_7020116446603074196_n_3.jpg?itok=v2BJpQ2t" width="53" height="53" alt="Pr Hassane Bah président de l&#039;Ordre national des médecins" title="Pr Hassane Bah président de l&#039;Ordre national des médecins" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/20/lutte-contre-les-cliniques-clandestines-ce-que-preconise-le-pr-hassan-bah">Lutte contre les cliniques clandestines : Ce que préconise le Pr Hassan Bah…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views even">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-cb893c2483fdaf2267bf20e4002d3559">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/18/duel-macron-lepen-la-position-de-certains-guineens-vivant-en-france"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/paris_0.jpeg?itok=JMpAoD30" width="53" height="53" alt="Mobilisation de guinéens à Paris, image d&#039;archive" title="Mobilisation de guinéens à Paris, image d&#039;archive" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/18/duel-macron-lepen-la-position-de-certains-guineens-vivant-en-france">Duel Macron-Lepen : la position de certains guinéens vivant en France…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/18/construction-de-raffineries-en-guinee-quels-sont-les-parametres"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/mines_gn.jpeg?itok=mw0tN9fl" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/18/construction-de-raffineries-en-guinee-quels-sont-les-parametres">Construction de raffineries en Guinée : Quels sont les paramètres ?</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/04/17/transition-en-guinee-mory-conde-ou-le-sens-du-devoir-republicain-opinion"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/272691667_227335546278660_476132889333856865_n.jpeg?itok=aWzXCkoW" width="53" height="53" alt="Mory Condé, ministre de l&#039;Administration du territoire et de la décentralisation " title="Mory Condé, ministre de l&#039;Administration du territoire et de la décentralisation " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/04/17/transition-en-guinee-mory-conde-ou-le-sens-du-devoir-republicain-opinion">Transition en Guinée : Mory Condé ou le sens du devoir républicain (opinion)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Rubriques:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/articles/societe">Société</a> <a href="https://www.africaguinee.com/articles/economie">Economie</a> <a href="https://www.africaguinee.com/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="https://www.africaguinee.com/articles/politique">Politique</a> <a href="https://www.africaguinee.com/articles/afrique">Afrique</a> <a href="https://www.africaguinee.com/articles/monde">Monde</a> <a href="https://www.africaguinee.com/articles/interviews">Interviews</a> <a href="https://www.africaguinee.com/articles/coup-de-gueule">Coup de gueule</a> <a href="https://www.africaguinee.com/articles/dossier-du-jour">Dossier du jour</a> <a href="https://www.africaguinee.com/articles/reportages">Reportage</a> <a href="https://www.africaguinee.com/articles/football">Football</a> <a href="https://www.africaguinee.com/articles/culture">Culture</a> <a href="https://www.africaguinee.com/articles/sante">Santé</a> <a href="https://www.africaguinee.com/articles/couple">Couple</a> <a href="https://www.africaguinee.com/articles/people">People</a> <a href="https://www.africaguinee.com/articles/insolite">Insolite</a> <a href="https://www.africaguinee.com/articles/vous-la-paroles">A vous la parole</a> <a href="https://www.africaguinee.com/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Services:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="height:19px; width:19px" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="height:19px; width:19px" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="height:19px; width:19px" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="https://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="https://www.africaguinee.com/content/conditions-generales-d-utilisation-politique-de-vie-privee">Conditions Générales d’Utilisation</a> , <a href="https://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p>
	 </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
      <div class="region region-footer-first-column">
    <div id="block-block-59" class="block block-block first last odd">

      
  <div class="content">
    <!-- Quantcast Tag -->
<script type="text/javascript">
window._qevents = window._qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

window._qevents.push({
qacct:"p-7q-YJdm1tj1KQ",
uid:"__INSERT_EMAIL_HERE__"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-7q-YJdm1tj1KQ.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Guin\u00e9e : YouScribe, une biblioth\u00e8que num\u00e9rique pour encourager la lecture\u2026",url:"https:\/\/www.africaguinee.com\/articles\/2022\/04\/24\/guinee-youscribe-une-bibliotheque-numerique-pour-encourager-la-lecture"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
