<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="CONAKRY-Rien ne va plus entre certains acteurs de la classe politique guinéenne ! Au lendemain de la création Front des Partis Politiques (FPP) par Sidya Touré, Faya Milimouno, Ousmane Kaba et cie, Mamadou Sylla est sorti de ses gonds" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2022/01/19/mamadou-sylla-tire-boulets-rouge-sur-sidya-et-cie-ils-sont-jaloux-et-complexes" />
<link rel="shortlink" href="https://www.africaguinee.com/node/34361" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2022/01/19/mamadou-sylla-tire-boulets-rouge-sur-sidya-et-cie-ils-sont-jaloux-et-complexes" />
<meta property="og:title" content="Mamadou Sylla tire à boulets rouge sur Sidya et cie : &quot;Ils sont jaloux et complexés…&quot;" />
<meta property="og:description" content="CONAKRY-Rien ne va plus entre certains acteurs de la classe politique guinéenne ! Au lendemain de la création Front des Partis Politiques (FPP) par Sidya Touré, Faya Milimouno, Ousmane Kaba et cie, Mamadou Sylla est sorti de ses gonds" />
<meta property="og:updated_time" content="2022-01-19T17:00:37+01:00" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/mamdou_sylla_.jpeg?itok=VJjbIPJl" />
  <title>Mamadou Sylla tire à boulets rouge sur Sidya et cie : "Ils sont jaloux et complexés…" | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_2xkuCodVbJfIayIDd0cy8F7S5dhG8z05T9Trej3ux6s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_SkBZPC01gC7b66DLpL25drmFxLRwZ3MTn7yQbBg6RIs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_PJXhf8tIWda2KUXXHGf0hnCrl_gRY9DJHhamO_tzj-Q.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_i1ffAlMHaGp-vodMdsHa61fWf6xBCHXN_r1OQ4eoh04.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_jATL1B7knh-lRGRf41IQDqkH-8pRWQ-uL9tZGjLyQaw.css" media="(max-width: 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_L4FUaaWl2EQaPwBW3IDBsTgDO4WXL0YGSdX2eR7ziAo.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_z4373RpJ6b71SzKED3WpYa2RvumNi9qwGaoZo6kQljI.css" media="all" />
<![endif]-->
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ogtxmWzhU9luK8A3A1nc1S7M2hihQSloTrFqxbTpsM8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/27877/c/QXFrM/stub" referrerpolicy="unsafe-url" charset="utf-8"></script> 
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/27877/c/QXFrM/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
 
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-34361 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-641eab2809366f03e053bd3491546784">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.orange-guinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/gif468x60-4.gif" width="468" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://labelguinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-3">
                      </td>
                  <td  class="col-4 col-last">
                      </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
     <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->    </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block last odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    	</div>
	
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="active-trail middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="active-trail middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/rubriques">Rubriques</a> › <a href="/articles/interviews">Interviews</a> › Mamadou Sylla tire à boulets rouge sur Sidya et cie : &quot;Ils sont jaloux et complexés…&quot; › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://refpa.top/L?tag=d_1231313m_97c_banner&site=1231313&ad=97">
<img src="https://www.africaguinee.com/nds/banners/Ban_2021_10.gif" width="100%">
</a>  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Mamadou Sylla tire à boulets rouge sur Sidya et cie : &quot;Ils sont jaloux et complexés…&quot;</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="https//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- selectmedia mobile -->
<script async id="selectJS510063928" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/5f69997a2bbd0818d0682f69/africaguinee.com_mobile.js"></script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views odd">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-f8ed254442a36887db4cc61be5ab854e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/cc21_promo_kinarah_720x90_v2_0.png" width="720" height="90" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.lafargeholcim-gn.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/png728x90.png" width="728" height="90" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://lite-1x4771960.top/en/promotions/afcon-challenge/?tag=d_1231313m_97c_%20" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/total_energies_afcon_728x90__0.gif" width="728" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-34361" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2022/01/19/mamadou-sylla-tire-boulets-rouge-sur-sidya-et-cie-ils-sont-jaloux-et-complexes" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Mamadou Sylla tire à boulets rouge sur Sidya et cie : &quot;Ils sont jaloux et complexés…&quot;" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Guinée</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/mamdou_sylla_.jpeg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/mamdou_sylla_.jpeg" width="629" height="500" alt="Elhadj Mamadou Sylla, leader de l&#039;UDG" title="Elhadj Mamadou Sylla, leader de l&#039;UDG" />    <!-- render the alt tag as caption -->
         <figcaption>Elhadj Mamadou Sylla, leader de l'UDG</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>
	<span style="font-size:12pt">CONAKRY-Rien ne va plus entre certains acteurs de la classe politique guinéenne ! Au lendemain de la création Front des Partis Politiques (FPP) par Sidya Touré, Faya Milimouno, Ousmane Kaba et cie, Mamadou Sylla est sorti de ses gonds. Il fustige l’attitude de ses anciens collaborateurs qu’il qualifie de « jaloux et complexés » vis-à-vis notamment de Cellou Dalein Diallo. Rejetant en bloc la main tendue du FPP, l’ancien président du patronat guinéen, accuse Sidya Touré d’être à l’origine de l’éclatement du CPP (collectif des partis politiques). </span></p>
<p>
	 </p>
<p>
	<span style="font-size:12pt"><strong>AFRICAGUINEE.COM : Vos anciens collègues Sidya Touré, Ousmane Kaba, Faya Milimono et Cie ont lancé hier un nouveau forum appelé Forum des Partis Politiques FPP en réponse au CPP. Quelle est votre réaction ? </strong></span></p>
<p>
	<span style="font-size:12pt"><strong>ELHADJ MAMADOU SYLLA :</strong> C'est très malheureux ! On est en politique, on n'est pas dans le social. Tous les leaders se battent pour être élus à la tête de la magistrature suprême du pays. Mais on sait tous qu’en politique c’est la loi de la majorité qui prime et non la volonté de quelqu’un. C'est la majorité qui fait gagner quelqu'un en Guinée. Dans chaque groupe il y a des problèmes, il faut donc un consensus parce chacun pense avoir raison sur l’autre. Dans le cadre de la politique, c’est deux possibilités : le consensus et le vote si vous n'êtes pas d'accord. </span></p>
<p>
	<span style="font-size:12pt">Mais dans tout ça, et ce que je trouve d’ailleurs très malheureux, c’est lorsque le président de l'UFR, Sidya Touré que revendique être doyen, est arrivé que les dissensions ont commencé. Quand il n'était pas là, toute la classe politique était unie, on faisait des réunions tournantes, tout se passait bien. C’est à son arrivée que l'éclatement de la classe politique a commencé. Lorsque les coalitions des partis politiques s'étaient réunies au siège de l'UFDG, on avait adopté les cinq différentes commissions, plus deux porte-paroles. Lors de la deuxième réunion qu’on avait encore tenue au QG de l'UFDG, on avait demandé au comité de coordination de meubler ces postes c'est-à-dire les 5 commissions et le porte-parolat. Alors, à la première participation de Sidya il a trouvé que tout était réglé. Il avait d’ailleurs pris la commission d'organisation des élections. Les commissions ont été meublées sans difficultés. Tout le monde était d'accord. </span></p>
<p>
	<span style="font-size:12pt">Maintenant il restait le poste de porte-parolat. Arrivé à ce niveau, c'est là que tous les problèmes ont commencé. Tout de suite Ousmane Kaba s'est levé pour dire si Cellou Dalein est choisi comme porte-parole, ça va jouer sur son électorat à Kankan et en Haute Guinée. Ousmane Kaba a ajouté que tout le monde peut être porte-parole sauf Cellou Dalein Diallo. Mais avec sa façon de parler, Cellou Dalein Diallo a dit : « <strong><em>on peut discuter de places mais il ne faut pas aller me toucher jusque dans ma dignité, pourquoi tu me stigmatises ? Qu'est-ce que j'ai fait ? Tout le monde a pris des postes ici vous n'avez rien dit. Dès qu’on arrive à mon niveau, tu dis que la classe politique va éclater tout de suite et que toi tu ne vas pas accepter</em></strong> » </span></p>
<div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-56" class="block block-block even">

      
  <div class="content">
    <!-- selectmedia mobile -->
<script async id="selectJS510063928" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/5f69997a2bbd0818d0682f69/africaguinee.com_mobile.js"></script>  </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block odd">

      
  <div class="content">
    <!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- NL_INJECT_1 -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="2507534102" -->
     <!-- data-ad-format="auto"></ins> -->
<!-- <script> -->
<!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p>
	<span style="font-size:12pt">Sidya Touré a suivi Ousmane Kaba dans ce sens. Les gens sont jaloux et ils sont complexés quand il s'agit d'une personne.  Or, on est tous croyants, si Dieu a donné quelque chose à quelqu'un, ce n'est pas de sa faute ou de sa bravoure, c'est parce que Dieu a voulu ainsi.  Donc, il faut l'accepter comme tel. C'est ainsi que je me suis levé pour dire qu'on ne parle pas des problèmes de personnes ici parce que ça allait créer des problèmes. La personnalisation des débats n’arrangerait pas. Tout le monde a pris un poste, personne n'a contredit. Pourquoi c’est à ce niveau que causerait problème ? Je voyais leur mépris vis-à-vis de Elhadj Cellou Dalein Diallo. Vous avez suivi après partout où Ousmane Kaba et Sidya Touré sont passés, ils disaient que c'est Cellou Dalein qui est leur problème, qu'ils ne veulent qu’il soit porte-parole.</span></p>
<p>
	<span style="font-size:12pt">Après quand ça a crié, Sidya Touré s'est levé, il tapé du poing sur la table pour dire : « <strong><em>je suis doyen donc on va lever la séance et je vous j'invite chez moi on va trancher là-bas »</em></strong>. Moi je n'étais pas d'accord parce que je savais leur intention cachée. J’ai répondu que si c'est comme ça, il n'y avait pas de commission, on remet tout en cause jusqu'à ce qu'on finisse de régler le problème de porte-parolat. C'est lors de notre rencontre chez lui (Sidya Touré ndlr) qu'il a tout cassé. Onze (11) coalitions étaient présentes ce jour. Les 7 ont demandé à ce qu'on finalise le problème de porte-parolat.  C'est là que Sidya Touré a dit encore qu'il est contre. C'est Sidya Touré qui est à l'origine de l'éclatement de la classe politique. Elle s’entendait bien, on était bien organisé avant qu'il n'arrive. </span></p>
<p>
	<span style="font-size:12pt"><strong>Hier Sidya Touré a déclaré qu'ils vont produire des mémorandums sur les différentes thématiques -la constitution, la durée de la transition, l'organe de gestion des élections, le fichier électoral- qu’ils vont vous présenter pour voir si vos points de vue convergent. Que pensez-vous de démarche ? </strong></span></p>
<p>
	<span style="font-size:12pt">Ils n'ont qu'à s'occuper de leur affaire. S'ils terminent, ils n'ont qu'à déposer à qui de droit. Comme ils ne nous acceptent pas, nous ne voulons rien d'eux, nous n'avons rien de commun avec eux. S'ils ne peuvent pas accepter la démocratie, s'ils ne peuvent pas accepter la décision de la majorité, alors ils n'ont qu'à continuer sur leur chemin. Ils pensent que nous dormons ? Nous nous sommes bien organisés. Ils n'ont qu'à s'occuper de leurs affaires comme ils ne veulent pas la tête de quelqu'un parmi nous. Notre porte est carrément fermée. </span></p>
<p>
	<span style="font-size:12pt">A partir du moment quelqu'un te dit qu’il ne t'aime pas, qu’est-ce que tu dois s’attendre de lui ? Rien du tout. Tout ça, c’est de la démagogie. Tu viens, tu casses quelque chose qui était bien parti, et après tu reviens pour dire tu tends la main, c'est de la démagogie. Nous ne voulons pas leur main tendue, ils n'ont qu'à aller tendre leur main au CNRD là-bas. Ils n'ont qu'à faire pour eux et nous aussi nous allons faire pour nous. </span></p>
<p>
	<span style="font-size:12pt"><strong>Est-ce que cette division de la classe politique ne risque de faire l'affaire du CNRD ? </strong></span></p>
<p>
	<span style="font-size:12pt">Toute la classe politique ne peut pas s'entendre. On va s'entendre sur quoi ? Il n'y a qu'un seul fauteuil et tout le monde veut s’assoir sur ce fauteuil.  Vous pensez qu'on va s'entendre sur ça ? C'est des histoires ! Il ne faut pas que les gens nous divisent pour régner. D'ailleurs les choses sérieuses ne sont pas encore arrivées. Attendez jusqu'au début des campagnes électorales, vous verrez. </span></p>
<p>
	 </p>
<p>
	<span style="font-size:12pt"><strong>Oumar Bady Diallo</strong></span></p>
<p>
	<strong><span style="font-size:12.0pt">Pour Africaguinee.com</span></strong></p>
<script async="" id="vd568945642" type="text/javascript" src="https://tags.viewdeos.com/africaguinee/player-africaguinee-desktop.js"></script></div></div></div>  </div>

   
  	<div>Créé le Mercredi 19 janvier 2022 à 14:24</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/34361" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-block-58" class="block block-block odd">

      
  <div class="content">
    <!-- viewdeos - Desktop-->
<!-- <script async id="vd568945642" type="text/javascript" src="https://tags.viewdeos.com/africaguinee/player-africaguinee-desktop.js"></script>-->

<!-- mobusi 300x250-->
<div id="ads_6G6R61MZEL3F"></div>
<script defer="" data-cfasync="false" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.lz-pub-ads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime()) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.lz-pub-ads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views even">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-c882fe657d493adf27a435ea3a6256c8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/19/la-colere-de-dr-faya-les-vociferations-de-certains-leaders-politiques"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/faya_bl_gn_0.jpeg?itok=VnA8ZJtM" width="420" height="252" alt="Dr Faya Milimono,  président du Bloc Libéral" title="Dr Faya Milimono,  président du Bloc Libéral" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2022/01/19/la-colere-de-dr-faya-les-vociferations-de-certains-leaders-politiques">La colère de Dr Faya : &quot;Les vociférations de certains leaders politiques...&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 19 Janvier 2022 - 11:14</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/18/guinee-sidya-faya-ousmane-kabaquittent-le-cpp-et-lancent-le-fpp"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/fpp_sidya.png?itok=-iHgdNhs" width="420" height="252" alt="Sidya Touré, leader de l&#039;UFR et ses alliés du FPP" title="Sidya Touré, leader de l&#039;UFR et ses alliés du FPP" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2022/01/18/guinee-sidya-faya-ousmane-kabaquittent-le-cpp-et-lancent-le-fpp">Guinée : Sidya, Faya, Ousmane Kaba…quittent le CPP et lancent le FPP</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 18 Janvier 2022 - 18:20</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/17/cpp-le-choix-de-cellou-enterine-sidya-faya-kaba-refractaires"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/cdd_cpp_0.jpeg?itok=r-m1e5Ge" width="420" height="252" alt="Cellou Dalein Diallo, leader de l&#039;UFDG" title="Cellou Dalein Diallo, leader de l&#039;UFDG" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2022/01/17/cpp-le-choix-de-cellou-enterine-sidya-faya-kaba-refractaires">CPP : Le choix de Cellou entériné... Sidya, Faya, Kaba réfractaires</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 17 Janvier 2022 - 16:50</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block odd">

      
  <div class="content">
    <!-- <div id="taboola-below-article-thumbnails"></div> -->
<!-- <script type="text/javascript"> -->
  <!-- window._taboola = window._taboola || []; -->
  <!-- _taboola.push({ -->
    <!-- mode: 'thumbnails-g', -->
    <!-- container: 'taboola-below-article-thumbnails', -->
    <!-- placement: 'Below Article Thumbnails', -->
    <!-- target_type: 'mix' -->
  <!-- }); -->
<!-- </script> -->

<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-format="autorelaxed" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="1490628237"></ins> -->
<!-- <script> -->
     <!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last even">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-b776d259d9b9233377e52c618bfa8a13">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/cpp" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">CPP</a>, <a href="/tag/mamadou-sylla" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mamadou Sylla</a>, <a href="/tag/sidya-toure" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Sidya Touré</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-d3f675961ecdfb619b654333f2b43755">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://gn.totalenergies.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/promo_cantotalenergies_300x250carte_mypass.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://gn.totalenergies.com " target="_blank">TotalEnergies</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.ubaguinea.com/2021/12/02/le-groupe-uba-domine-les-banker-awards-2021-et-remporte-le-prix-de-la-banque-africaine-de-lannee/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banner-africaguinee.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.ubaguinea.com/2021/12/02/le-groupe-uba-domine-les-banker-awards-2021-et-remporte-le-prix-de-la-banque-africaine-de-lannee/ " target="_blank">UBA</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.cbg-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/cbg_gif_300x300.gif" width="300" height="300" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.cbg-guinee.com " target="_blank">CBG</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-26e92fe9629ee984d09d69bee6f63ee0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/19/des-prix-fabuleux-chez-1xbet-grace-la-promotion-total-energies-afcon"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/total_energies_afcon_800x480.png?itok=w3DLBs7L" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/19/des-prix-fabuleux-chez-1xbet-grace-la-promotion-total-energies-afcon">Des prix fabuleux chez 1xBet grâce à la promotion Total Energies AFCON</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/18/fablabs-solidaires-appel-projets-2022"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/logo_fondationok1_1.jpg?itok=-6IRnBc_" width="53" height="53" alt="Logo Fondation orange" title="Logo Fondation orange" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/18/fablabs-solidaires-appel-projets-2022">FabLabs Solidaires : Appel à projets 2022</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/17/la-compagnie-des-bauxites-de-guinee-sa-recherche-pour-son-site-de-kamsar-et"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/cbg_logo_0.png?itok=Wr5wv0bo" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/17/la-compagnie-des-bauxites-de-guinee-sa-recherche-pour-son-site-de-kamsar-et">La Compagnie des Bauxites de Guinée S.A recherche pour son site de Kamsar et Sangarédi un (01) Ingénieur de production (H/F) externe</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/17/la-compagnie-des-bauxites-de-guinee-sa-recherche-pour-son-site-de-kamsar-un-01"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/cbg_logo.png?itok=emPH0ShR" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/17/la-compagnie-des-bauxites-de-guinee-sa-recherche-pour-son-site-de-kamsar-un-01">La Compagnie des Bauxites de Guinée S.A recherche pour son site de Kamsar un (01) Ingénieur entretien mécanique (H/F) externe</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/17/appel-candidature-pour-le-recrutement-de-la-troisieme-promotion-de-cent"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/logo_parfip.png?itok=h_vWECnj" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/17/appel-candidature-pour-le-recrutement-de-la-troisieme-promotion-de-cent">Appel à candidature pour le recrutement de la troisième promotion de cent auditeurs au Centre de Perfectionnement en Finances Publiques (CPFP)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/15/boffa-l-ecole-primaire-de-balandougou-renovee-et-equipee-par-spic-guinee-et"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/whatsapp_image_2022-01-12_at_18.44.14.jpeg?itok=nOwy3MAg" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/15/boffa-l-ecole-primaire-de-balandougou-renovee-et-equipee-par-spic-guinee-et">Boffa : L&#039;école primaire de Balandougou rénovée et équipée par SPIC Guinée et Maconater Sarl...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/14/chalco-guinea-company-vole-au-secours-des-sinistres-de-khoureralande-apres-l"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/colia1.jpg?itok=EVm0lPru" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/14/chalco-guinea-company-vole-au-secours-des-sinistres-de-khoureralande-apres-l">Chalco Guinea Company vole au secours des sinistrés de Khouréralandé après l’incendie</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/13/inauguration-de-la-route-de-l-amitie-offert-par-chalco-au-district-de-yembering"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/1_2.jpg?itok=8fDPZtND" width="53" height="53" alt="Inauguration de la Route de l’amitié offert par Chalco au district de Yembèring à Boffa" title="Inauguration de la Route de l’amitié offert par Chalco au district de Yembèring à Boffa" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/13/inauguration-de-la-route-de-l-amitie-offert-par-chalco-au-district-de-yembering">Inauguration de la Route de l’amitié offerte par Chalco au district de Yembèring à Boffa</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/13/uba-guinee-celebre-le-quatrieme-anniversaire-de-son-produit-phare-d-intelligence"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/meet-leo_1000-x-10000.jpeg?itok=tk2he1RG" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/13/uba-guinee-celebre-le-quatrieme-anniversaire-de-son-produit-phare-d-intelligence">UBA Guinée célèbre le quatrième anniversaire de son produit phare d&#039;intelligence artificielle, LEO</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/13/desserte-en-eau-la-seg-lance-les-activites-de-la-composante-ndeg1-du-projet-d"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/271483550_889655595017552_1895527528435602508_n.jpg?itok=kG70iCy7" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/13/desserte-en-eau-la-seg-lance-les-activites-de-la-composante-ndeg1-du-projet-d">Desserte en eau : la SEG lance les activités de la composante N°1 du Projet d&#039;Amélioration des critères Techno-Commerciaux (PACT)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-71f4ab0b1a2b8d6dd405fe4df6aeee4d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/29/variant-omicron-une-dizaine-de-cas-detectee-des-mesures-annoncees"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/archive-quay-a1-30906848.jpeg?itok=zRYzC-E2" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/29/variant-omicron-une-dizaine-de-cas-detectee-des-mesures-annoncees">Variant Omicron : une dizaine de cas détectée, des mesures annoncées…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/29/alerte-covid-19-le-variant-omicron-detecte-en-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/covid_2.jpeg?itok=rn8OGWpl" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/29/alerte-covid-19-le-variant-omicron-detecte-en-guinee">Alerte Covid-19 : Le variant Omicron détecté en Guinée…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/24/conakry-un-individu-sur-un-pylone-haute-tension-la-tannerie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/edg.jpeg?itok=MknrZTmq" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/24/conakry-un-individu-sur-un-pylone-haute-tension-la-tannerie">Conakry  : Un individu sur un pylône haute Tension à la Tannérie...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-d8eb39fa0cfc43bfa4c3e87f8dfabd03">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/19/sort-d-alpha-conde-quand-le-colonel-mamadi-doumbouya-tient-parole"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/whatsapp_image_2022-01-19_at_09.23.59.jpeg?itok=MVK75vE7" width="53" height="53" alt="Moussa Moise Sylla et Mamadi Doumbouya, président de la Transition guinéenne" title="Moussa Moise Sylla et Mamadi Doumbouya, président de la Transition guinéenne" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/19/sort-d-alpha-conde-quand-le-colonel-mamadi-doumbouya-tient-parole">Sort d’Alpha Condé : Quand le Colonel Mamadi Doumbouya tient parole…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/10/preuve-de-la-propriete-immobiliere-la-cour-d-appel-de-conakry-t-elle-change-les"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sekou_oumar.jpeg?itok=RQLrhO5l" width="53" height="53" alt="Sékou Oumar CAMARA Consultant" title="Sékou Oumar CAMARA Consultant" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/10/preuve-de-la-propriete-immobiliere-la-cour-d-appel-de-conakry-t-elle-change-les">Preuve de la propriété immobilière : la Cour d’Appel de Conakry a-t-elle changé les règles du jeu?</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2022/01/09/koundouno-il-faut-eviter-que-les-citoyens-se-mettent-regretter-alpha-conde"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sekou_koun_0.jpeg?itok=a7l_0r0O" width="53" height="53" alt="Sékou Koundouno" title="Sékou Koundouno" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2022/01/09/koundouno-il-faut-eviter-que-les-citoyens-se-mettent-regretter-alpha-conde">Koundouno :&quot;Il faut éviter que les citoyens se mettent à regretter Alpha Condé…&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last even">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Rubriques:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/articles/societe">Société</a> <a href="https://www.africaguinee.com/articles/economie">Economie</a> <a href="https://www.africaguinee.com/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="https://www.africaguinee.com/articles/politique">Politique</a> <a href="https://www.africaguinee.com/articles/afrique">Afrique</a> <a href="https://www.africaguinee.com/articles/monde">Monde</a> <a href="https://www.africaguinee.com/articles/interviews">Interviews</a> <a href="https://www.africaguinee.com/articles/coup-de-gueule">Coup de gueule</a> <a href="https://www.africaguinee.com/articles/dossier-du-jour">Dossier du jour</a> <a href="https://www.africaguinee.com/articles/reportages">Reportage</a> <a href="https://www.africaguinee.com/articles/football">Football</a> <a href="https://www.africaguinee.com/articles/culture">Culture</a> <a href="https://www.africaguinee.com/articles/sante">Santé</a> <a href="https://www.africaguinee.com/articles/couple">Couple</a> <a href="https://www.africaguinee.com/articles/people">People</a> <a href="https://www.africaguinee.com/articles/insolite">Insolite</a> <a href="https://www.africaguinee.com/articles/vous-la-paroles">A vous la parole</a> <a href="https://www.africaguinee.com/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Services:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="height:19px; width:19px" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="height:19px; width:19px" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="height:19px; width:19px" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="https://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="https://www.africaguinee.com/content/conditions-generales-d-utilisation-politique-de-vie-privee">Conditions Générales d’Utilisation</a> , <a href="https://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p>
	 </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Mamadou Sylla tire \u00e0 boulets rouge sur Sidya et cie : \u0022Ils sont jaloux et complex\u00e9s\u2026\u0022",url:"https:\/\/www.africaguinee.com\/articles\/2022\/01\/19\/mamadou-sylla-tire-boulets-rouge-sur-sidya-et-cie-ils-sont-jaloux-et-complexes"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
