<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="CONAKRY-La présidence est enfin sortie de son silence pour apporter des précisions sur le vent de panique survenu, mardi 21 décembre au palais Mohamed V." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2021/12/22/vent-de-panique-au-palais-mohamed-v-la-presidence-precise" />
<link rel="shortlink" href="https://www.africaguinee.com/node/34024" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2021/12/22/vent-de-panique-au-palais-mohamed-v-la-presidence-precise" />
<meta property="og:title" content="Vent de panique au Palais Mohamed V : La présidence précise…" />
<meta property="og:description" content="CONAKRY-La présidence est enfin sortie de son silence pour apporter des précisions sur le vent de panique survenu, mardi 21 décembre au palais Mohamed V." />
<meta property="og:updated_time" content="2021-12-22T22:35:55+01:00" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/moussa-moise-et-doumbouya-_1.jpeg?itok=r3JrRO9p" />
  <title>Vent de panique au Palais Mohamed V : La présidence précise… | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_2xkuCodVbJfIayIDd0cy8F7S5dhG8z05T9Trej3ux6s.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_SkBZPC01gC7b66DLpL25drmFxLRwZ3MTn7yQbBg6RIs.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_PJXhf8tIWda2KUXXHGf0hnCrl_gRY9DJHhamO_tzj-Q.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_i1ffAlMHaGp-vodMdsHa61fWf6xBCHXN_r1OQ4eoh04.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_jATL1B7knh-lRGRf41IQDqkH-8pRWQ-uL9tZGjLyQaw.css" media="(max-width: 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_L4FUaaWl2EQaPwBW3IDBsTgDO4WXL0YGSdX2eR7ziAo.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_z4373RpJ6b71SzKED3WpYa2RvumNi9qwGaoZo6kQljI.css" media="all" />
<![endif]-->
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ogtxmWzhU9luK8A3A1nc1S7M2hihQSloTrFqxbTpsM8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/27877/c/QXFrM/stub" referrerpolicy="unsafe-url" charset="utf-8"></script> 
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/27877/c/QXFrM/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
 
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-34024 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-1708f349ba8f26f893815c5a25575093">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.orange-guinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/gif468x60-4.gif" width="468" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://labelguinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-3">
                      </td>
                  <td  class="col-4 col-last">
                      </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
     <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script>
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->    </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block last odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    	</div>
	
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="active-trail middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="active-trail last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/guinee">Guinée</a> › <a href="/articles/politique">Politique</a> › Vent de panique au Palais Mohamed V : La présidence précise… › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<a href="https://refpa.top/L?tag=d_1231313m_97c_banner&site=1231313&ad=97">
<img src="https://www.africaguinee.com/nds/banners/Ban_2021_10.gif" width="100%">
</a>  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Vent de panique au Palais Mohamed V : La présidence précise…</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="https//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<!-- selectmedia mobile -->
<script async id="selectJS510063928" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/5f69997a2bbd0818d0682f69/africaguinee.com_mobile.js"></script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views odd">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-2826cb38c0e8e899598e0cb4992455f2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/cc21_promo_kinarah_720x90_v2_0.png" width="720" height="90" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.lafargeholcim-gn.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/png728x90.png" width="728" height="90" alt="" /></a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://1xbet-5921445.top/fr/?tag=d_1231313m_97c_banner%20" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/button_winner_728x90_fr_0.gif" width="728" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-34024" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2021/12/22/vent-de-panique-au-palais-mohamed-v-la-presidence-precise" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Vent de panique au Palais Mohamed V : La présidence précise…" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Guinée</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/moussa-moise-et-doumbouya-_1.jpeg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/moussa-moise-et-doumbouya-_1.jpeg" width="523" height="453" alt="Moussa Moise Sylla et Mamadi Doumbouya le jour du coup d&#039;Etat du 05 septembre" title="Moussa Moise Sylla et Mamadi Doumbouya le jour du coup d&#039;Etat du 05 septembre" />    <!-- render the alt tag as caption -->
         <figcaption>Moussa Moise Sylla et Mamadi Doumbouya le jour du coup d'Etat du 05 septembre</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>
	<span style="font-size:16px">CONAKRY-La présidence est enfin sortie de son silence pour apporter des précisions sur le vent de panique survenu, mardi 21 décembre au palais Mohamed V.</span></p>
<p>
	<span style="font-size:16px">Selon la direction de l’information et de la communication de la présidence, c’est « une consigne de sécurité » qui a été mal interprétée par des ouvriers travaillant sur une aile du palais Mohamed V , résidence du président de la transition. </span></p>
<div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-56" class="block block-block even">

      
  <div class="content">
    <!-- selectmedia mobile -->
<script async id="selectJS510063928" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/5f69997a2bbd0818d0682f69/africaguinee.com_mobile.js"></script>  </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p>
	<span style="font-size:16px">Cette mauvaise interprétation, a selon la présidence, a provoqué un léger mouvement de panique, la propagation de "fausses rumeurs" relayées sur les réseaux sociaux et une partie de la presse en ligne. </span></p>
<p>
	<span style="font-size:16px">Le CNRD regrette cet incident « malencontreux », déplore sa mauvaise interprétation et rassure la population quant à la sécurité du président. </span></p>
<p>
	<span style="font-size:16px">A suivre…</span></p>
<p>
	 </p>
<p>
	<span style="font-size:16px"><strong>Africaguinee.com</strong></span></p>
<script async="" id="vd568945642" type="text/javascript" src="https://tags.viewdeos.com/africaguinee/player-africaguinee-desktop.js"></script></div></div></div>  </div>

   
  	<div>Créé le Mercredi 22 décembre 2021 à 22:13</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/34024" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views odd">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-94c3722f6de33d8e1fef3e5948f58cbf">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/21/un-proche-du-colonel-doumbouya-rassure-il-n-y-rien-d-anormal-au-palais-mohammed"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/269606246_671462247567252_7060703706675783831_n.jpeg?itok=MRtKBFaW" width="420" height="252" alt="Colonel Mamadi Doumbouya, président de la transition guinéenne " title="Colonel Mamadi Doumbouya, président de la transition guinéenne " /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/12/21/un-proche-du-colonel-doumbouya-rassure-il-n-y-rien-d-anormal-au-palais-mohammed">Un proche du Colonel Doumbouya rassure « Il n’y a rien d’anormal au palais Mohammed V »</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 21 Décembre 2021 - 20:33</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/20/mamadi-doumbouya-coyah-si-nous-avons-decide-d-aller-la-mort-le-5-septembre"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/capture_decran_2021-12-20_a_13.01.51.png?itok=zm1jhzRb" width="420" height="252" alt="Colonel Mamadi Doumbouya Président de la Transition Guinéenne " title="Colonel Mamadi Doumbouya Président de la Transition Guinéenne " /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/12/20/mamadi-doumbouya-coyah-si-nous-avons-decide-d-aller-la-mort-le-5-septembre">Mamadi Doumbouya à Coyah : &quot;Si nous avons décidé d’aller à la mort le 5 septembre…&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 20 Décembre 2021 - 13:43</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/20/coyah-doumbouya-et-beavogui-envoient-une-reponse-leurs-detracteurs"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/doumbouya_et_beavogui.jpeg?itok=qvrA7t6O" width="420" height="252" alt="Mohamed Beavogui, Premier ministre de la transition Guinéenne et Mamadi Doumbouya à Coyah" title="Mohamed Beavogui, Premier ministre de la transition Guinéenne et Mamadi Doumbouya" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/12/20/coyah-doumbouya-et-beavogui-envoient-une-reponse-leurs-detracteurs">Coyah : Doumbouya et Béavogui envoient une réponse à leurs détracteurs...</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 20 Décembre 2021 - 12:51</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block even">

      
  <div class="content">
    <!-- <div id="taboola-below-article-thumbnails"></div> -->
<!-- <script type="text/javascript"> -->
  <!-- window._taboola = window._taboola || []; -->
  <!-- _taboola.push({ -->
    <!-- mode: 'thumbnails-g', -->
    <!-- container: 'taboola-below-article-thumbnails', -->
    <!-- placement: 'Below Article Thumbnails', -->
    <!-- target_type: 'mix' -->
  <!-- }); -->
<!-- </script> -->

<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-format="autorelaxed" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="1490628237"></ins> -->
<!-- <script> -->
     <!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last odd">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-a1419cb284dc7430145c1f94cb010fde">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/mamadi-doumbouya" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mamadi Doumbouya</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-block-50" class="block block-block first odd">

      
  <div class="content">
    <!-- viewdeos - Africaguinee.com - Desktop - HP 300x250-->
<script async id="vd372557132" type="text/javascript" src="https://tags.viewdeos.com/africaguinee/player-africaguinee-desk-hp.js"></script>
  </div>

</div><!-- /.block -->
<div id="block-views-ads-sidebar-block-block" class="block block-views even">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-1af676cdf82f114effb4ec5f106470f4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://gn.totalenergies.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/carte_b2c_300x250_gif_0.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://gn.totalenergies.com " target="_blank">TotalEnergies</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.ubaguinea.com/2021/12/02/le-groupe-uba-domine-les-banker-awards-2021-et-remporte-le-prix-de-la-banque-africaine-de-lannee/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banner-africaguinee.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.ubaguinea.com/2021/12/02/le-groupe-uba-domine-les-banker-awards-2021-et-remporte-le-prix-de-la-banque-africaine-de-lannee/ " target="_blank">UBA</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.cbg-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/cbg_gif_300x300.gif" width="300" height="300" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.cbg-guinee.com " target="_blank">CBG</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.shell.com.gn/automobilistes/carburants-shell/les-carburants-shell-fuelsave.html?utm_source=website&amp;utm_medium=banner&amp;utm_content=shout_image_%20" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/webbanner-africa-guinee.gif" width="298" height="248" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.shell.com.gn/automobilistes/carburants-shell/les-carburants-shell-fuelsave.html?utm_source=website&amp;utm_medium=banner&amp;utm_content=shout_image_%20" target="_blank">INTEGRA</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-6e2b3f38aa63665e7b84f4f88fc98bf1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/22/education-la-bibliotheque-du-lycee-2-octobre-renovee-et-equipee-grace-un-appui"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/big_0.jpeg?itok=gTKkJPVC" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/22/education-la-bibliotheque-du-lycee-2-octobre-renovee-et-equipee-grace-un-appui">Éducation : La Bibliothèque du Lycée 2 Octobre rénovée et équipée grâce à un appui de la Banque Islamique de Guinée...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/21/la-fondation-orange-guinee-et-entre-prendre-ensemble-lancent-les-ateliers-0"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/img_7554.jpg?itok=hGJuqHaT" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/21/la-fondation-orange-guinee-et-entre-prendre-ensemble-lancent-les-ateliers-0">La Fondation Orange Guinée et Entre-Prendre Ensemble lancent les ateliers #SuperCodeurs dans les écoles publiques</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/18/inclusion-financiere-la-poste-guineenne-et-uba-lancent-des-produits-et-services"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/267460351_1327505467690728_2678467657069516016_n.jpg?itok=dEdbnmfW" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/18/inclusion-financiere-la-poste-guineenne-et-uba-lancent-des-produits-et-services">Inclusion financière : la Poste guinéenne et UBA lancent des produits et services digitaux innovants</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/17/coron-art-challenge-les-laureats-du-concours-recoivent-leurs-prix"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/267239200_295318162606804_5052377844125436872_n.jpg?itok=9v6DIGNW" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/17/coron-art-challenge-les-laureats-du-concours-recoivent-leurs-prix">Coron&#039;Art Challenge : les lauréats du concours reçoivent leurs prix...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/17/guinee-la-problematique-de-l-inclusion-financiere-en-debat-conakry"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/inclusion_financiere.jpeg?itok=aqKb0-u-" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/17/guinee-la-problematique-de-l-inclusion-financiere-en-debat-conakry">Guinée : la problématique de l’Inclusion Financière en débat à Conakry…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/17/banki-technology-travers-sa-filiale-bankitruck-lance-sa-nouvelle-plateforme-e"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/banki.jpeg?itok=FoiyaWj_" width="53" height="53" alt="Mamadou Bah, PDG du groupe Banki Technologie" title="Mamadou Bah, PDG du groupe Banki Technologie" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/17/banki-technology-travers-sa-filiale-bankitruck-lance-sa-nouvelle-plateforme-e">BANKI Technology à travers sa filiale « BANKITRUCK », lance sa nouvelle plateforme E-commerce d’agrégats</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/16/le-groupe-sonoco-inaugure-l-usine-des-boissons-salam-et-procede-l-extension-des"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/268567075_161428486190379_6421372515367572694_n.jpg?itok=pT860SIn" width="53" height="53" alt="Le Groupe Sonoco inaugure l&#039;usine des boissons Salam et procède à l&#039;extension de la minoterie « Les Moulins d&#039;Afrique »" title="Le Groupe Sonoco inaugure l&#039;usine des boissons Salam et procède à l&#039;extension de la minoterie « Les Moulins d&#039;Afrique »" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/16/le-groupe-sonoco-inaugure-l-usine-des-boissons-salam-et-procede-l-extension-des">Le Groupe Sonoco inaugure l&#039;usine des boissons Salam et procède à l&#039;extension des minoteries &quot;Les Moulins d&#039;Afrique&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/15/guinee-l-entreprise-topaz-multi-industries-sa-certifiee-iso-9001-vs-2015"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/whatsapp_image_2021-12-15_at_21.06.06.jpeg?itok=jJZXdQOA" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/15/guinee-l-entreprise-topaz-multi-industries-sa-certifiee-iso-9001-vs-2015">Guinée : l’entreprise Topaz Multi-Industries S.A certifiée ISO 9001 VS 2015</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/15/orange-guinee-annonce-le-retablissement-des-services-orange-money"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/orange_monye.jpeg?itok=3-tk-hw-" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/15/orange-guinee-annonce-le-retablissement-des-services-orange-money">Orange Guinée annonce le rétablissement des services Orange Money</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/15/sante-de-la-reproduction-enabel-deploie-le-finalement-base-sur-les-resultats-fbr"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/265653324_1376392152818975_2858410831928524230_n.jpg?itok=I7TI-LSM" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/15/sante-de-la-reproduction-enabel-deploie-le-finalement-base-sur-les-resultats-fbr">Santé de la Reproduction : Enabel déploie le Finalement Basé sur les Résultats « FBR » dans la région de Mamou</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views odd">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-f541e1667b6a77ac5a651ce35b897f1c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/20/guinee-la-campagne-de-vaccination-acceleree-contre-la-covid-19-lancee-coyah"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/268429773_601294267822096_3143318473742451436_n.jpg?itok=QZi21kDI" width="53" height="53" alt="Colonel Mamadi Doumbouya, président de la transition guinéenne se faisant vacciner contre la Covid-19" title="Colonel Mamadi Doumbouya, président de la transition guinéenne se faisant vacciner contre la Covid-19" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/20/guinee-la-campagne-de-vaccination-acceleree-contre-la-covid-19-lancee-coyah">Guinée : la campagne de vaccination accélérée contre la covid-19 lancée à Coyah</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/07/projet-de-preservation-de-l-heritage-culturel-des-groupes-ethniques-en-voie-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/nalou_culture_masque.jpeg?itok=xmzvffyi" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/07/projet-de-preservation-de-l-heritage-culturel-des-groupes-ethniques-en-voie-de">Projet de préservation de l’héritage culturel des groupes ethniques en voie de disparition en Guinée</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Culture</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/11/27/concert-de-djani-alfa-marcus-des-banlieu-zarts-brise-le-silence"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/djani_alpha_blz_takana.jpeg?itok=KFWEBSdU" width="53" height="53" alt="Djanii Alpha, Takana Zion, Banlieu z&#039;arts, photomontage Africaguinee.com" title="Djanii Alpha, Takana Zion, Banlieu z&#039;arts, photomontage Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/11/27/concert-de-djani-alfa-marcus-des-banlieu-zarts-brise-le-silence">Concert de Djani Alfa : Marcus des Banlieu&#039;zarts brise le silence…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">People</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views even">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-5d49679a60b7b45ae582bf9e4e4ddfa8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/21/temoignage-inedit-pour-sauver-son-foyer-ddiallo-brave-le-desert-pour-rejoindre"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/268312135_1316066168832020_6284673917397675773_n.jpg?itok=1uLoHKpi" width="53" height="53" alt="D. Diallo" title="D. Diallo" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/21/temoignage-inedit-pour-sauver-son-foyer-ddiallo-brave-le-desert-pour-rejoindre">Témoignage inédit : pour sauver son foyer, D.Diallo brave le désert pour rejoindre son mari bloqué en Algérie</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/21/bailo-barry-c-est-en-temps-de-paix-qu-preserve-la-paix"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/bailo-destin-en-main.jpeg?itok=mVH-gdtf" width="53" height="53" alt="Mamadou Bailo Barry" title="Mamadou Bailo Barry" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/21/bailo-barry-c-est-en-temps-de-paix-qu-preserve-la-paix">Bailo Barry: « C&#039;est en temps de paix qu’on préserve la paix… »</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/12/21/de-la-necessite-de-comprendre-la-pression-que-subit-laye-madi-et-celle-de-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/amd.jpeg?itok=VPqV0thx" width="53" height="53" alt="Alpha Mamadou Diallo AMD" title="Alpha Mamadou Diallo AMD" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/12/21/de-la-necessite-de-comprendre-la-pression-que-subit-laye-madi-et-celle-de-la">De la nécessité de comprendre la pression que subit « Laye Madi » et celle de la vigilance citoyenne</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Rubriques:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/articles/societe">Société</a> <a href="https://www.africaguinee.com/articles/economie">Economie</a> <a href="https://www.africaguinee.com/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="https://www.africaguinee.com/articles/politique">Politique</a> <a href="https://www.africaguinee.com/articles/afrique">Afrique</a> <a href="https://www.africaguinee.com/articles/monde">Monde</a> <a href="https://www.africaguinee.com/articles/interviews">Interviews</a> <a href="https://www.africaguinee.com/articles/coup-de-gueule">Coup de gueule</a> <a href="https://www.africaguinee.com/articles/dossier-du-jour">Dossier du jour</a> <a href="https://www.africaguinee.com/articles/reportages">Reportage</a> <a href="https://www.africaguinee.com/articles/football">Football</a> <a href="https://www.africaguinee.com/articles/culture">Culture</a> <a href="https://www.africaguinee.com/articles/sante">Santé</a> <a href="https://www.africaguinee.com/articles/couple">Couple</a> <a href="https://www.africaguinee.com/articles/people">People</a> <a href="https://www.africaguinee.com/articles/insolite">Insolite</a> <a href="https://www.africaguinee.com/articles/vous-la-paroles">A vous la parole</a> <a href="https://www.africaguinee.com/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Services:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="height:19px; width:19px" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="height:19px; width:19px" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="height:19px; width:19px" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width:100%"><tbody><tr><td>
				<span style="font-size:12px"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="https://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="https://www.africaguinee.com/content/conditions-generales-d-utilisation-politique-de-vie-privee">Conditions Générales d’Utilisation</a> , <a href="https://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p>
	 </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Vent de panique au Palais Mohamed V : La pr\u00e9sidence pr\u00e9cise\u2026",url:"https:\/\/www.africaguinee.com\/articles\/2021\/12\/22\/vent-de-panique-au-palais-mohamed-v-la-presidence-precise"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
