<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Bah Oury : &amp;quot;Que les adeptes de la violence sachent que les guinéens en ont marre…&amp;quot;" />
<meta property="og:description" content="CONAKRY-Une d&amp;amp;eacute;l&amp;amp;eacute;gation du cabinet du chef de file de l&amp;amp;#39;opposition, Mamadou Sylla a rendu visite, dimanche 25 juillet, aux quatre responsable de l&amp;amp;#39;UFDG, lib&amp;amp;eacute;r&amp;amp;eacute;s r&amp;amp;ea" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/bah_oury_gn_0_0.jpg?itok=rSUM0w8F" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2021/07/26/bah-oury-que-les-adeptes-de-la-violence-sachent-que-les-guineens-en-ont-marre" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="CONAKRY-Alors que le camp de Cellou Dalein Diallo, projette des manifestations après les examens soclaires, Bah Oury préconise un changement de méthode." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2021/07/26/bah-oury-que-les-adeptes-de-la-violence-sachent-que-les-guineens-en-ont-marre" />
<link rel="shortlink" href="https://www.africaguinee.com/node/32091" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bah Oury : &quot;Que les adeptes de la violence sachent que les guinéens en ont marre…&quot;" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2021/07/26/bah-oury-que-les-adeptes-de-la-violence-sachent-que-les-guineens-en-ont-marre" />
<meta property="og:description" content="CONAKRY-Alors que le camp de Cellou Dalein Diallo, projette des manifestations après les examens soclaires, Bah Oury préconise un changement de méthode." />
<meta property="og:updated_time" content="2021-07-26T15:39:02+02:00" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/bah_oury_gn_0_0.jpg?itok=bV4xj8W3" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/bah_oury_gn_0_0.jpg?itok=bV4xj8W3" />
<meta property="article:published_time" content="2021-07-26T14:09:32+02:00" />
<meta property="article:modified_time" content="2021-07-26T15:39:02+02:00" />
  <title>Bah Oury : "Que les adeptes de la violence sachent que les guinéens en ont marre…" | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_LwEc_9DSsIL9AH8CXm_F0NaGUtF0s_uVWfc4Yz8cxs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_8QfzPIa0qvoHEJRAtsf7uSQvkJ1XjYTdqEVhJfmglNQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_PJXhf8tIWda2KUXXHGf0hnCrl_gRY9DJHhamO_tzj-Q.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_i1ffAlMHaGp-vodMdsHa61fWf6xBCHXN_r1OQ4eoh04.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_jATL1B7knh-lRGRf41IQDqkH-8pRWQ-uL9tZGjLyQaw.css" media="(max-width: 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_L4FUaaWl2EQaPwBW3IDBsTgDO4WXL0YGSdX2eR7ziAo.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_z4373RpJ6b71SzKED3WpYa2RvumNi9qwGaoZo6kQljI.css" media="all" />
<![endif]-->
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_lboD8mxHbiFYKzdGkJi9JvFQWJGyCslzWjcNjvVR3X0.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_vlNc7m8pWIspah-i13zPxjVUQpcKNW1VWfQ05B6tufg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/27877/c/QXFrM/stub" referrerpolicy="unsafe-url" charset="utf-8"></script> 
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/27877/c/QXFrM/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
 
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-32091 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-f3e90436cabd6199831d390524ea17a2">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.orange-guinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/gif468x60_1.gif" width="468" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-3">
                      </td>
                  <td  class="col-4 col-last">
                      </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
     <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script>
  </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
<div id="block-block-50" class="block block-block last even">

      
  <div class="content">
    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- <script type="text/javascript" async=true> -->
<!-- (function() { -->
  <!-- var host = 'www.africaguinee.com'; -->
  <!-- var element = document.createElement('script'); -->
  <!-- var firstScript = document.getElementsByTagName('script')[0]; -->
  <!-- var url = 'https://quantcast.mgr.consensu.org' -->
    <!-- .concat('/choice/', '7q-YJdm1tj1KQ', '/', host, '/choice.js') -->
  <!-- var uspTries = 0; -->
  <!-- var uspTriesLimit = 3; -->
  <!-- element.async = true; -->
  <!-- element.type = 'text/javascript'; -->
  <!-- element.src = url; -->

  <!-- firstScript.parentNode.insertBefore(element, firstScript); -->

  <!-- function makeStub() { -->
    <!-- var TCF_LOCATOR_NAME = '__tcfapiLocator'; -->
    <!-- var queue = []; -->
    <!-- var win = window; -->
    <!-- var cmpFrame; -->

    <!-- function addFrame() { -->
      <!-- var doc = win.document; -->
      <!-- var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); -->

      <!-- if (!otherCMP) { -->
        <!-- if (doc.body) { -->
          <!-- var iframe = doc.createElement('iframe'); -->

          <!-- iframe.style.cssText = 'display:none'; -->
          <!-- iframe.name = TCF_LOCATOR_NAME; -->
          <!-- doc.body.appendChild(iframe); -->
        <!-- } else { -->
          <!-- setTimeout(addFrame, 5); -->
        <!-- } -->
      <!-- } -->
      <!-- return !otherCMP; -->
    <!-- } -->

    <!-- function tcfAPIHandler() { -->
      <!-- var gdprApplies; -->
      <!-- var args = arguments; -->

      <!-- if (!args.length) { -->
        <!-- return queue; -->
      <!-- } else if (args[0] === 'setGdprApplies') { -->
        <!-- if ( -->
          <!-- args.length > 3 && -->
          <!-- args[2] === 2 && -->
          <!-- typeof args[3] === 'boolean' -->
        <!-- ) { -->
          <!-- gdprApplies = args[3]; -->
          <!-- if (typeof args[2] === 'function') { -->
            <!-- args[2]('set', true); -->
          <!-- } -->
        <!-- } -->
      <!-- } else if (args[0] === 'ping') { -->
        <!-- var retr = { -->
          <!-- gdprApplies: gdprApplies, -->
          <!-- cmpLoaded: false, -->
          <!-- cmpStatus: 'stub' -->
        <!-- }; -->

        <!-- if (typeof args[2] === 'function') { -->
          <!-- args[2](retr); -->
        <!-- } -->
      <!-- } else { -->
        <!-- queue.push(args); -->
      <!-- } -->
    <!-- } -->

    <!-- function postMessageEventHandler(event) { -->
      <!-- var msgIsString = typeof event.data === 'string'; -->
      <!-- var json = {}; -->

      <!-- try { -->
        <!-- if (msgIsString) { -->
          <!-- json = JSON.parse(event.data); -->
        <!-- } else { -->
          <!-- json = event.data; -->
        <!-- } -->
      <!-- } catch (ignore) {} -->

      <!-- var payload = json.__tcfapiCall; -->

      <!-- if (payload) { -->
        <!-- window.__tcfapi( -->
          <!-- payload.command, -->
          <!-- payload.version, -->
          <!-- function(retValue, success) { -->
            <!-- var returnMsg = { -->
              <!-- __tcfapiReturn: { -->
                <!-- returnValue: retValue, -->
                <!-- success: success, -->
                <!-- callId: payload.callId -->
              <!-- } -->
            <!-- }; -->
            <!-- if (msgIsString) { -->
              <!-- returnMsg = JSON.stringify(returnMsg); -->
            <!-- } -->
            <!-- event.source.postMessage(returnMsg, '*'); -->
          <!-- }, -->
          <!-- payload.parameter -->
        <!-- ); -->
      <!-- } -->
    <!-- } -->

    <!-- while (win) { -->
      <!-- try { -->
        <!-- if (win.frames[TCF_LOCATOR_NAME]) { -->
          <!-- cmpFrame = win; -->
          <!-- break; -->
        <!-- } -->
      <!-- } catch (ignore) {} -->

      <!-- if (win === window.top) { -->
        <!-- break; -->
      <!-- } -->
      <!-- win = win.parent; -->
    <!-- } -->
    <!-- if (!cmpFrame) { -->
      <!-- addFrame(); -->
      <!-- win.__tcfapi = tcfAPIHandler; -->
      <!-- win.addEventListener('message', postMessageEventHandler, false); -->
    <!-- } -->
  <!-- }; -->

  <!-- makeStub(); -->

  <!-- var uspStubFunction = function() { -->
    <!-- var arg = arguments; -->
    <!-- if (typeof window.__uspapi !== uspStubFunction) { -->
      <!-- setTimeout(function() { -->
        <!-- if (typeof window.__uspapi !== 'undefined') { -->
          <!-- window.__uspapi.apply(window.__uspapi, arg); -->
        <!-- } -->
      <!-- }, 500); -->
    <!-- } -->
  <!-- }; -->

  <!-- var checkIfUspIsReady = function() { -->
    <!-- uspTries++; -->
    <!-- if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { -->
      <!-- console.warn('USP is not accessible'); -->
    <!-- } else { -->
      <!-- clearInterval(uspInterval); -->
    <!-- } -->
  <!-- }; -->

  <!-- if (typeof window.__uspapi === 'undefined') { -->
    <!-- window.__uspapi = uspStubFunction; -->
    <!-- var uspInterval = setInterval(checkIfUspIsReady, 6000); -->
  <!-- } -->
<!-- })(); -->
<!-- </script> -->

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!--- -pour cpe dailyotion -->
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f59f7e55958f3502bec2cee")
</script>
<!--- -fin cpe dailyotion -->

<!-- Script chargement aléatoire du player dans la zone live -->
<script>
  $( document ).ready(function() {
	    console.log( "ready!" );
	    load("x29i1qk");
		function load(channelid) {
			var url ='https://api.dailymotion.com/videos?owners=x29i1qk';
	url=url+'&sort=recent&flags=no_live&limit=7&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
			console.log("calling "+url);
		   	$.getJSON(
    			url,
    			function (data) {
           			console.log(data);
           			$("#randomvideo").empty();
           			var randomNbr = Math.floor(Math.random() * data['list'].length) ;
           			console.log("random : "+randomNbr);
           			var video = data['list'][randomNbr];
           			console.log("video : ");
                                console.log(video);

           		    $("#randomvideo").append("<iframe frameborder='0' width='300' height='200' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
             	}
		   	);
		}   
	});
	
</script>

<style type="text/css">
.live-box{
		font:normal normal 11px/1.4 Tahoma,Verdana,Sans-Serif;
		color:#333;
		width:336px;
		border:1px solid #ccc;
		border-bottom:none;
		background-color:#fff;
		position:fixed;
		right:10px;
		bottom:0;
		z-index:9999;
		-webkit-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		-moz-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		box-shadow:1px 1px 5px rgba(0,0,0,.2)}.live-box>input[type=checkbox]{display:block;margin:0;padding:0;position:absolute;top:0;right:0;left:0;width:100%;height:26px;z-index:4;cursor:pointer;opacity:0;filter:alpha(opacity=0)}.live-box>label{display:block;height:25px;background-color:#000000;color:#fff;padding:10px 0 0 35px;font-family:senenewsfont,sans-serif;font-size:1.5em;line-height:1em;letter-spacing:.06em;font-weight:700}.live-box>label:before{content:attr(data-expanded)}.live-box .live-box-content{display:block;height:200px}.live-box>input[type=checkbox]:hover+label{background-color:#ff9f3e}.live-box>input[type=checkbox]:checked+label{background-color:#212A35}.live-box>input[type=checkbox]:checked+label:before{content:attr(data-collapsed)}.live-box>input[type=checkbox]:checked~.live-box-content{display:none}.live-join-icon.now{background-color:#6cd0ff;-webkit-animation:live-blink-anim 2s infinite linear;animation:live-blink-anim 2s infinite linear}.live-join-icon{content:'';display:inline-block;vertical-align:middle;margin-top:-4px;width:14px;height:14px;line-height:1em;background-color:#489425;border-radius:50%;background-clip:padding-box;margin-right:10px;opacity:1;position:absolute;top:14px;left:10px}@keyframes live-blink-anim{10%,80%{opacity:1}0%,100%,95%{opacity:0}}

</style>

<!-- <div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/"> -->
    	<!-- <input type="checkbox"> -->
    		<!-- <label data-expanded="AFRICAGUINEE TV" data-collapsed="Africaguinee TV"></label> -->
    	<!-- <i class="live-join-icon now"></i> -->
   <!-- <div class="live-box-content"> -->
	<!-- <div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6mk9o?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div> -->
  <!-- </div> -->
<!-- </div> -->

<!-- <div class="live_afguitv" style="bottom:5px; position: fixed; right: 5px;"> -->
<!-- <script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_84607502" class="brid" style="width:336;height:189;" > </div> <script type="text/javascript"> $bp("Brid_84607502", {"id":"19806","width":"336","height":"189","playlist":"7860"}); </script> -->
<!-- </div> -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-c67fa0eb36a6fc0cefba9b6999ed2859">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://teampro-gn.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/teampro-gn-2.gif" width="468" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>
	
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="active-trail middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="active-trail middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/rubriques">Rubriques</a> › <a href="/articles/interviews">Interviews</a> › Bah Oury : &quot;Que les adeptes de la violence sachent que les guinéens en ont marre…&quot; › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Bah Oury : &quot;Que les adeptes de la violence sachent que les guinéens en ont marre…&quot;</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="https//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- selectmedia mobile -->
<script async id="selectJS510063928" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/5f69997a2bbd0818d0682f69/africaguinee.com_mobile.js"></script>
<!-- adpruce outsteam-->
<script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=6782&sid=1" defer></script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views odd">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-9da2d8e6e3d27d5acaedece8d05f4fb7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/cc_website_720x90px-_0.png" width="720" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-32091" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2021/07/26/bah-oury-que-les-adeptes-de-la-violence-sachent-que-les-guineens-en-ont-marre" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Bah Oury : &quot;Que les adeptes de la violence sachent que les guinéens en ont marre…&quot;" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Guinée</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/bah_oury_gn_0_0.jpg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/bah_oury_gn_0_0.jpg" width="550" height="400" alt="Bah Oury, leader du Union des démocrates pour la Renaissance de la Guinée (UDRG)" title="Bah Oury, leader du Union des démocrates pour la Renaissance de la Guinée (UDRG)" />    <!-- render the alt tag as caption -->
         <figcaption>Bah Oury, leader du Union des démocrates pour la Renaissance de la Guinée (UDRG)</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><span style="color:#222222">CONAKRY-Une délégation du cabinet du chef de file de l'opposition, Mamadou Sylla a rendu visite, dimanche 25 juillet, aux quatre responsable de l'UFDG, libérés récemment. Dans quel cadre se situait cette démarche ? L'opposant Bah Oury, un des conseillers d'Elhadj Mamadou Sylla a apporté des précisions. </span></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><span style="color:#222222">Dans cette interview, le président du parti Udrg revient aussi sur la récente déclaration de l'ambassade américaine à Conakry, interpellant le régime Alpha Condé sur des violations des droits humains notamment et la détention de leaders politiques. Aux « adeptes de la violence », Bah Oury prévient que les Guinéens en ont marre. Alors que le camp de Cellou Dalein Diallo, projette des manifestations après les examens soclaires, le leader de l'UDRG (Union des démocrates pour la Renaissance de la Guinée) préconise un changement de méthode.</span></span></span></span></p>
<p>
<span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><span style="color:#222222"><strong>AFRICAGUINEE.COM : Vous avez rendu visite aux responsables de l'UFDG qui ont bénéficié d’une liberté conditionnelle. Dans quel état vous les avez trouvés ?</strong></span></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><strong><span style="color:#222222">BAH OURY : </span></strong><span style="color:#222222">C'est la continuité par rapport à ce que nous avions déjà fait. Au mois de mars dernier, nous étions allés à la Maison Centrale les rendre visite. Nous avions fait également un memo dans le cadre des activités du chef de file de l'opposition pour indiquer des pistes permettant à une décrispation politique dans le pays. La question de l'élargissement des détenus politiques était le point central. Nous avons salué la libération conditionnelle des quatre dirigeants de l'UFDG, nous les avons réconfortés et exprimé notre solidarité. J'ai trouvé des personnes relativement en bon état physique. Peut-être du fait de l'âge, Elhadj Chérif Bah a une canne, en dehors de cela, nous avons trouvé des personnages relativement en bonne santé. Ils vont bien et le moral haut. Comme nous ne sommes pas médecins, nous ne pouvons dire que ce que nous avons vu. </span></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><strong>Que pensez-vous de la déclaration de Washington dénonçant la poursuite des arrestations et la réduction au silence d'opposants en Guinée ? </strong></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><span style="color:#222222">Je souhaite que la Guinée en finisse avec cette question des prisonniers politiques et des tensions politiques, il faut que l'ensemble de la classe politique, celle qui est à l'opposition et celle qui se trouve en situation de responsabilité, sache que la question de responsabilité et de la paix en Guinée est un enjeu essentiel à l'heure actuelle. On peut assumer son rôle et son statut d'opposant sans pour autant rentrer dans une dynamique qui peut aller dans le sens de la détérioration du climat sécuritaire. Il faut que les gens changent de méthode, il faut que les gens se rendent compte que la stabilité n'est pas une affaire seulement du gouvernement mais de nous tous. Aussi, il faut que les autorités aient plus de pédagogie, ne pas utiliser seulement la démarche répressive croyant qu'il suffit d'enfermer ou d'arrêter quelqu'un pour l'empêcher de penser comme il veut penser. </span></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><span style="color:#222222">Il faut que ceux qui dirigent indiquent le cap de la manière dont l'opposition va se comporter. Un gouvernement soucieux du respect des principes des droits des citoyens aura nécessairement une opposition qui fera beaucoup plus attention dans l'exploitation de certaines initiatives susceptibles de créer un désordre. Si nous voulons que les choses aillent dans le bon sens, aussi bien ceux qui sont dans l'opposition et ceux qui sont du côté du pouvoir, doivent changer de paradigme et mettre la question de la stabilité comme une question qui leur ait propre. Je suis tout à fait d'accord avec les Etats-Unis, lorsqu'il y a des violences des droits, qu'il faut les condamner, il faut les sanctionner c'est cela qui permettra à ceux qui sont au pouvoir d'être beaucoup plus attentifs dans le cadre du respect des droits des citoyens. </span></span></span></span></p>
<div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><strong><span style="color:#222222">Justement sur cette question, la représentation diplomatique américaine appelle aussi le Gouvernement guinéen au respect des droits humains et d'organiser rapidement les procès des personnes en détention mais le gouvernement guinéen a répliqué tout en soulignant qu'il n'est pas un obstacle au respect des droits humains. Votre lecture ? </span></strong></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><span style="color:#222222">Je pense que vaut mieux agir dans les faits que de faire des déclarations qui risquent d'être considérés comme des déclarations à caractère polémistes. Il y a des détenus politiques, que la justice accélère la procédure judiciaire, ça c'est une question qui est de la responsabilité des autorités guinéennes. Les Etats-Unis ne peuvent que souhaiter que les procès judiciaires soient accélérés pour permettre de libérer ceux qui ne seront pas retenus dans un motif de culpabilité et nous permettre en tant qu'opposant, d'utiliser des moyens politiques pour les faire libérer comme nous sommes en train de le faire actuellement. Il faut que le processus judiciaire puisse être accéléré, cela est tout à fait normal et souhaitable. </span></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><strong><span style="color:#222222">Que répondez-vous à ceux qui estiment que le constat des États-Unis lié au sort des opposants, réconforte ceux qui veulent reprendre les manifestations après les examens scolaires ?</span></strong></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><span style="color:#222222">Je ne pense pas. Il ne faut pas lier l'un à l'autre. Mais de toutes les façons, un, les Etats-Unis ont reconnu la réalité comme quoi monsieur Alpha Condé est le président de République de Guinée, qu'ils ont des relations cordiales avec les administrations et les institutions issues des dernières élections. Donc, de ce point de vue, ceux qui sont du côté de la mouvance ne doivent être frileux par rapport aux déclarations des autorités américaines. Lorsqu'il y a la violation des droits, il va de soi qu'un pays soucieux du respect des droits de l'homme ne peut que les sanctionner et les dénoncer. Il ne faut pas voir comme si c'est un encouragement à la manifestation, mais le droit de manifester est aussi un aspect qui est dans le cadre des libertés publiques et des libertés fondamentales dans un environnement multipartite. </span></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><strong><span style="color:#222222">Quelle solution pour un apaisement durable envisageriez-vous ?</span></strong></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><span style="color:#222222">Il faut que les autorités guinéennes assument leurs responsabilités que la sécurité, la stabilité et la paix en Guinée l'incombent avant tout. Engager de manière sérieuse la dynamique d'un véritable dialogue politique qui permettra de résoudre les crises qui sont en train de nous étrangler. Cela est essentiel, primordial et incontournable parce que c'est la manière de restaurer la quiétude et la sécurité. Maintenant, ceux qui sont des adeptes de la violence, qu'il va de soi qu'il faut qu'ils se rendent compte que la société guinéenne en a marre de cela. Les gens aspirent à la tranquillité, à un débat politique fécond, créatif, innovant. Les gens ne veulent plus voir leurs enfants tuer ou leurs biens détruits. Il faut que chaque responsable politique sache cela, quelle que soit sa position et quel que soit son statut à l'heure actuelle. </span></span></span></span></p>
<p> </p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><strong><span style="color:#222222">Interview réalisée par Oumar Bady Diallo </span></strong></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><strong><span style="color:#222222">Pour Africaguinee.com </span></strong></span></span></span></p>
<p><span style="font-size:16px"><span style="font-family:Georgia,serif"><span style="background-color:white"><strong><span style="color:#222222">Tel: (00224) 666 134 023</span></strong></span></span></span></p>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script><div id="Brid_27306727" class="brid" style="width:640;height:360;"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
 $bp("Brid_27306727", {"id":"19809","width":"640","height":"360","video":"832970"}); 
//--><!]]>
</script></div></div></div>  </div>

   
  	<div>Créé le Lundi 26 juillet 2021 à 14:09</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/32091" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-block-51" class="block block-block odd">

      
  <div class="content">
     <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views even">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-8a6d260c009231ddad5c87738b193c7c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/24/cadre-de-dialogue-face-aux-critiques-de-l-opposition-alpha-conde-precise"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/alpha_dialogue.jpg?itok=S2EUn-dH" width="420" height="252" alt="Alpha Condé, président de la République de Guinée" title="Alpha Condé, président de la République de Guinée" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/07/24/cadre-de-dialogue-face-aux-critiques-de-l-opposition-alpha-conde-precise">Cadre de Dialogue : Face aux critiques de l&#039;opposition, Alpha Condé précise...</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 24 Juillet 2021 - 19:08</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/24/dialogue-politique-le-gouvernement-reagit-sur-les-exigences-de-dalein-et-cie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/tibou_cellou_lpha_0.jpg?itok=Swachq41" width="420" height="252" alt="Alpha Condé, Cellou Dalein et Tibou Kamara " title="Alpha Condé, Cellou Dalein et Tibou Kamara " /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée </div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/07/24/dialogue-politique-le-gouvernement-reagit-sur-les-exigences-de-dalein-et-cie">Dialogue politique : le Gouvernement réagit sur les exigences de Dalein et cie</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 24 Juillet 2021 - 15:55</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/12/dialogue-en-guinee-dans-les-coulisses-des-negociations"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/cadre-de-dialogue_1.jpg?itok=8YuYGMaI" width="420" height="252" alt="Des officiels guinéens à la cérémonie de lancement du cadre du dialogue permanent à Conakry" title="Des officiels guinéens à la cérémonie de lancement du cadre du dialogue permanent à Conakry" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/07/12/dialogue-en-guinee-dans-les-coulisses-des-negociations">Dialogue en Guinée : dans les &quot;coulisses&quot; des négociations...</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 12 Juillet 2021 - 20:58</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block odd">

      
  <div class="content">
    <!-- <div id="taboola-below-article-thumbnails"></div> -->
<!-- <script type="text/javascript"> -->
  <!-- window._taboola = window._taboola || []; -->
  <!-- _taboola.push({ -->
    <!-- mode: 'thumbnails-g', -->
    <!-- container: 'taboola-below-article-thumbnails', -->
    <!-- placement: 'Below Article Thumbnails', -->
    <!-- target_type: 'mix' -->
  <!-- }); -->
<!-- </script> -->

<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-format="autorelaxed" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="1490628237"></ins> -->
<!-- <script> -->
     <!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last even">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-50ae243d19d487d098285e699b0b2bb8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/bah-oury" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Bah Oury</a>, <a href="/tag/dialogue-politique" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">dialogue politique</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-6f896f8380de55a6ddc44082583b4b70">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://gn.totalenergies.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/pure-soleil-sac_300x250.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://gn.totalenergies.com " target="_blank">Total</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.ubaguinea.com/uba-connect/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/africaguinee-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.ubaguinea.com/uba-connect/ " target="_blank">UBA</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-f2bba229072d1c0c3d6225e12e5d4063">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/23/vivo-energy-guinee-lance-l-initiative-vivo-green-action-pour-la-protection-de-l"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/img_7296.jpg?itok=l_G3nHLk" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/23/vivo-energy-guinee-lance-l-initiative-vivo-green-action-pour-la-protection-de-l">Vivo Energy Guinée lance l’initiative VIVO GREEN ACTION pour la protection de l’environnement </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/23/kankan-decouvrez-l-agence-de-la-banque-islamique-de-guinee-big"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/banque_islamique_kankan.jpeg?itok=UvVU2kML" width="53" height="53" alt="Agence de la Banque Islamique de Guinée à Kankan" title="Agence de la Banque Islamique de Guinée à Kankan" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/23/kankan-decouvrez-l-agence-de-la-banque-islamique-de-guinee-big">Kankan : Découvrez l&#039;Agence de la Banque Islamique de Guinée (BIG)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/22/orange-guinee-annonce-l-arret-des-bonus-voix-offerts-lors-des-rechargements-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/orange_40_3.jpg?itok=fzAGWTxO" width="53" height="53" alt="Logo Orange" title="Logo Orange" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/22/orange-guinee-annonce-l-arret-des-bonus-voix-offerts-lors-des-rechargements-de">Orange Guinée annonce l&#039;arrêt des bonus voix offerts lors des rechargements de crédit…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/22/avis-de-remerciements"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/nene_rougui_0.jpg?itok=w-WH3SxY" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/22/avis-de-remerciements">Avis de remerciements....</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/21/bollore-transport-logistics-en-guinee-organise-une-vaste-operation-de-collecte"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/collecte_materiel_informatique_btl_guinee.jpg?itok=3h0SBhbK" width="53" height="53" alt="Les responsables de BTL en Guinée et du CEGEDI lors de la collecte des déchets électroniques" title="Les responsables de BTL en Guinée et du CEGEDI lors de la collecte des déchets électroniques" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/21/bollore-transport-logistics-en-guinee-organise-une-vaste-operation-de-collecte">Bolloré Transport &amp; Logistics en Guinée organise une vaste opération de collecte de matériel informatique et électronique</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/19/smdnordgold-poursuit-ses-actions-en-faveur-de-la-communaute"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/218210625_2934727780099368_2672348182708235386_n.png?itok=wKU9XlEi" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/19/smdnordgold-poursuit-ses-actions-en-faveur-de-la-communaute">SMD/NORDGOLD poursuit ses actions en faveur de la communauté </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/19/lutte-contre-la-traite-des-personnes-la-guinee-et-expertise-france-signent-un"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/expertise_fr.jpeg?itok=e_WIvxAg" width="53" height="53" alt="Hervé Conan et Dr Aissata Daffé" title="Hervé Conan et Dr Aissata Daffé" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/19/lutte-contre-la-traite-des-personnes-la-guinee-et-expertise-france-signent-un">Lutte contre la traite des personnes : La Guinée et Expertise France signent un protocole d’accord…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/18/conakry-la-fondation-kpc-pour-l-humanitaire-fait-un-don-la-police-routiere"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/unnamed_16_0.jpg?itok=6ta6A7UO" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/18/conakry-la-fondation-kpc-pour-l-humanitaire-fait-un-don-la-police-routiere">Conakry : la Fondation KPC pour l’humanitaire fait un don à la police routière</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/18/avis-de-deces-de-neene-rouguiatou-sow-maman-de-notre-confrere-alpha-ousmane-bah"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/nene_rougui.jpg?itok=WKdphrPR" width="53" height="53" alt="La défunte Neene Rouguiatou Sow" title="La défunte Neene Rouguiatou Sow" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/18/avis-de-deces-de-neene-rouguiatou-sow-maman-de-notre-confrere-alpha-ousmane-bah">Avis de décès de Neene Rouguiatou Sow, maman de notre confrère Alpha Ousmane Bah</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/16/aid-el-kebir-derniere-ligne-droite-de-la-campagne-big-tabaski"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/big_tabaski.jpg?itok=HzZFK65L" width="53" height="53" alt="BIG Tabaski" title="BIG Tabaski" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/16/aid-el-kebir-derniere-ligne-droite-de-la-campagne-big-tabaski">Aïd El-Kébir : Dernière ligne droite de la campagne &quot;BIG Tabaski&quot;….</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-df3f3e729259480b2ea7c8469a72eda3">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/14/covid-19-delta-beta-variants-tres-virulents-du-virus-signales-en-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/delta_variant_covid.jpg?itok=Xrl94hbs" width="53" height="53" alt="Image d&#039;illustration" title="Image d&#039;illustration" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/14/covid-19-delta-beta-variants-tres-virulents-du-virus-signales-en-guinee">Covid-19 : Delta, Bêta, variants très virulents du virus signalés en Guinée...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/07/fievre-lassa-dr-sakoba-recommande-d-elever-des-chats-pour-eradiquer-la-maladie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sakoba_keita_ebola_0.jpg?itok=IyjN5p5Z" width="53" height="53" alt="Dr Sakoba Keita, DG de l&#039;ANSS (M)" title="Dr Sakoba Keita, DG de l&#039;ANSS (M)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/07/fievre-lassa-dr-sakoba-recommande-d-elever-des-chats-pour-eradiquer-la-maladie">Fièvre Lassa : Dr Sakoba recommande d’élever des chats pour éradiquer la maladie</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/06/dr-sakoba-keita-le-pass-vaccinal-sera-exige-pour-quitter-conakry"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sakoba_4.jpg?itok=xUYKoY7s" width="53" height="53" alt="Dr Sakoba Keita, DG de l&#039;ANSS" title="Dr Sakoba Keita, DG de l&#039;ANSS" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/06/dr-sakoba-keita-le-pass-vaccinal-sera-exige-pour-quitter-conakry">Dr Sakoba Keita : &quot;Le pass vaccinal sera exigé pour quitter Conakry...&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-783613ce76825e70265f34ba09bd05e6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/26/le-president-alpha-conde-et-les-cadres-l-exigence-de-resultats-face-la-tentation"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/alpha_113.jpg?itok=lJr_ZkvB" width="53" height="53" alt="Alpha Condé, Président de la République de Guinée" title="Alpha Condé, Président de la République de Guinée" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/26/le-president-alpha-conde-et-les-cadres-l-exigence-de-resultats-face-la-tentation">Le Président Alpha Condé et les cadres : l&#039;exigence de résultats face à la tentation de la victimisation </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/23/rouen-mobilisation-ce-samedi-pour-reclamer-justice-pour-dr-mamoudou-barry"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/dr_mamoudou_barry.jpg?itok=6OkIMXXr" width="53" height="53" alt="Feu Dr Mamoudou Barry" title="Feu Dr Mamoudou Barry" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/23/rouen-mobilisation-ce-samedi-pour-reclamer-justice-pour-dr-mamoudou-barry">Rouen: Mobilisation ce samedi pour réclamer justice pour Dr Mamoudou Barry</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/07/19/les-mots-et-vertus-du-ministre"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/tibou_kamara__0.jpg?itok=o8qlLAFG" width="53" height="53" alt="Tibou Kamara " title="Tibou Kamara " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/07/19/les-mots-et-vertus-du-ministre">Les mots et vertus du Ministre</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last even">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/articles/societe">Société</a> <a href="https://www.africaguinee.com/articles/economie">Economie</a> <a href="https://www.africaguinee.com/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="https://www.africaguinee.com/articles/politique">Politique</a> <a href="https://www.africaguinee.com/articles/afrique">Afrique</a> <a href="https://www.africaguinee.com/articles/monde">Monde</a> <a href="https://www.africaguinee.com/articles/interviews">Interviews</a> <a href="https://www.africaguinee.com/articles/coup-de-gueule">Coup de gueule</a> <a href="https://www.africaguinee.com/articles/dossier-du-jour">Dossier du jour</a> <a href="https://www.africaguinee.com/articles/reportages">Reportage</a> <a href="https://www.africaguinee.com/articles/football">Football</a> <a href="https://www.africaguinee.com/articles/culture">Culture</a> <a href="https://www.africaguinee.com/articles/sante">Santé</a> <a href="https://www.africaguinee.com/articles/couple">Couple</a> <a href="https://www.africaguinee.com/articles/people">People</a> <a href="https://www.africaguinee.com/articles/insolite">Insolite</a> <a href="https://www.africaguinee.com/articles/vous-la-paroles">A vous la parole</a> <a href="https://www.africaguinee.com/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="https://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="https://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="https://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
<div id="block-block-53" class="block block-block last even">

      
  <div class="content">
    <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Bah Oury : \u0022Que les adeptes de la violence sachent que les guin\u00e9ens en ont marre\u2026\u0022",url:"https:\/\/www.africaguinee.com\/articles\/2021\/07\/26\/bah-oury-que-les-adeptes-de-la-violence-sachent-que-les-guineens-en-ont-marre"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
