<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Opposants écroués : Abdoulaye Bah aussi hospitalisé..." />
<meta property="og:description" content="CONAKRY-Abdoulaye Bah, ex pr&amp;amp;eacute;sident de la d&amp;amp;eacute;l&amp;amp;eacute;gation sp&amp;amp;eacute;ciale de Kindia est malade. Il a &amp;amp;eacute;t&amp;amp;eacute; hospitalis&amp;amp;eacute; ce mardi 29 juin 21. L&amp;amp;#39;information nous a " />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/abdoulaye-bah-kindia-_1.jpg?itok=ADqQRByA" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2021/06/29/opposants-ecroues-abdoulaye-bah-aussi-hospitalise" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="CONAKRY-Abdoulaye Bah, ex président de la délégation spéciale de Kindia est malade. Il a été hospitalisé ce mardi 29 juin 21." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2021/06/29/opposants-ecroues-abdoulaye-bah-aussi-hospitalise" />
<link rel="shortlink" href="https://www.africaguinee.com/node/31778" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opposants écroués : Abdoulaye Bah aussi hospitalisé..." />
<meta property="og:url" content="https://www.africaguinee.com/articles/2021/06/29/opposants-ecroues-abdoulaye-bah-aussi-hospitalise" />
<meta property="og:description" content="CONAKRY-Abdoulaye Bah, ex président de la délégation spéciale de Kindia est malade. Il a été hospitalisé ce mardi 29 juin 21." />
<meta property="og:updated_time" content="2021-06-29T22:59:49+02:00" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/abdoulaye-bah-kindia-_1.jpg?itok=J7J7FcBp" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/abdoulaye-bah-kindia-_1.jpg?itok=J7J7FcBp" />
<meta property="article:published_time" content="2021-06-29T22:59:49+02:00" />
<meta property="article:modified_time" content="2021-06-29T22:59:49+02:00" />
  <title>Opposants écroués : Abdoulaye Bah aussi hospitalisé... | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_LwEc_9DSsIL9AH8CXm_F0NaGUtF0s_uVWfc4Yz8cxs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_8QfzPIa0qvoHEJRAtsf7uSQvkJ1XjYTdqEVhJfmglNQ.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_PJXhf8tIWda2KUXXHGf0hnCrl_gRY9DJHhamO_tzj-Q.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_i1ffAlMHaGp-vodMdsHa61fWf6xBCHXN_r1OQ4eoh04.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_jATL1B7knh-lRGRf41IQDqkH-8pRWQ-uL9tZGjLyQaw.css" media="(max-width: 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_L4FUaaWl2EQaPwBW3IDBsTgDO4WXL0YGSdX2eR7ziAo.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_z4373RpJ6b71SzKED3WpYa2RvumNi9qwGaoZo6kQljI.css" media="all" />
<![endif]-->
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_lboD8mxHbiFYKzdGkJi9JvFQWJGyCslzWjcNjvVR3X0.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_vlNc7m8pWIspah-i13zPxjVUQpcKNW1VWfQ05B6tufg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 

<script type="text/javascript" src="https://cache.consentframework.com/js/pa/27877/c/QXFrM/stub" referrerpolicy="unsafe-url" charset="utf-8"></script> 
<script type="text/javascript" src="https://choices.consentframework.com/js/pa/27877/c/QXFrM/cmp" referrerpolicy="unsafe-url" charset="utf-8" async></script>
 
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-31778 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-92a590394b6fcd8c665d0e89e4c28bbd">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.orange-guinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/gif468x60_1.gif" width="468" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-3">
                      </td>
                  <td  class="col-4 col-last">
                      </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
     <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script>
  </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
<div id="block-block-50" class="block block-block last even">

      
  <div class="content">
    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- <script type="text/javascript" async=true> -->
<!-- (function() { -->
  <!-- var host = 'www.africaguinee.com'; -->
  <!-- var element = document.createElement('script'); -->
  <!-- var firstScript = document.getElementsByTagName('script')[0]; -->
  <!-- var url = 'https://quantcast.mgr.consensu.org' -->
    <!-- .concat('/choice/', '7q-YJdm1tj1KQ', '/', host, '/choice.js') -->
  <!-- var uspTries = 0; -->
  <!-- var uspTriesLimit = 3; -->
  <!-- element.async = true; -->
  <!-- element.type = 'text/javascript'; -->
  <!-- element.src = url; -->

  <!-- firstScript.parentNode.insertBefore(element, firstScript); -->

  <!-- function makeStub() { -->
    <!-- var TCF_LOCATOR_NAME = '__tcfapiLocator'; -->
    <!-- var queue = []; -->
    <!-- var win = window; -->
    <!-- var cmpFrame; -->

    <!-- function addFrame() { -->
      <!-- var doc = win.document; -->
      <!-- var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); -->

      <!-- if (!otherCMP) { -->
        <!-- if (doc.body) { -->
          <!-- var iframe = doc.createElement('iframe'); -->

          <!-- iframe.style.cssText = 'display:none'; -->
          <!-- iframe.name = TCF_LOCATOR_NAME; -->
          <!-- doc.body.appendChild(iframe); -->
        <!-- } else { -->
          <!-- setTimeout(addFrame, 5); -->
        <!-- } -->
      <!-- } -->
      <!-- return !otherCMP; -->
    <!-- } -->

    <!-- function tcfAPIHandler() { -->
      <!-- var gdprApplies; -->
      <!-- var args = arguments; -->

      <!-- if (!args.length) { -->
        <!-- return queue; -->
      <!-- } else if (args[0] === 'setGdprApplies') { -->
        <!-- if ( -->
          <!-- args.length > 3 && -->
          <!-- args[2] === 2 && -->
          <!-- typeof args[3] === 'boolean' -->
        <!-- ) { -->
          <!-- gdprApplies = args[3]; -->
          <!-- if (typeof args[2] === 'function') { -->
            <!-- args[2]('set', true); -->
          <!-- } -->
        <!-- } -->
      <!-- } else if (args[0] === 'ping') { -->
        <!-- var retr = { -->
          <!-- gdprApplies: gdprApplies, -->
          <!-- cmpLoaded: false, -->
          <!-- cmpStatus: 'stub' -->
        <!-- }; -->

        <!-- if (typeof args[2] === 'function') { -->
          <!-- args[2](retr); -->
        <!-- } -->
      <!-- } else { -->
        <!-- queue.push(args); -->
      <!-- } -->
    <!-- } -->

    <!-- function postMessageEventHandler(event) { -->
      <!-- var msgIsString = typeof event.data === 'string'; -->
      <!-- var json = {}; -->

      <!-- try { -->
        <!-- if (msgIsString) { -->
          <!-- json = JSON.parse(event.data); -->
        <!-- } else { -->
          <!-- json = event.data; -->
        <!-- } -->
      <!-- } catch (ignore) {} -->

      <!-- var payload = json.__tcfapiCall; -->

      <!-- if (payload) { -->
        <!-- window.__tcfapi( -->
          <!-- payload.command, -->
          <!-- payload.version, -->
          <!-- function(retValue, success) { -->
            <!-- var returnMsg = { -->
              <!-- __tcfapiReturn: { -->
                <!-- returnValue: retValue, -->
                <!-- success: success, -->
                <!-- callId: payload.callId -->
              <!-- } -->
            <!-- }; -->
            <!-- if (msgIsString) { -->
              <!-- returnMsg = JSON.stringify(returnMsg); -->
            <!-- } -->
            <!-- event.source.postMessage(returnMsg, '*'); -->
          <!-- }, -->
          <!-- payload.parameter -->
        <!-- ); -->
      <!-- } -->
    <!-- } -->

    <!-- while (win) { -->
      <!-- try { -->
        <!-- if (win.frames[TCF_LOCATOR_NAME]) { -->
          <!-- cmpFrame = win; -->
          <!-- break; -->
        <!-- } -->
      <!-- } catch (ignore) {} -->

      <!-- if (win === window.top) { -->
        <!-- break; -->
      <!-- } -->
      <!-- win = win.parent; -->
    <!-- } -->
    <!-- if (!cmpFrame) { -->
      <!-- addFrame(); -->
      <!-- win.__tcfapi = tcfAPIHandler; -->
      <!-- win.addEventListener('message', postMessageEventHandler, false); -->
    <!-- } -->
  <!-- }; -->

  <!-- makeStub(); -->

  <!-- var uspStubFunction = function() { -->
    <!-- var arg = arguments; -->
    <!-- if (typeof window.__uspapi !== uspStubFunction) { -->
      <!-- setTimeout(function() { -->
        <!-- if (typeof window.__uspapi !== 'undefined') { -->
          <!-- window.__uspapi.apply(window.__uspapi, arg); -->
        <!-- } -->
      <!-- }, 500); -->
    <!-- } -->
  <!-- }; -->

  <!-- var checkIfUspIsReady = function() { -->
    <!-- uspTries++; -->
    <!-- if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { -->
      <!-- console.warn('USP is not accessible'); -->
    <!-- } else { -->
      <!-- clearInterval(uspInterval); -->
    <!-- } -->
  <!-- }; -->

  <!-- if (typeof window.__uspapi === 'undefined') { -->
    <!-- window.__uspapi = uspStubFunction; -->
    <!-- var uspInterval = setInterval(checkIfUspIsReady, 6000); -->
  <!-- } -->
<!-- })(); -->
<!-- </script> -->

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!--- -pour cpe dailyotion -->
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f59f7e55958f3502bec2cee")
</script>
<!--- -fin cpe dailyotion -->

<!-- Script chargement aléatoire du player dans la zone live -->
<script>
  $( document ).ready(function() {
	    console.log( "ready!" );
	    load("x29i1qk");
		function load(channelid) {
			var url ='https://api.dailymotion.com/videos?owners=x29i1qk';
	url=url+'&sort=recent&flags=no_live&limit=7&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
			console.log("calling "+url);
		   	$.getJSON(
    			url,
    			function (data) {
           			console.log(data);
           			$("#randomvideo").empty();
           			var randomNbr = Math.floor(Math.random() * data['list'].length) ;
           			console.log("random : "+randomNbr);
           			var video = data['list'][randomNbr];
           			console.log("video : ");
                                console.log(video);

           		    $("#randomvideo").append("<iframe frameborder='0' width='300' height='200' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
             	}
		   	);
		}   
	});
	
</script>

<style type="text/css">
.live-box{
		font:normal normal 11px/1.4 Tahoma,Verdana,Sans-Serif;
		color:#333;
		width:336px;
		border:1px solid #ccc;
		border-bottom:none;
		background-color:#fff;
		position:fixed;
		right:10px;
		bottom:0;
		z-index:9999;
		-webkit-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		-moz-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		box-shadow:1px 1px 5px rgba(0,0,0,.2)}.live-box>input[type=checkbox]{display:block;margin:0;padding:0;position:absolute;top:0;right:0;left:0;width:100%;height:26px;z-index:4;cursor:pointer;opacity:0;filter:alpha(opacity=0)}.live-box>label{display:block;height:25px;background-color:#000000;color:#fff;padding:10px 0 0 35px;font-family:senenewsfont,sans-serif;font-size:1.5em;line-height:1em;letter-spacing:.06em;font-weight:700}.live-box>label:before{content:attr(data-expanded)}.live-box .live-box-content{display:block;height:200px}.live-box>input[type=checkbox]:hover+label{background-color:#ff9f3e}.live-box>input[type=checkbox]:checked+label{background-color:#212A35}.live-box>input[type=checkbox]:checked+label:before{content:attr(data-collapsed)}.live-box>input[type=checkbox]:checked~.live-box-content{display:none}.live-join-icon.now{background-color:#6cd0ff;-webkit-animation:live-blink-anim 2s infinite linear;animation:live-blink-anim 2s infinite linear}.live-join-icon{content:'';display:inline-block;vertical-align:middle;margin-top:-4px;width:14px;height:14px;line-height:1em;background-color:#489425;border-radius:50%;background-clip:padding-box;margin-right:10px;opacity:1;position:absolute;top:14px;left:10px}@keyframes live-blink-anim{10%,80%{opacity:1}0%,100%,95%{opacity:0}}

</style>

<!-- <div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/"> -->
    	<!-- <input type="checkbox"> -->
    		<!-- <label data-expanded="AFRICAGUINEE TV" data-collapsed="Africaguinee TV"></label> -->
    	<!-- <i class="live-join-icon now"></i> -->
   <!-- <div class="live-box-content"> -->
	<!-- <div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6mk9o?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div> -->
  <!-- </div> -->
<!-- </div> -->

<!-- <div class="live_afguitv" style="bottom:5px; position: fixed; right: 5px;"> -->
<!-- <script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_84607502" class="brid" style="width:336;height:189;" > </div> <script type="text/javascript"> $bp("Brid_84607502", {"id":"19806","width":"336","height":"189","playlist":"7860"}); </script> -->
<!-- </div> -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-baeefc297d91ebba52d9b367e689aa6c">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://teampro-gn.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/teampro-gn-2.gif" width="468" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>
	
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="active-trail middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="active-trail last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/guinee">Guinée</a> › <a href="/articles/politique">Politique</a> › Opposants écroués : Abdoulaye Bah aussi hospitalisé... › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Opposants écroués : Abdoulaye Bah aussi hospitalisé...</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="https//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- selectmedia mobile -->
<script async id="selectJS510063928" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/5f69997a2bbd0818d0682f69/africaguinee.com_mobile.js"></script>
<!-- adpruce outsteam-->
<script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=6782&sid=1" defer></script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views odd">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-e9d7c1a4a4fca3d02486af4709d91238">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/internet_soneya_gif_v5_720x90_0.gif" width="720" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-31778" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2021/06/29/opposants-ecroues-abdoulaye-bah-aussi-hospitalise" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Opposants écroués : Abdoulaye Bah aussi hospitalisé..." class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Conakry</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/abdoulaye-bah-kindia-_1.jpg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/abdoulaye-bah-kindia-_1.jpg" width="470" height="354" alt="" />    <!-- render the alt tag as caption -->
      </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-family:Georgia,serif"><span style="font-size:16px"><span style="background-color:white"><span style="color:#222222">CONAKRY-Abdoulaye Bah, ex président de la délégation spéciale de Kindia est malade. Il a été hospitalisé ce mardi 29 juin 21. L'information nous a été confiée par un de ses avocats.</span></span></span></span></p>
<div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-56" class="block block-block odd">

      
  <div class="content">
    <!-- Globalsun outsteam-->
<script async src="https://cdn.avantisvideo.com/avm/js/video-loader.js?id=533e50e6-9e74-40fc-851a-21cc9eb1f038&tagId=149" id="avantisJS"> </script>
  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-family:Georgia,serif"><span style="font-size:16px"><span style="background-color:white"><span style="color:#222222">«<em>Abdoulaye Bah ne se porte pas bien, il souffre. Il a été hospitalisé aujourd'hui au service cardiologie de l'hôpital Ignace Deen. C'est tout ce que je peux vous dire </em>» a confié Me Alseny Aissata Diallo.</span></span></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><span style="background-color:white"><span style="color:#222222">M. Bah ainsi que d'autres responsables de l'UFDG est inculpé p</span><span style="background-color:white"><span style="color:#222222">our « trouble à l'Etat par la dévastation et le pillage, atteinte aux institutions de la République, participation à un mouvement insurrectionnel, menace de violences ou de mort par le biais d'un système informatique, diffusion et la mise à disposition d'autrui de données de nature à troubler l'ordre public…".</span></span></span></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><span style="background-color:white"><strong><span style="color:#222222">Siddy Koundara Diallo</span></strong></span></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><span style="background-color:white"><strong><span style="color:#222222">Pour Africaguinee.com</span></strong></span></span></span></p>
<p> </p>
</div></div></div>  </div>

   
  	<div>Créé le Mardi 29 juin 2021 à 22:59</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/31778" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-block-51" class="block block-block odd">

      
  <div class="content">
     <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views even">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-61fc070bdcbd96963ae0e3392d19d1b0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/29/des-cadres-de-l-ufdg-empeches-de-rendre-visite-des-detenus-ce-qu-en-dit-l"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/mory_doumb_0_0.jpg?itok=LzM68QvL" width="420" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/06/29/des-cadres-de-l-ufdg-empeches-de-rendre-visite-des-detenus-ce-qu-en-dit-l">Des cadres de l’Ufdg empêchés de rendre visite à des détenus ? Ce qu&#039;en dit l’administration pénitentiaire</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 29 Juin 2021 - 21:58</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/29/guinee-de-hauts-dirigeants-de-l-ufdg-empeches-de-rendre-visite-cherif-bah-et-cie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/kalemodou_cdd.jpg?itok=uXJZthBA" width="420" height="252" alt="Kalémodou Yansané et Cellou Dalein Diallo" title="Kalémodou Yansané et Cellou Dalein Diallo" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/06/29/guinee-de-hauts-dirigeants-de-l-ufdg-empeches-de-rendre-visite-cherif-bah-et-cie">Guinée: de hauts dirigeants de l’UFDG &quot;empêchés&quot; de rendre visite à Chérif Bah et cie…</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 29 Juin 2021 - 17:43</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/28/mamadou-sylla-quand-etait-contre-les-militaires-le-president-alpha-me-disait"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/mamadou_sylla_nouveau_afg_0.jpeg?itok=Wq1GhMqi" width="420" height="252" alt="Elhadj Mamadou Sylla, chef de file de l&#039;opposition guinéenne" title="Elhadj Mamadou Sylla, chef de file de l&#039;opposition guinéenne" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/06/28/mamadou-sylla-quand-etait-contre-les-militaires-le-president-alpha-me-disait">Mamadou Sylla : &quot;Quand on était contre les militaires, le président Alpha me disait…&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Lundi, 28 Juin 2021 - 17:43</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block odd">

      
  <div class="content">
    <!-- <div id="taboola-below-article-thumbnails"></div> -->
<!-- <script type="text/javascript"> -->
  <!-- window._taboola = window._taboola || []; -->
  <!-- _taboola.push({ -->
    <!-- mode: 'thumbnails-g', -->
    <!-- container: 'taboola-below-article-thumbnails', -->
    <!-- placement: 'Below Article Thumbnails', -->
    <!-- target_type: 'mix' -->
  <!-- }); -->
<!-- </script> -->

<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-format="autorelaxed" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="1490628237"></ins> -->
<!-- <script> -->
     <!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last even">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-db4d6880006ca247619ae2848a73056a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/opposants-ecroues" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Opposants écroués</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-19d5ade4c93b4eb77bebb7667d43a696">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://gn.totalenergies.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/pure-soleil-sac_300x250.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://gn.totalenergies.com " target="_blank">Total</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.ubaguinea.com/uba-connect/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/africaguinee-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.ubaguinea.com/uba-connect/ " target="_blank">UBA</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/www.africaguinee.com%20" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/foot1.gif" width="300" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/www.africaguinee.com%20" target="_blank">CANAL +</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-70f8eb6f6cfa394a6defeb303506414b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/29/page-noire-elhadj-biro-kante-n-est-plus"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/biro-kante.jpg?itok=nkv9hgOX" width="53" height="53" alt="Elhadj Biro Kanté" title="Elhadj Biro Kanté" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/29/page-noire-elhadj-biro-kante-n-est-plus">Page noire : Elhadj Biro Kanté n’est plus !</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/26/conakry-le-doyen-mamoudou-soumah-l-autre-kountigui-tire-sa-reverence"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/205124279_487395969177449_5566560291685244148_n.jpg?itok=ole8qhL4" width="53" height="53" alt="Feu Elhadj Mamoudou Soumah" title="Feu Elhadj Mamoudou Soumah" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/26/conakry-le-doyen-mamoudou-soumah-l-autre-kountigui-tire-sa-reverence">Conakry : le doyen Mamoudou Soumah, « l’autre kountigui » a tiré sa révérence…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/25/integra-mobilise-et-forme-170-jeunes-pita-pour-la-realisation-de-l-espace-public"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/espace_youl.jpg?itok=0ZetStA1" width="53" height="53" alt="INTEGRA mobilise et forme 170 jeunes à Pita pour la réalisation de « L’ESPACE PUBLIC YOUL »" title="INTEGRA mobilise et forme 170 jeunes à Pita pour la réalisation de « L’ESPACE PUBLIC YOUL »" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/25/integra-mobilise-et-forme-170-jeunes-pita-pour-la-realisation-de-l-espace-public">INTEGRA mobilise et forme 170 jeunes à Pita pour la réalisation de « L’ESPACE PUBLIC YOUL »</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/25/finance-islamique-la-banque-islamique-de-guinee-big-signe-un-important-accord-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/capture_decran_2021-06-25_a_13.49.01.png?itok=tDDifXt8" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/25/finance-islamique-la-banque-islamique-de-guinee-big-signe-un-important-accord-de">Finance islamique : La Banque Islamique de Guinée (BIG) signe un important accord de partenariat avec le Centre Africain d’Études Supérieures en Gestion (CESAG)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/24/wikichallenge-une-afrique-meconnue-racontee-par-les-enfants-des-ecoles"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/orange_40_1.jpg?itok=k3a4m3_4" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/24/wikichallenge-une-afrique-meconnue-racontee-par-les-enfants-des-ecoles">WikiChallenge : une Afrique méconnue racontée par les enfants des Ecoles Numériques de la Fondation Orange </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/21/taptap-send-fait-son-grand-retour-en-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/affiche-lancement-tts.jpg?itok=ZtOKgj48" width="53" height="53" alt="Taptap Send " title="Taptap Send " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/21/taptap-send-fait-son-grand-retour-en-guinee">Taptap Send fait son grand retour en Guinée ! </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/18/integra-renforce-les-competences-des-equipes-pedagogiques-pour-la-preparation-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/pvp_-_giz.png?itok=3al1IL1H" width="53" height="53" alt="INTEGRA  renforce les compétences des équipes pédagogiques pour la préparation à la vie professionnelle (PVP) dans les écoles à Kindia, Mamou, Labé et Faranah " title="INTEGRA  renforce les compétences des équipes pédagogiques pour la préparation à la vie professionnelle (PVP) dans les écoles à Kindia, Mamou, Labé et Faranah " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/18/integra-renforce-les-competences-des-equipes-pedagogiques-pour-la-preparation-la">INTEGRA  renforce les compétences des équipes pédagogiques pour la préparation à la vie professionnelle (PVP) dans les écoles à Kindia, Mamou, Labé et Faranah </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/17/plus-de-200-000-entrepreneurs-africains-originaires-de-54-pays-africains-formes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/image001_5.jpg?itok=BgpuW4M4" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/17/plus-de-200-000-entrepreneurs-africains-originaires-de-54-pays-africains-formes">Plus de 200 000 Entrepreneurs Africains originaires de 54 pays africains formés par la Fondation Tony Elumelu</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/17/madina-l-agence-de-la-banque-islamique-de-guinee-big-delocalisee-boussoura"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/big_madinaa.jpeg?itok=8Ertv7FQ" width="53" height="53" alt="Nouvelle Agence de la BIG à Madina Boussoura" title="Nouvelle Agence de la BIG à Madina Boussoura" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/17/madina-l-agence-de-la-banque-islamique-de-guinee-big-delocalisee-boussoura">Madina : L&#039;Agence de la Banque Islamique de Guinée (BIG) délocalisée à Boussoura…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/17/guinee-la-banque-islamique-de-guinee-big-lance-sa-campagne-financement-tabaski"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/big_tbaski.jpeg?itok=gFT8PFdS" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/17/guinee-la-banque-islamique-de-guinee-big-lance-sa-campagne-financement-tabaski">Guinée : la Banque Islamique de Guinée (BIG) lance sa campagne ‘’Financement Tabaski’’</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-ede9e7b5b87f964e3a0d297bced04712">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/23/les-etats-unis-felicitent-la-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/joe_biden_presidential_jpg.jpg?itok=2Z_vVUTK" width="53" height="53" alt="Le Président américain Joe Biden" title="Le Président américain Joe Biden" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/23/les-etats-unis-felicitent-la-guinee">Les Etats-Unis félicitent la Guinée...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/19/guinee-le-ministre-de-la-sante-remy-lamah-declare-la-fin-de-l-epidemie-d-ebola"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/remy_lama.jpeg?itok=DZX_Llw7" width="53" height="53" alt="Le ministre de la santé, Rémy Lamah" title="Le ministre de la santé, Rémy Lamah" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/19/guinee-le-ministre-de-la-sante-remy-lamah-declare-la-fin-de-l-epidemie-d-ebola">Guinée: Le ministre de la Santé Rémy Lamah déclare la fin de l&#039;épidémie d&#039;Ebola...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/18/ebola-la-guinee-s-apprete-declarer-la-fin-de-l-epidemie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/ebola_gnee_0.png?itok=YLAo9phY" width="53" height="53" alt="Ebola en Guinée" title="Ebola en Guinée" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/18/ebola-la-guinee-s-apprete-declarer-la-fin-de-l-epidemie">Ebola : La Guinée s&#039;apprête à déclarer la fin de l&#039;épidémie…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-7ff5f2e937ba1c2ff38abf87d4496dc4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/29/alpha-l-epreuve-des-mauvais-proces"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/tibou-kamara-industrie.jpg?itok=xLZlOaI4" width="53" height="53" alt="Tibou Kamara, Ministre d&#039;Etat, conseiller spécial du Président de la République, ministre de l&#039;Industrie et des PME,  porte-parole du Gouvernement" title="Tibou Kamara, Ministre d&#039;Etat, conseiller spécial du Président de la République, ministre de l&#039;Industrie et des PME,  porte-parole du Gouvernement" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/29/alpha-l-epreuve-des-mauvais-proces">Alpha, à l’épreuve des mauvais procès </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/27/pourquoi-la-lonagui-reprend-les-segments-de-jeu-de-guinee-games"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/aminata-sylla-dg-de-la-lonagui-1.jpg?itok=CHpRqlqY" width="53" height="53" alt="Aminata Sylla DG de la LONAGUI" title="Aminata Sylla DG de la LONAGUI" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/27/pourquoi-la-lonagui-reprend-les-segments-de-jeu-de-guinee-games">Pourquoi la LONAGUI reprend les segments de jeu de Guinée Games ?</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/06/27/les-impots-se-metamorphosent-grace-des-reformes-porteuses-devenues-irreversibles"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/makhissa_0.jpeg?itok=Cv2VnSpG" width="53" height="53" alt="Aboubacar Makissa Camara, Directeur Général des Impôts" title="Aboubacar Makissa Camara, Directeur Général des Impôts" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/06/27/les-impots-se-metamorphosent-grace-des-reformes-porteuses-devenues-irreversibles">Les impôts se métamorphosent grâce à des réformes porteuses, devenues irréversibles (première partie)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last even">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/articles/societe">Société</a> <a href="https://www.africaguinee.com/articles/economie">Economie</a> <a href="https://www.africaguinee.com/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="https://www.africaguinee.com/articles/politique">Politique</a> <a href="https://www.africaguinee.com/articles/afrique">Afrique</a> <a href="https://www.africaguinee.com/articles/monde">Monde</a> <a href="https://www.africaguinee.com/articles/interviews">Interviews</a> <a href="https://www.africaguinee.com/articles/coup-de-gueule">Coup de gueule</a> <a href="https://www.africaguinee.com/articles/dossier-du-jour">Dossier du jour</a> <a href="https://www.africaguinee.com/articles/reportages">Reportage</a> <a href="https://www.africaguinee.com/articles/football">Football</a> <a href="https://www.africaguinee.com/articles/culture">Culture</a> <a href="https://www.africaguinee.com/articles/sante">Santé</a> <a href="https://www.africaguinee.com/articles/couple">Couple</a> <a href="https://www.africaguinee.com/articles/people">People</a> <a href="https://www.africaguinee.com/articles/insolite">Insolite</a> <a href="https://www.africaguinee.com/articles/vous-la-paroles">A vous la parole</a> <a href="https://www.africaguinee.com/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="https://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="https://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="https://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
<div id="block-block-53" class="block block-block last even">

      
  <div class="content">
    <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Opposants \u00e9crou\u00e9s : Abdoulaye Bah aussi hospitalis\u00e9...",url:"https:\/\/www.africaguinee.com\/articles\/2021\/06\/29\/opposants-ecroues-abdoulaye-bah-aussi-hospitalise"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
