<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:title" content="Complot, course à la succession, sanctions : les confidences de Cellou Dalein..." />
<meta property="og:description" content="CONAKRY-Dans la deuxi&amp;amp;egrave;me partie de l&amp;amp;#39;interview &amp;quot;v&amp;amp;eacute;rit&amp;amp;eacute;&amp;quot; que Cellou Dalein Diallo a accord&amp;amp;eacute;e &amp;amp;agrave; votre quotidien en ligne, nous avons abord&amp;amp;eacute; plusie" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/cellou_dalein_diallo_africaguinee.com_mai_2021.jpeg?itok=bM0elMuf" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2021/05/10/complot-course-la-succession-sanctions-les-confidences-de-cellou-dalein" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="description" content="CONAKRY-Dans la deuxième partie de l&#039;interview &quot;vérité&quot; que Cellou Dalein Diallo a accordée à votre quotidien en ligne," />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2021/05/10/complot-course-la-succession-sanctions-les-confidences-de-cellou-dalein" />
<link rel="shortlink" href="https://www.africaguinee.com/node/31152" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Complot, course à la succession, sanctions : les confidences de Cellou Dalein..." />
<meta property="og:url" content="https://www.africaguinee.com/articles/2021/05/10/complot-course-la-succession-sanctions-les-confidences-de-cellou-dalein" />
<meta property="og:description" content="CONAKRY-Dans la deuxième partie de l&#039;interview &quot;vérité&quot; que Cellou Dalein Diallo a accordée à votre quotidien en ligne," />
<meta property="og:updated_time" content="2021-05-10T15:08:32+02:00" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/cellou_dalein_diallo_africaguinee.com_mai_2021.jpeg?itok=MATTv46b" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/cellou_dalein_diallo_africaguinee.com_mai_2021.jpeg?itok=MATTv46b" />
<meta property="article:published_time" content="2021-05-10T15:01:33+02:00" />
<meta property="article:modified_time" content="2021-05-10T15:08:32+02:00" />
  <title>Complot, course à la succession, sanctions : les confidences de Cellou Dalein... | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_LwEc_9DSsIL9AH8CXm_F0NaGUtF0s_uVWfc4Yz8cxs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_PbvlpFf3AkP47ENcXVeliQuQaO27jb6N4Glpf3E8qRw.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_PJXhf8tIWda2KUXXHGf0hnCrl_gRY9DJHhamO_tzj-Q.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_i1ffAlMHaGp-vodMdsHa61fWf6xBCHXN_r1OQ4eoh04.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_jATL1B7knh-lRGRf41IQDqkH-8pRWQ-uL9tZGjLyQaw.css" media="(max-width: 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_L4FUaaWl2EQaPwBW3IDBsTgDO4WXL0YGSdX2eR7ziAo.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_z4373RpJ6b71SzKED3WpYa2RvumNi9qwGaoZo6kQljI.css" media="all" />
<![endif]-->
    <script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_38VWQ3jjQx0wRFj7gkntZr077GgJoGn5nv3v05IeLLo.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ABnUy3xVmUriooRtyOSaXzMUHyMttnctTQJqz5eEpgA.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_vlNc7m8pWIspah-i13zPxjVUQpcKNW1VWfQ05B6tufg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-31152 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-38ba7d4dd86f1b1b3a147839064e2df5">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.orange-guinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/gif468x60.gif" width="468" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-3">
                      </td>
                  <td  class="col-4 col-last">
                      </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
     <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script>
  </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
<div id="block-block-50" class="block block-block last even">

      
  <div class="content">
    <!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- <script type="text/javascript" async=true> -->
<!-- (function() { -->
  <!-- var host = 'www.africaguinee.com'; -->
  <!-- var element = document.createElement('script'); -->
  <!-- var firstScript = document.getElementsByTagName('script')[0]; -->
  <!-- var url = 'https://quantcast.mgr.consensu.org' -->
    <!-- .concat('/choice/', '7q-YJdm1tj1KQ', '/', host, '/choice.js') -->
  <!-- var uspTries = 0; -->
  <!-- var uspTriesLimit = 3; -->
  <!-- element.async = true; -->
  <!-- element.type = 'text/javascript'; -->
  <!-- element.src = url; -->

  <!-- firstScript.parentNode.insertBefore(element, firstScript); -->

  <!-- function makeStub() { -->
    <!-- var TCF_LOCATOR_NAME = '__tcfapiLocator'; -->
    <!-- var queue = []; -->
    <!-- var win = window; -->
    <!-- var cmpFrame; -->

    <!-- function addFrame() { -->
      <!-- var doc = win.document; -->
      <!-- var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); -->

      <!-- if (!otherCMP) { -->
        <!-- if (doc.body) { -->
          <!-- var iframe = doc.createElement('iframe'); -->

          <!-- iframe.style.cssText = 'display:none'; -->
          <!-- iframe.name = TCF_LOCATOR_NAME; -->
          <!-- doc.body.appendChild(iframe); -->
        <!-- } else { -->
          <!-- setTimeout(addFrame, 5); -->
        <!-- } -->
      <!-- } -->
      <!-- return !otherCMP; -->
    <!-- } -->

    <!-- function tcfAPIHandler() { -->
      <!-- var gdprApplies; -->
      <!-- var args = arguments; -->

      <!-- if (!args.length) { -->
        <!-- return queue; -->
      <!-- } else if (args[0] === 'setGdprApplies') { -->
        <!-- if ( -->
          <!-- args.length > 3 && -->
          <!-- args[2] === 2 && -->
          <!-- typeof args[3] === 'boolean' -->
        <!-- ) { -->
          <!-- gdprApplies = args[3]; -->
          <!-- if (typeof args[2] === 'function') { -->
            <!-- args[2]('set', true); -->
          <!-- } -->
        <!-- } -->
      <!-- } else if (args[0] === 'ping') { -->
        <!-- var retr = { -->
          <!-- gdprApplies: gdprApplies, -->
          <!-- cmpLoaded: false, -->
          <!-- cmpStatus: 'stub' -->
        <!-- }; -->

        <!-- if (typeof args[2] === 'function') { -->
          <!-- args[2](retr); -->
        <!-- } -->
      <!-- } else { -->
        <!-- queue.push(args); -->
      <!-- } -->
    <!-- } -->

    <!-- function postMessageEventHandler(event) { -->
      <!-- var msgIsString = typeof event.data === 'string'; -->
      <!-- var json = {}; -->

      <!-- try { -->
        <!-- if (msgIsString) { -->
          <!-- json = JSON.parse(event.data); -->
        <!-- } else { -->
          <!-- json = event.data; -->
        <!-- } -->
      <!-- } catch (ignore) {} -->

      <!-- var payload = json.__tcfapiCall; -->

      <!-- if (payload) { -->
        <!-- window.__tcfapi( -->
          <!-- payload.command, -->
          <!-- payload.version, -->
          <!-- function(retValue, success) { -->
            <!-- var returnMsg = { -->
              <!-- __tcfapiReturn: { -->
                <!-- returnValue: retValue, -->
                <!-- success: success, -->
                <!-- callId: payload.callId -->
              <!-- } -->
            <!-- }; -->
            <!-- if (msgIsString) { -->
              <!-- returnMsg = JSON.stringify(returnMsg); -->
            <!-- } -->
            <!-- event.source.postMessage(returnMsg, '*'); -->
          <!-- }, -->
          <!-- payload.parameter -->
        <!-- ); -->
      <!-- } -->
    <!-- } -->

    <!-- while (win) { -->
      <!-- try { -->
        <!-- if (win.frames[TCF_LOCATOR_NAME]) { -->
          <!-- cmpFrame = win; -->
          <!-- break; -->
        <!-- } -->
      <!-- } catch (ignore) {} -->

      <!-- if (win === window.top) { -->
        <!-- break; -->
      <!-- } -->
      <!-- win = win.parent; -->
    <!-- } -->
    <!-- if (!cmpFrame) { -->
      <!-- addFrame(); -->
      <!-- win.__tcfapi = tcfAPIHandler; -->
      <!-- win.addEventListener('message', postMessageEventHandler, false); -->
    <!-- } -->
  <!-- }; -->

  <!-- makeStub(); -->

  <!-- var uspStubFunction = function() { -->
    <!-- var arg = arguments; -->
    <!-- if (typeof window.__uspapi !== uspStubFunction) { -->
      <!-- setTimeout(function() { -->
        <!-- if (typeof window.__uspapi !== 'undefined') { -->
          <!-- window.__uspapi.apply(window.__uspapi, arg); -->
        <!-- } -->
      <!-- }, 500); -->
    <!-- } -->
  <!-- }; -->

  <!-- var checkIfUspIsReady = function() { -->
    <!-- uspTries++; -->
    <!-- if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) { -->
      <!-- console.warn('USP is not accessible'); -->
    <!-- } else { -->
      <!-- clearInterval(uspInterval); -->
    <!-- } -->
  <!-- }; -->

  <!-- if (typeof window.__uspapi === 'undefined') { -->
    <!-- window.__uspapi = uspStubFunction; -->
    <!-- var uspInterval = setInterval(checkIfUspIsReady, 6000); -->
  <!-- } -->
<!-- })(); -->
<!-- </script> -->

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->


<!--- -pour cpe dailyotion -->
<script>
(function(w,d,s,u,n,i,f,g,e,c){w.WDMObject=n;w[n]=w[n]||function(){(w[n].q=w[n].q||[]).push(arguments);};w[n].l=1*new Date();w[n].i=i;w[n].f=f;w[n].g=g;e=d.createElement(s);e.async=1;e.src=u;c=d.getElementsByTagName(s)[0];c.parentNode.insertBefore(e,c);})(window,document,"script","//api.dmcdn.net/pxl/cpe/client.min.js","cpe","5f59f7e55958f3502bec2cee")
</script>
<!--- -fin cpe dailyotion -->

<!-- Script chargement aléatoire du player dans la zone live -->
<script>
  $( document ).ready(function() {
	    console.log( "ready!" );
	    load("x29i1qk");
		function load(channelid) {
			var url ='https://api.dailymotion.com/videos?owners=x29i1qk';
	url=url+'&sort=recent&flags=no_live&limit=7&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
			console.log("calling "+url);
		   	$.getJSON(
    			url,
    			function (data) {
           			console.log(data);
           			$("#randomvideo").empty();
           			var randomNbr = Math.floor(Math.random() * data['list'].length) ;
           			console.log("random : "+randomNbr);
           			var video = data['list'][randomNbr];
           			console.log("video : ");
                                console.log(video);

           		    $("#randomvideo").append("<iframe frameborder='0' width='300' height='200' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
             	}
		   	);
		}   
	});
	
</script>

<style type="text/css">
.live-box{
		font:normal normal 11px/1.4 Tahoma,Verdana,Sans-Serif;
		color:#333;
		width:336px;
		border:1px solid #ccc;
		border-bottom:none;
		background-color:#fff;
		position:fixed;
		right:10px;
		bottom:0;
		z-index:9999;
		-webkit-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		-moz-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		box-shadow:1px 1px 5px rgba(0,0,0,.2)}.live-box>input[type=checkbox]{display:block;margin:0;padding:0;position:absolute;top:0;right:0;left:0;width:100%;height:26px;z-index:4;cursor:pointer;opacity:0;filter:alpha(opacity=0)}.live-box>label{display:block;height:25px;background-color:#000000;color:#fff;padding:10px 0 0 35px;font-family:senenewsfont,sans-serif;font-size:1.5em;line-height:1em;letter-spacing:.06em;font-weight:700}.live-box>label:before{content:attr(data-expanded)}.live-box .live-box-content{display:block;height:200px}.live-box>input[type=checkbox]:hover+label{background-color:#ff9f3e}.live-box>input[type=checkbox]:checked+label{background-color:#212A35}.live-box>input[type=checkbox]:checked+label:before{content:attr(data-collapsed)}.live-box>input[type=checkbox]:checked~.live-box-content{display:none}.live-join-icon.now{background-color:#6cd0ff;-webkit-animation:live-blink-anim 2s infinite linear;animation:live-blink-anim 2s infinite linear}.live-join-icon{content:'';display:inline-block;vertical-align:middle;margin-top:-4px;width:14px;height:14px;line-height:1em;background-color:#489425;border-radius:50%;background-clip:padding-box;margin-right:10px;opacity:1;position:absolute;top:14px;left:10px}@keyframes live-blink-anim{10%,80%{opacity:1}0%,100%,95%{opacity:0}}

</style>

<!-- <div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/"> -->
    	<!-- <input type="checkbox"> -->
    		<!-- <label data-expanded="AFRICAGUINEE TV" data-collapsed="Africaguinee TV"></label> -->
    	<!-- <i class="live-join-icon now"></i> -->
   <!-- <div class="live-box-content"> -->
	<!-- <div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6mk9o?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div> -->
  <!-- </div> -->
<!-- </div> -->

<!-- <div class="live_afguitv" style="bottom:5px; position: fixed; right: 5px;"> -->
<!-- <script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_84607502" class="brid" style="width:336;height:189;" > </div> <script type="text/javascript"> $bp("Brid_84607502", {"id":"19806","width":"336","height":"189","playlist":"7860"}); </script> -->
<!-- </div> -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-532fbc01dde686698af4b2a4d1e0534f">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://teampro-gn.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/teampro-gn-2.gif" width="468" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>
	
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="active-trail middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="active-trail middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/rubriques">Rubriques</a> › <a href="/articles/interviews">Interviews</a> › Complot, course à la succession, sanctions : les confidences de Cellou Dalein... › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Complot, course à la succession, sanctions : les confidences de Cellou Dalein...</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="https//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- selectmedia mobile -->
<script async id="selectJS510063928" src="https://play.selectmedia.asia/58fcbed1073ef420086c9d08/5f69997a2bbd0818d0682f69/africaguinee.com_mobile.js"></script>
<!-- adpruce outsteam-->
<script type="text/javascript" src="//sdk.adspruce.com/1/adsprucetag.js?pid=6782&sid=1" defer></script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views odd">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-38791e50b62f0d0ab5e7ff152848ab20">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/internet_soneya_gif_v5_720x90_0.gif" width="720" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-31152" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2021/05/10/complot-course-la-succession-sanctions-les-confidences-de-cellou-dalein" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Complot, course à la succession, sanctions : les confidences de Cellou Dalein..." class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Guinée</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/cellou_dalein_diallo_africaguinee.com_mai_2021.jpeg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/cellou_dalein_diallo_africaguinee.com_mai_2021.jpeg" width="612" height="521" alt="Cellou Dalein Diallo, leader de l&#039;UFDG" title="Cellou Dalein Diallo, leader de l&#039;UFDG" />    <!-- render the alt tag as caption -->
         <figcaption>Cellou Dalein Diallo, leader de l'UFDG</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-family:Georgia,serif"><span style="font-size:16px"><span style="background-color:white"><span style="color:black">CONAKRY-Dans la deuxième partie de l'interview "vérité" que Cellou Dalein Diallo a accordée à votre quotidien en ligne, nous avons abordé plusieurs sujets d'actualité.  Des mécanismes de sanctions de l'Union Européenne, à son interdiction de sortie du territoire, en passant des complots dont il se dit victime, l'ancien Premier ministre ouvre son cœur. Entretien exclusif!!!</span></span></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong><span style="background-color:white"><span style="color:black">AFRICAGUINEE.COM : Récemment vous avez dénoncé un "complot" ourdi par le pouvoir visant à vous écarter du jeu politique. Pourriez-vous revenir en détails ? Avez-vous des craintes à ce niveau ?</span></span></strong></span></span><br />
 </p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong>CELLOU DALEIN DIALLO :</strong> Rappelons qu’en 2011, Alpha Condé avait affirmé publiquement : « dans six moins, il n’y aura plus d’opposition en Guinée » montrant ainsi qu’il est allergique à toute contestation. Il n’y a pas eu un, mais plusieurs complots qui ne visaient qu’à éliminer un adversaire indomptable et incorruptible, en l’occurrence l’UFDG.<br />
 </span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">Ce Parti, dont la capacité d’organisation et de mobilisation, le poids électoral et la résilience du Parti ont été suffisamment mis en évidence lors de la lutte contre le troisième mandat et pendant l’élection présidentielle d’octobre 2020.</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">Cette force dérange et effraie Alpha Condé et les candidats à sa succession. D’où la volonté d’affaiblir ou de neutraliser l’UFDG en accablant les dirigeants du Parti d’infractions fallacieuses et grotesques telles que la fabrication et la détention d’armes de guerre et l’atteinte à la sûreté intérieure de l’État. Le document intitulé « Rapport sur les violences politiques en Guinée (2019-2020) et les enquêtes judiciaires en cours » élaboré par le MATD et le Ministère de la sécurité qui est le document de référence du Procureur de Dixinn, ne visent qu’à accréditer cette thèse du complot attribué à l’UFDG et au FNDC.</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong>Vous êtes sous le coup d'une interdiction de sortie du territoire prise depuis octobre dernier par le parquet de Mafanco. Aviez-vous été mis au courant de cette mesure ?</strong></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">Il n’existe aucun acte formel m’ayant été notifié m’interdisant de sortir du territoire national. Vous savez, sous le régime de Alpha Condé, l’arbitraire règne en maître absolu. La Constitution, les lois et règlements sont supplantés par sa seule volonté et la justice est sa chose personnelle.<br />
L’indignation nationale et internationale qu’a suscitée mon interdiction de sortie du territoire était telle qu’il leur fallait trouver un subterfuge pour expliquer cette énième violation de mes droits les plus élémentaires.<br />
 </span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">Il sied ici de citer Maitre Mohamed Traoré qui affirmait au sujet dudit procureur « qu’il a préféré offrir sa poitrine pour recevoir les « balles » en lieu et place de quelqu’un ». Tout le monde sait que ce « quelqu’un » n’est personne d’autre qu’Alpha Condé qui, informé de ma présence dans l’avion, instruisit immédiatement sa police de me faire débarquer.</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong>Cellou Dalein peut-il être considéré aujourd'hui comme un prisonnier en liberté de "mouvements" ?</strong></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">S’il est vrai que je suis privé de mon droit d’aller et de venir, les prisonniers sont ceux qui sont arbitrairement détenus à la maison centrale depuis 6 mois et qui sont privés de la chaleur et de l’affection de leurs familles et proches. Ce sont les militants et responsables de l’UFDG, de l’ANAD et du FNDC. Ce sont Chérif Bah, Ousmane Gaoual Diallo, Cellou Baldé, Abdoulaye Bah, Etienne Soropogui, Fonikè Menguè, Madic 100 Frontières, Souleymane Condé pour ne citer que ceux-là, qui sont détenus en raison de leur opposition au troisième mandat, sur la base d’accusations grotesques et fallacieuses de fabrication et détention d’armes de guerre et d’atteinte à la sureté de l’État sans aucune preuve.</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong>Vos avocats ont enclenché plusieurs procédures visant d'abord à récupérer votre passeport ensuite à lever la mesure d'interdiction. Avez-vous espoir que ces recours puissent aboutir ?</strong></span></span></p>
<div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-family:Georgia,serif"><span style="font-size:16px">Comme vous le savez, la justice dans notre pays est la chose personnelle d’Alpha Condé. Il en dispose à sa guise, dicte sa volonté qui est aussitôt exécutée. Lorsqu’elle ne blanchit pas les bourreaux, elle les place hors d’atteinte et ses décisions sont toujours fonction de l’identité politique des justiciables qu’elle condamne avant toute instruction.</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong>Au plan international vous obtenu le soutien de l'International Libéral dont vous être le vice-président mais aussi de certains eurodéputés. Est-ce réconfortant pour vous ?</strong></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">C’est toujours réconfortant de bénéficier du soutien et de la solidarité de ceux qui partagent les mêmes valeurs que soi. Nous avons noté avec beaucoup de satisfaction la dénonciation et la condamnation des violations récurrentes des droits humains, des règles et des principes de la démocratie et de l’État de droit en Guinée.</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">Non seulement par les Organisations de défense des droits de l’homme comme Amnesty International, HRW, la FIDH, mais également par le Haut-Commissariat aux droits de l’homme des Nations Unies, la Commission africaine des droits de l’homme et des peuples, l’UE, l’Internationale Libérale, le Réseau Libéral Africain, le Département d’État américain et plusieurs élus français.</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong>Vous réclamez l'application de l'article 96 de l'accord de Cotonou. Selon vous quel type de sanctions l'UE peut-elle prendre sans que cela n'impacte la vie des populations ?</strong></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">L’UE, à travers l’Accord de Cotonou, dispose d’instruments contractuels pour interpeller et même sanctionner les États ACP (Afrique Caraïbes pacifique) qui se rendent coupables des violations des droits humains et des principes et règles de la démocratie et de l’État de droit.</span></span></p>
<p>
<span style="font-family:Georgia,serif"><span style="font-size:16px">Récemment, l’UE s’est dotée d’un nouvel instrument, en l’occurrence la loi Magnitsky, qui permet de sanctionner et de frapper d’interdictions diverses dans l’espace européen (gel des avoirs, interdiction de voyager…), des personnes physiques ou morales, étatiques ou non, qui se seraient rendues coupables ou complices de violations graves des droits de l’homme quel que soit le pays où ces violations auraient été commises.</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">Nous considérons que cela peut contribuer à défendre les droits humains dans le monde. Ce type de sanctions n’affectera pas la coopération financière et n’aura donc pas d’impact sur les pauvres populations. Malheureusement pour l’Afrique, on constate que ces instruments ne sont pas appliqués.</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong>La Guinée a perdu cette année le MCC, un important programme du gouvernement américain. Cela vous a-t-il surpris ?<br />
 </strong></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">On ne peut que déplorer la perte d’un financement important qui aurait pu contribuer à la modernisation de nos infrastructures. Mais il convient de rappeler que le MCC est une prime à la bonne gouvernance octroyée sur la base de critères intimement liés au respect des droits humains et des libertés fondamentales. Ce n’est donc pas une surprise que la Guinée d’Alpha Condé en soit privée.</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px">A suivre…</span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong>Diallo Boubacar 1</strong></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong>Pour Africaguinee.com</strong></span></span></p>
<p><span style="font-family:Georgia,serif"><span style="font-size:16px"><strong>Tel : (00224) 655 311 112</strong></span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Lundi 10 mai 2021 à 15:01</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/31152" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-block-51" class="block block-block odd">

      
  <div class="content">
     <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views even">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-b97cbdb49198216f3d62183e006e3c69">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/07/l-entretien-verite-de-cellou-alpha-les-detenus-politiques-l-avenir-de-ufdg-et"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/cellou_dalein_diallo_africaguinee_0.jpeg?itok=oIOtzBVt" width="420" height="252" alt="Cellou Dalein Diallo, leader de l&#039;UFDG" title="Cellou Dalein Diallo, leader de l&#039;UFDG" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/05/07/l-entretien-verite-de-cellou-alpha-les-detenus-politiques-l-avenir-de-ufdg-et">L&#039;entretien vérité de Cellou : &quot;Alpha, les détenus politiques, l&#039;avenir de UFDG et moi…&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 07 Mai 2021 - 20:21</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/02/aly-kaba-ce-n-est-pas-par-la-volonte-de-quelques-individus-que-la-guinee-sera"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/20210501_123633.jpg?itok=Paf5O3ao" width="420" height="252" alt="Aly Kaba président du Groupe parlementaire RPG arc en ciel" title="Aly Kaba président du Groupe parlementaire RPG arc en ciel" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/05/02/aly-kaba-ce-n-est-pas-par-la-volonte-de-quelques-individus-que-la-guinee-sera">Aly Kaba : &quot;ce n’est pas par la volonté de quelques individus que la Guinée sera sanctionnée...&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dimanche, 02 Mai 2021 - 13:57</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/02/guinee-cellou-dalein-fait-un-clin-d-oeil-au-mouvement-syndical"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/dalein_27.jpg?itok=jjH1B-H5" width="420" height="252" alt="Cellou Dalein Diallo, leader de l&#039;UFDG" title="Cellou Dalein Diallo, leader de l&#039;UFDG" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2021/05/02/guinee-cellou-dalein-fait-un-clin-d-oeil-au-mouvement-syndical">Guinée : Cellou Dalein fait un &quot;clin d&#039;œil&quot; au mouvement syndical…</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Dimanche, 02 Mai 2021 - 11:26</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block odd">

      
  <div class="content">
    <!-- <div id="taboola-below-article-thumbnails"></div> -->
<!-- <script type="text/javascript"> -->
  <!-- window._taboola = window._taboola || []; -->
  <!-- _taboola.push({ -->
    <!-- mode: 'thumbnails-g', -->
    <!-- container: 'taboola-below-article-thumbnails', -->
    <!-- placement: 'Below Article Thumbnails', -->
    <!-- target_type: 'mix' -->
  <!-- }); -->
<!-- </script> -->

<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-format="autorelaxed" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="1490628237"></ins> -->
<!-- <script> -->
     <!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last even">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-a73e3e161379005c9910e8b1993a2cd0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/cellou-dalein" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cellou Dalein</a>, <a href="/tag/ue" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">UE</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-a6215d7d627c1ea4632b6fd646fd5e73">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.gn.total.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/gif_stop_sac_plastiquesolarisationpromos_300x250.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.gn.total.com " target="_blank">Total</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.ubaguinea.com/uba-connect/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/africaguinee-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.ubaguinea.com/uba-connect/ " target="_blank">UBA</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-8e09354dd2d60e398d3a678efe43fa74">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/10/urgent-le-procureur-de-mafanco-lansana-sangare-est-mort"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/lanasna_sangare_procureur_de_mafanco_0.jpg?itok=dqV-5GW_" width="53" height="53" alt="Feu Lansana SANGARE, Procureur de la République Près le Tribunal de Première Instance de Mafanco" title="Feu Lansana SANGARE, Procureur de la République Près le Tribunal de Première Instance de Mafanco" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/10/urgent-le-procureur-de-mafanco-lansana-sangare-est-mort">Urgent : le procureur de Mafanco Lansana Sangaré est mort…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/07/le-programme-integra-forme-40-jeunes-sur-le-metier-de-la-livraison-conakry"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/logistique_urbaine_copie.jpg?itok=enB90j3W" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/07/le-programme-integra-forme-40-jeunes-sur-le-metier-de-la-livraison-conakry">Le programme INTEGRA forme 40 jeunes sur le métier de la livraison à Conakry</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/07/ramadan-lafargeholcim-guinee-soulage-les-populations-de-plusieurs-quartiers-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/whatsapp_image_2021-05-07_at_20.51.13.jpeg?itok=SbwWTHld" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/07/ramadan-lafargeholcim-guinee-soulage-les-populations-de-plusieurs-quartiers-de">Ramadan : LafargeHolcim Guinée soulage les populations de plusieurs quartiers de Matoto et Dubréka</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/06/entrepreneuriat-feminin-ecobank-guinee-lance-le-programme-ellever"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/10025_com_womens_programme_facebook_1080x1080px_fr_v2.jpg?itok=rPyqs75r" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/06/entrepreneuriat-feminin-ecobank-guinee-lance-le-programme-ellever">Entrepreneuriat féminin : Ecobank Guinée lance le programme ‘’ELLEVER’’</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/06/necrologie-programme-des-funerailles-du-beau-frere-de-aboubacar-makissa-camara"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/beau-frere-makhissa.jpeg?itok=wNy80pNA" width="53" height="53" alt="Feu Mohamed Issiaga Camara" title="Feu Mohamed Issiaga Camara" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/06/necrologie-programme-des-funerailles-du-beau-frere-de-aboubacar-makissa-camara">Nécrologie : programme des funérailles du beau-frère de Aboubacar Makissa Camara</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/05/innovation-la-banque-islamique-de-guinee-debarque-dans-le-digital-avec-sa"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/banque_islamique.png?itok=4VU1lG3D" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/05/innovation-la-banque-islamique-de-guinee-debarque-dans-le-digital-avec-sa">Innovation : La Banque Islamique de Guinée débarque dans le digital avec sa nouvelle application &quot;2 U Money&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/04/ucep-renforcement-des-capacites-de-la-dneep-en-technique-de-prevision"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/photo_compresse.jpg?itok=DCrzz_GU" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/04/ucep-renforcement-des-capacites-de-la-dneep-en-technique-de-prevision">UCEP : Renforcement des capacités de la DNEEP en technique de prévision </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/04/30/conakry-la-banque-uba-guinee-apporte-le-sourire-de-nombreuses-femmes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/uba_4.png?itok=jUNHtHeR" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/04/30/conakry-la-banque-uba-guinee-apporte-le-sourire-de-nombreuses-femmes">Conakry : la banque UBA Guinée apporte le sourire à de nombreuses femmes </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/04/29/avis-d-appel-d-offres-public-manifestation-d-interet-recrutement-d-un-cabinet"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/pueg.png?itok=ZZZs50qw" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/04/29/avis-d-appel-d-offres-public-manifestation-d-interet-recrutement-d-un-cabinet">Avis d’Appel d’Offres Public à Manifestation d’Intérêt : recrutement d’un cabinet pour l’audit financier et comptable du Projet Urbain Eau de Guinée (PUEG)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/04/29/ramadan-la-banque-islamique-donne-le-sourire-aux-musulmans-necessiteux"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/big_.png?itok=GJNS5IJH" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/04/29/ramadan-la-banque-islamique-donne-le-sourire-aux-musulmans-necessiteux">Ramadan : La Banque Islamique donne le sourire aux musulmans nécessiteux  </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-0e16b7453bc5848e150e27528f48a902">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/06/covid-19-la-guinee-projette-de-vaincre-l-epidemie-d-ici-mars-2022"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/corona_0.png?itok=A3XkqQtU" width="53" height="53" alt="Image d&#039;illustration" title="Image d&#039;illustration" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/06/covid-19-la-guinee-projette-de-vaincre-l-epidemie-d-ici-mars-2022">Covid-19 : la Guinée projette de vaincre l&#039;épidémie d&#039;ici mars 2022…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/04/26/ebola-en-guinee-la-derniere-patiente-est-sortie-guerie-annonce-l-oms"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/oms_3.jpg?itok=Yty4_LQZ" width="53" height="53" alt="Sortie de la dernière patiente d&#039;Ebola en Guinée" title="Sortie de la dernière patiente d&#039;Ebola en Guinée" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/04/26/ebola-en-guinee-la-derniere-patiente-est-sortie-guerie-annonce-l-oms">Ebola en Guinée : &quot;la dernière patiente est sortie guérie&quot;, annonce l&#039;OMS</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/04/13/covid-19-le-variant-britannique-signale-en-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/corona.png?itok=HohIPZPm" width="53" height="53" alt="Image d&#039;illustration" title="Image d&#039;illustration" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/04/13/covid-19-le-variant-britannique-signale-en-guinee">Covid-19 : Le &quot;variant britannique&quot; signalé en Guinée... </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-63d0d713ff12dfc947d3d9edb6d26f83">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/08/des-guineens-maltraites-en-gambie-la-police-nous-cueille-comme-des-criminels"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/banju_gambie.jpg?itok=M7BSDlga" width="53" height="53" alt="Une rue à Banjul, capitale de la Gambie" title="Une rue à Banjul, capitale de la Gambie" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/08/des-guineens-maltraites-en-gambie-la-police-nous-cueille-comme-des-criminels">Des guinéens &quot;maltraités&quot; en Gambie? &quot;La police nous cueille comme des criminels…&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/08/mariama-sako-konate-rend-hommage-son-pere-papa-l-amour-de-ma-vie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/capture_decran_2021-05-08_a_11.52.13.png?itok=HcOZylAx" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/08/mariama-sako-konate-rend-hommage-son-pere-papa-l-amour-de-ma-vie">Mariama Sako Konaté rend hommage à son père: « Papa, l’amour de ma vie »</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2021/05/05/bruxelles-deux-enfants-de-parents-guineens-perissent-dans-un-nouvel-incendie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/bruxelles_0.jpeg?itok=jrjjgEBk" width="53" height="53" alt="Incendie à Laken Bruxelles" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2021/05/05/bruxelles-deux-enfants-de-parents-guineens-perissent-dans-un-nouvel-incendie">Bruxelles: deux enfants de parents guinéens périssent dans un nouvel incendie…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last even">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/articles/societe">Société</a> <a href="https://www.africaguinee.com/articles/economie">Economie</a> <a href="https://www.africaguinee.com/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="https://www.africaguinee.com/articles/politique">Politique</a> <a href="https://www.africaguinee.com/articles/afrique">Afrique</a> <a href="https://www.africaguinee.com/articles/monde">Monde</a> <a href="https://www.africaguinee.com/articles/interviews">Interviews</a> <a href="https://www.africaguinee.com/articles/coup-de-gueule">Coup de gueule</a> <a href="https://www.africaguinee.com/articles/dossier-du-jour">Dossier du jour</a> <a href="https://www.africaguinee.com/articles/reportages">Reportage</a> <a href="https://www.africaguinee.com/articles/football">Football</a> <a href="https://www.africaguinee.com/articles/culture">Culture</a> <a href="https://www.africaguinee.com/articles/sante">Santé</a> <a href="https://www.africaguinee.com/articles/couple">Couple</a> <a href="https://www.africaguinee.com/articles/people">People</a> <a href="https://www.africaguinee.com/articles/insolite">Insolite</a> <a href="https://www.africaguinee.com/articles/vous-la-paroles">A vous la parole</a> <a href="https://www.africaguinee.com/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="https://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="https://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="https://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="https://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
<div id="block-block-53" class="block block-block last even">

      
  <div class="content">
    <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
window.eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_WY6DbZzrU5cdhF4GrEitghtOSYpa3vsgIQkvmKIkvWw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Complot, course \u00e0 la succession, sanctions : les confidences de Cellou Dalein...",url:"https:\/\/www.africaguinee.com\/articles\/2021\/05\/10\/complot-course-la-succession-sanctions-les-confidences-de-cellou-dalein"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
