<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/cheick_sako_12_0.jpg?itok=WRaO31qb" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2020/06/28/cheick-sako-alpha-conde-il-faut-qu-il-comprenne-et-ne-se-presente-pas-pour-un" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="MONTPELLIER- L&amp;amp;rsquo;ancien ministre de la Justice garde des Sceaux, d&amp;amp;eacute;missionnaire du Gouvernement Kassory, vient d&amp;amp;rsquo;interpeler le pr&amp;amp;eacute;sident Alpha Cond&amp;amp;eacute;, soup&amp;amp;ccedil;onn&amp;amp;eac" />
<meta property="og:title" content="Cheick Sako à Alpha Condé : &amp;quot;il faut qu’il comprenne et ne se présente pas pour un 3ème mandat&amp;quot;" />
<meta name="description" content="MONTPELLIER- L’ancien ministre de la Justice garde des Sceaux, démissionnaire du Gouvernement Kassory, vient d’interpeler le président Alpha Condé, soupçonné de vouloir briguer un troisième mandat, après deux quinquennats. Maître Cheick Sako" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2020/06/28/cheick-sako-alpha-conde-il-faut-qu-il-comprenne-et-ne-se-presente-pas-pour-un" />
<link rel="shortlink" href="https://www.africaguinee.com/node/26827" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cheick Sako à Alpha Condé : &quot;il faut qu’il comprenne et ne se présente pas pour un 3ème mandat&quot;" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2020/06/28/cheick-sako-alpha-conde-il-faut-qu-il-comprenne-et-ne-se-presente-pas-pour-un" />
<meta property="og:description" content="MONTPELLIER- L’ancien ministre de la Justice garde des Sceaux, démissionnaire du Gouvernement Kassory, vient d’interpeler le président Alpha Condé, soupçonné de vouloir briguer un troisième mandat, après deux quinquennats. Maître Cheick Sako" />
<meta property="og:updated_time" content="2020-06-28T17:00:37+02:00" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/cheick_sako_12_0.jpg?itok=LZ28xzVf" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/cheick_sako_12_0.jpg?itok=LZ28xzVf" />
<meta property="article:published_time" content="2020-06-28T15:51:31+02:00" />
<meta property="article:modified_time" content="2020-06-28T17:00:37+02:00" />
  <title>Cheick Sako à Alpha Condé : "il faut qu’il comprenne et ne se présente pas pour un 3ème mandat" | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_LwEc_9DSsIL9AH8CXm_F0NaGUtF0s_uVWfc4Yz8cxs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_nu__U0LbBz36h5lLwxrxy0Cih4kNOrKHoEkxsAo-Myc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#04B431;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_PJXhf8tIWda2KUXXHGf0hnCrl_gRY9DJHhamO_tzj-Q.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_i1ffAlMHaGp-vodMdsHa61fWf6xBCHXN_r1OQ4eoh04.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_jATL1B7knh-lRGRf41IQDqkH-8pRWQ-uL9tZGjLyQaw.css" media="(max-width: 980px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_7EkcO3PMWd_Q8dW4C2usBG52KUhdupuU4D5wf4VLpF4.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_z4373RpJ6b71SzKED3WpYa2RvumNi9qwGaoZo6kQljI.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_-2ciSl7D4MK0iFEJVF4rlRwzTJpjHr5yvwL556EJNq0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-26827 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-fd0397ebc3af486fbbaaf4d8b14eef40">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.orange-guinee.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/02_468x60.gif" width="468" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-3">
                      </td>
                  <td  class="col-4 col-last">
                      </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
<div id="block-block-50" class="block block-block last even">

      
  <div class="content">
    <!--- -le scrit est dans les header -->

<!-- Script chargement aléatoire du player dans la zone live -->
<script>
  $( document ).ready(function() {
	    console.log( "ready!" );
	    load("x29i1qk");
		function load(channelid) {
			var url ='https://api.dailymotion.com/videos?owners=x29i1qk';
	url=url+'&sort=recent&flags=no_live&limit=7&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
			console.log("calling "+url);
		   	$.getJSON(
    			url,
    			function (data) {
           			console.log(data);
           			$("#randomvideo").empty();
           			var randomNbr = Math.floor(Math.random() * data['list'].length) ;
           			console.log("random : "+randomNbr);
           			var video = data['list'][randomNbr];
           			console.log("video : ");
                                console.log(video);

           		    $("#randomvideo").append("<iframe frameborder='0' width='300' height='200' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
             	}
		   	);
		}   
	});
	
</script>

<style type="text/css">
.live-box{
		font:normal normal 11px/1.4 Tahoma,Verdana,Sans-Serif;
		color:#333;
		width:336px;
		border:1px solid #ccc;
		border-bottom:none;
		background-color:#fff;
		position:fixed;
		right:10px;
		bottom:0;
		z-index:9999;
		-webkit-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		-moz-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		box-shadow:1px 1px 5px rgba(0,0,0,.2)}.live-box>input[type=checkbox]{display:block;margin:0;padding:0;position:absolute;top:0;right:0;left:0;width:100%;height:26px;z-index:4;cursor:pointer;opacity:0;filter:alpha(opacity=0)}.live-box>label{display:block;height:25px;background-color:#000000;color:#fff;padding:10px 0 0 35px;font-family:senenewsfont,sans-serif;font-size:1.5em;line-height:1em;letter-spacing:.06em;font-weight:700}.live-box>label:before{content:attr(data-expanded)}.live-box .live-box-content{display:block;height:200px}.live-box>input[type=checkbox]:hover+label{background-color:#ff9f3e}.live-box>input[type=checkbox]:checked+label{background-color:#212A35}.live-box>input[type=checkbox]:checked+label:before{content:attr(data-collapsed)}.live-box>input[type=checkbox]:checked~.live-box-content{display:none}.live-join-icon.now{background-color:#6cd0ff;-webkit-animation:live-blink-anim 2s infinite linear;animation:live-blink-anim 2s infinite linear}.live-join-icon{content:'';display:inline-block;vertical-align:middle;margin-top:-4px;width:14px;height:14px;line-height:1em;background-color:#489425;border-radius:50%;background-clip:padding-box;margin-right:10px;opacity:1;position:absolute;top:14px;left:10px}@keyframes live-blink-anim{10%,80%{opacity:1}0%,100%,95%{opacity:0}}

</style>

<div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    	<input type="checkbox">
    		<label data-expanded="AFRICAGUINEE TV" data-collapsed="Africaguinee TV"></label>
    	<i class="live-join-icon now"></i>
   <div class="live-box-content">
	<div style="position:relative;padding-bottom:56.25%;height:0;overflow:hidden;"><iframe style="width:100%;height:100%;position:absolute;left:0px;top:0px;overflow:hidden" frameborder="0" type="text/html" src="https://dailymotion.com/embed/playlist/x6mk9o?autoplay=1&mute=1" width="100%" height="100%"   allow="autoplay" allowfullscreen></iframe></div>
  </div>
</div>

<!-- <div class="live_afguitv" style="bottom:5px; position: fixed; right: 5px;"> -->
<!-- <script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> <div id="Brid_84607502" class="brid" style="width:336;height:189;" > </div> <script type="text/javascript"> $bp("Brid_84607502", {"id":"19806","width":"336","height":"189","playlist":"7860"}); </script> -->
<!-- </div> -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="active-trail middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="active-trail last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/guinee">Guinée</a> › <a href="/articles/politique">Politique</a> › Cheick Sako à Alpha Condé : &quot;il faut qu’il comprenne et ne se présente pas pour un 3ème mandat&quot; › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Cheick Sako à Alpha Condé : &quot;il faut qu’il comprenne et ne se présente pas pour un 3ème mandat&quot;</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>
  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system odd">

      
  <div class="content">
    <div id="node-26827" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2020/06/28/cheick-sako-alpha-conde-il-faut-qu-il-comprenne-et-ne-se-presente-pas-pour-un" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Cheick Sako à Alpha Condé : &quot;il faut qu’il comprenne et ne se présente pas pour un 3ème mandat&quot;" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Guinée </div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/cheick_sako_12_0.jpg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/cheick_sako_12_0.jpg" width="550" height="400" alt="Cheick Sako, ancien Ministre de la Justice Garde des Sceaux" title="Cheick Sako, ancien Ministre de la Justice Garde des Sceaux" />    <!-- render the alt tag as caption -->
         <figcaption>Cheick Sako, ancien Ministre de la Justice Garde des Sceaux</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">MONTPELLIER- L’ancien ministre de la Justice garde des Sceaux, démissionnaire du Gouvernement Kassory, vient d’interpeler le président Alpha Condé, soupçonné de vouloir briguer un troisième mandat, après deux quinquennats. Maître Cheick Sako souligne que le Chef de l’Etat est grande partie responsable de la solution à la crise que la Guinée est en train de traverser.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« La solution en Guinée, il faut qu’on aille vers un dialogue politique en Guinée. Mais attention : un dialogue politique où tout sera mis sur table clairement, les conditions des uns et des autres ensuite les purger. Il faut souhaiter que le bon sens et la sagesse des uns et des autres prévalent sur d’autres considérations. Il faut souhaiter que le président de la République comprenne et ne se présente pas pour un troisième mandat. Ça serait bien une solution », a déclaré l’ancien ministre de la Justice d’Alpha Condé, invité dans l’émission le « Débat Africain » sur RfI.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Maitre Cheick Sako s’est aussi exprimé sur le débat lié à la falsification de la Constitution. L’ancien garde des sceaux se dit choquer par cette falsification. Selon lui, il faudrait absolument trouver le ou les auteurs de cette falsification pour qu’ils puissent répondre.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« Il y a dichotomie entre les deux textes. Je rappelle que d’une part, le projet soumis à référendum le 22 mars, évidemment, il y a eu plusieurs moutures, mais celui qui a été publié au journal officiel de la République comporte 157 articles. Il a été paraphé par le ministre de la Justice d’alors, c’est celui-là qui a été soumis à référendum. Il n’y a pas d’ambigüité là-dessus. D’autre part, le second texte de Constitution différent du premier promulgué, publié après le référendum le 14 avril. C’est là où il y a hiatus. Le problème c’est que le second texte ne correspond pas au premier. Il y a une vingtaine de dispositions qui ont été soit modifiées, soit falsifiées », souligne maitre Sako.</span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Par exemple, a-t-il dit, il y a les dispositions relatives aux candidatures indépendantes à l’élection présidentielle qui ont disparu, il y a aussi l’introduction des  parrainages pour les élections présidentielles.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« Le troisième exemple qui m’interpelle le plus en tant qu’ancien ministre de la justice, ça concerne la justice. L’article 13 du projet approuvé par référendum énonce de façon claire le principe de l’indépendance et de l’impartialité des tribunaux. Curieusement dans l’article 13 du texte promulgué, cela est supprimé. C'est-à-dire que l’indépendance et l’impartialité des tribunaux sont supprimées, il consacre uniquement la compétence des tribunaux. Voyez-vous il n’y a pas besoin de discourir, c’est quand même  assez grave. Moi je ne fais pas de différentiel, nous sommes dans une République, il faudrait absolument trouver le ou les auteurs de cette falsification pour qu’ils puissent répondre », martèle l’ancien ministre de la Justice.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Cheick Sako se dit profondément choqué par le tripatouillage de la Constitution. « J’ai été profondément choqué par ces modifications qui sont intervenues. Le projet soumis à référendum, chaque guinéen s’est positionné, on connait la position de chacun. Ce qui est plus grave, le texte qui a été promulgué et publié, c’est là où il y a la dichotomie. J’ai cité l’exemple de l’article 13. Il y a aussi d’autres exemples majeurs. (…) La conséquence, c’est qu’il a été inclus dans le nouveau texte plusieurs dispositions liberticides susceptibles de créer de graves conflits dans le pays plus tard. Il est temps encore de revenir en arrière et d’en tirer les conséquences », préconise Cheick Sako, qui trouve assez curieux,  l’arrêt de la Cour Constitutionnelle, interpelée  par l’Assemblée Nationale.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« L’Arrêt de la Cour Constitutionnelle est assez curieux. Ça se passe de commentaire, j’aurai souhaité au moins que la Cour puisse soulever des erreurs matérielles puisque l’évidence est là. Il n’y a pas besoin de faire de la magie », a lancé maitre Sako.</span></span></p>
<p> </p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Diallo Boubacar 1</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Pour Africaguinee.com</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Tel : (00224) 655 311 112</strong></span></span></p>
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script><div id="Brid_93356366" class="brid" style="width:640;height:360;"> </div>
<script type="text/javascript">
<!--//--><![CDATA[// ><!--
 $bp("Brid_93356366", {"id":"19809","width":"640","height":"360","video":"592103"}); 
//--><!]]>
</script></div></div></div>  </div>

   
  	<div>Créé le Dimanche 28 juin 2020 à 15:51</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/26827" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-block-51" class="block block-block even">

      
  <div class="content">
     <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views odd">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-95e7df3bc85209a289e3cf5f22569d1c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/27/guinee-sidya-vise-par-un-decret-alpha-conde-le-leader-de-l-ufr-tranche"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/sidya_alpha_5_0_1.jpg?itok=6609Svd9" width="420" height="252" alt="Sidya Touré, leader de l&#039;UFR et Alpha Condé" title="Sidya Touré, leader de l&#039;UFR et Alpha Condé" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2020/06/27/guinee-sidya-vise-par-un-decret-alpha-conde-le-leader-de-l-ufr-tranche">Guinée: Sidya visé par un décret Alpha Condé ? Le leader de l’UFR tranche!</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Samedi, 27 Juin 2020 - 16:55</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/26/alpha-conde-previent-le-danger-qui-nous-menace-de-plus"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/alpha_conde_gin.jpg?itok=aNRguEgm" width="420" height="252" alt="Alpha Condé, Président de la République de Guinée" title="Alpha Condé, Président de la République de Guinée" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Politique</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2020/06/26/alpha-conde-previent-le-danger-qui-nous-menace-de-plus">Alpha Condé prévient : &quot;Le danger qui nous menace de plus…&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 26 Juin 2020 - 17:45</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/25/guinee-alpha-conde-fait-une-interdiction"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/ac_de_3.jpg?itok=SphCWJL2" width="420" height="252" alt="Alpha Condé, Président de la République de Guinée" title="Alpha Condé, Président de la République de Guinée" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Décret</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2020/06/25/guinee-alpha-conde-fait-une-interdiction">Guinée : Alpha Condé fait une interdiction…</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 25 Juin 2020 - 22:58</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block even">

      
  <div class="content">
    <!-- <div id="taboola-below-article-thumbnails"></div> -->
<!-- <script type="text/javascript"> -->
  <!-- window._taboola = window._taboola || []; -->
  <!-- _taboola.push({ -->
    <!-- mode: 'thumbnails-g', -->
    <!-- container: 'taboola-below-article-thumbnails', -->
    <!-- placement: 'Below Article Thumbnails', -->
    <!-- target_type: 'mix' -->
  <!-- }); -->
<!-- </script> -->

<!-- <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> -->
<!-- <ins class="adsbygoogle" -->
     <!-- style="display:block" -->
     <!-- data-ad-format="autorelaxed" -->
     <!-- data-ad-client="ca-pub-3296166907956863" -->
     <!-- data-ad-slot="1490628237"></ins> -->
<!-- <script> -->
     <!-- (adsbygoogle = window.adsbygoogle || []).push({}); -->
<!-- </script> -->  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last odd">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-408821531f9bf7f2f275bc1c93ce55e6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/cheick-sako" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cheick Sako</a>, <a href="/tag/alpha-conde" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alpha Condé</a>, <a href="/tag/troisieme-mandat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">troisième mandat</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-d5b3dfaff395a411dad9732dc334ff23">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.gn.total.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/total_huile_300x250pxl.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.gn.total.com " target="_blank">Total</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.canalplus-afrique.com/CI/programmes-tv/series/cacao " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_gif_cacao_300x250_2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.canalplus-afrique.com/CI/programmes-tv/series/cacao " target="_blank">CANAL +</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.anafic-gn.org " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/web_barriereweb_0.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.anafic-gn.org " target="_blank">ANAFIC</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/www.africaguinee.com%20" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/bann_eau_covid.png" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/www.africaguinee.com%20" target="_blank">STOP COVID-19</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-b469a8f17db8257d7e333b711f73531c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/27/relocalisation-du-village-de-hamdallaye-importantes-precisions-de-la-direction"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/dsc_3297-ap_0.jpg?itok=qWyR3_HT" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/27/relocalisation-du-village-de-hamdallaye-importantes-precisions-de-la-direction">Relocalisation du village de Hamdallaye: importantes précisions de la Direction Générale de la CBG...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/25/guinee-quel-avenir-pour-le-debat-politique"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/alpha-cellou_3.jpg?itok=ICLI6d4z" width="53" height="53" alt="Alpha Condé et Cellou Dalein Diallo lors d&#039;une rencontre au lendemain des élections communales de 2018" title="Alpha Condé et Cellou Dalein Diallo lors d&#039;une rencontre au lendemain des élections communales de 2018" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/25/guinee-quel-avenir-pour-le-debat-politique">Guinée : Quel avenir pour le débat politique ? </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/25/guinea-alumina-corporation-sa-gac-recrute-un-controleur-interne-senior"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/controleur_interne_senior.jpg?itok=76MHt5KY" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/25/guinea-alumina-corporation-sa-gac-recrute-un-controleur-interne-senior">Guinea Alumina Corporation S.A (GAC) recrute un Contrôleur Interne Senior</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/24/covid-19-en-guinee-le-directeur-de-sos-villages-s-exprime-sur-la-situation-des"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sos_0.jpg?itok=AvdKt6mt" width="53" height="53" alt="M. Richard WATCHIOU, le Directeur national de SOS villages d&#039;enfants de Guinée. " title="M. Richard WATCHIOU, le Directeur national de SOS villages d&#039;enfants de Guinée. " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/24/covid-19-en-guinee-le-directeur-de-sos-villages-s-exprime-sur-la-situation-des">Covid-19 en Guinée: le Directeur de SOS Villages s&#039;exprime sur la situation des enfants...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/23/guinea-alumina-corporation-recrute-pour-plusieurs-postes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/senior_maintenance.jpg?itok=SFHBLe1K" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/23/guinea-alumina-corporation-recrute-pour-plusieurs-postes">Guinea Alumina Corporation recrute pour plusieurs postes…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/16/rio-tinto-s-engage-investir-500-000-dollars-pour-la-lutte-contre-le-covid-19-en"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/logo_rt.jpg?itok=__Q1A7Ys" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/16/rio-tinto-s-engage-investir-500-000-dollars-pour-la-lutte-contre-le-covid-19-en"> Rio Tinto s&#039;engage à investir 500 000 dollars pour la lutte contre le COVID-19 en Guinée </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/12/kindia-lancement-d-un-projet-de-confection-de-masques-de-protection-contre-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/integra.jpg?itok=b6hkwIUQ" width="53" height="53" alt="Cérémonie de lancement à Kindia d’un projet de confection de masques de protection contre la COVID-19" title="Cérémonie de lancement à Kindia d’un projet de confection de masques de protection contre la COVID-19" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/12/kindia-lancement-d-un-projet-de-confection-de-masques-de-protection-contre-la">Kindia : lancement d’un projet de confection de masques de protection contre la COVID-19</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/09/le-consortium-smb-winning-signe-avec-la-republique-de-guinee-la-convention-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/photo_signature-2.jpg?itok=n8jzZxtu" width="53" height="53" alt="Au premier plan, M. Fadi Wazni, Président du Conseil d’Administration de la SMB. Au second plan, M. Abdoulaye Magassouba, ministre des Mines et de la Géologie de la République de Guinée. " title="Au premier plan, M. Fadi Wazni, Président du Conseil d’Administration de la SMB. Au second plan, M. Abdoulaye Magassouba, ministre des Mines et de la Géologie de la République de Guinée. " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/09/le-consortium-smb-winning-signe-avec-la-republique-de-guinee-la-convention-de">Le Consortium SMB-Winning signe avec la République de Guinée la convention de base pour l’exploitation des blocs I et II des gisements de Simandou</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/09/autonomisation-des-femmes-et-dividende-demographique-au-sahel-les-acteurs-du"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/ecd2c9d0a000c7f8ebb8c65846f01bf3.0_1.jpg?itok=YVBZGG9i" width="53" height="53" alt="La ministre du Plan et du développement économique, Mama Kany Diallo" title="La ministre du Plan et du développement économique, Mama Kany Diallo" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/09/autonomisation-des-femmes-et-dividende-demographique-au-sahel-les-acteurs-du">Autonomisation des Femmes et Dividende Démographique au Sahel : Les acteurs du projet  SWEDD tiennent leur comité extraordinaire </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/09/avis-d-appel-d-offres-ndeg003arpt2020-assurance-decennale-et-assurance"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/arpt_19.jpg?itok=qj04gpsi" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/09/avis-d-appel-d-offres-ndeg003arpt2020-assurance-decennale-et-assurance">Avis d’appel d’offres N°003/ARPT/2020 : Assurance décennale et assurance multirisques professionnelle </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-9e68b38ee09d01d2d5293810b699616a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/23/deces-conakry-du-styliste-alpha-o-bah"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/alpha-o-.jpg?itok=G2mOyC7J" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/23/deces-conakry-du-styliste-alpha-o-bah">Décès à Conakry du styliste Alpha O. Bah</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Culture</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/22/l-allemagne-se-dirige-t-elle-vers-une-deuxieme-vague-de-coronavirus-le-taux-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/chanceliere-angela-merkel-premiere-conference-presse-berlin-coronavirus_0_730_495.jpg?itok=FW8n8-Xl" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/22/l-allemagne-se-dirige-t-elle-vers-une-deuxieme-vague-de-coronavirus-le-taux-de">L&#039;Allemagne se dirige-t-elle vers une deuxième vague de coronavirus? Le taux de reproduction inquiète</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/21/deux-freres-recoivent-17-million-d-euros-apres-avoir-ete-detenus-tort-pendant-24"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download-10_3.jpg?itok=Fnlk_vi4" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/21/deux-freres-recoivent-17-million-d-euros-apres-avoir-ete-detenus-tort-pendant-24">Deux frères reçoivent 1,7 million d’euros après avoir été détenus à tort pendant 24 ans</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">People</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-30f2905e6b219d707054c5dbf05b6a8b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/27/guiter-sa-situation-generale-des-travaux-realises-depuis-onze-11-ans"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/kaba_guiter.jpg?itok=oU9FNRm8" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/27/guiter-sa-situation-generale-des-travaux-realises-depuis-onze-11-ans">GUITER S.A : Situation générale des travaux réalisés depuis onze (11) ans…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/25/maroc-un-jeune-migrant-guineen-tue-dans-la-ville-de-marrakech"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/guineen_tue_a_marakech.jpg?itok=aOTjICmS" width="53" height="53" alt="La victime" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/25/maroc-un-jeune-migrant-guineen-tue-dans-la-ville-de-marrakech">Maroc : Un jeune migrant guinéen tué dans la ville de Marrakech…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/06/24/temoignage-l-autre-alpha-conde-le-vrai"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/tibou_5_5.jpg?itok=tCyw1D2Q" width="53" height="53" alt="Tibou Kamara, Ministre d&#039;Etat chargé de l&#039;Industrie et des PME" title="Tibou Kamara, Ministre d&#039;Etat chargé de l&#039;Industrie et des PME" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/06/24/temoignage-l-autre-alpha-conde-le-vrai">Témoignage : ‘’ L’autre Alpha Condé, le vrai’’</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last even">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
<div id="block-block-53" class="block block-block last even">

      
  <div class="content">
    <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_qpcqWrh3O27SF5eq068I_ZAK78z3PPyt9gbbupmLFDA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Cheick Sako \u00e0 Alpha Cond\u00e9 : \u0022il faut qu\u2019il comprenne et ne se pr\u00e9sente pas pour un 3\u00e8me mandat\u0022",url:"https:\/\/www.africaguinee.com\/articles\/2020\/06\/28\/cheick-sako-alpha-conde-il-faut-qu-il-comprenne-et-ne-se-presente-pas-pour-un"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
