<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/leader_1.jpg?itok=Ev01poOj" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2020/01/24/referendum-constitutionnel-les-adversaires-d-alpha-conde-durcissent-le-ton" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="CONAKRY-La r&amp;amp;eacute;pression sanglante des manifestations et les arrestations ne semblent pas entamer la d&amp;amp;eacute;termination des opposants au projet de nouvelle constitution. &amp;amp;nbsp;Alors qu&amp;amp;rsquo;un " />
<meta property="og:title" content="Référendum constitutionnel: les adversaires d’Alpha Condé durcissent le ton…" />
<meta name="description" content="CONAKRY-La répression sanglante des manifestations et les arrestations ne semblent pas entamer la détermination des opposants au projet de nouvelle constitution. Alors qu’un décret du Président Alpha Condé fixant la date du référendum est attendu, le FNDC" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2020/01/24/referendum-constitutionnel-les-adversaires-d-alpha-conde-durcissent-le-ton" />
<link rel="shortlink" href="https://www.africaguinee.com/node/24745" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Référendum constitutionnel: les adversaires d’Alpha Condé durcissent le ton…" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2020/01/24/referendum-constitutionnel-les-adversaires-d-alpha-conde-durcissent-le-ton" />
<meta property="og:description" content="CONAKRY-La répression sanglante des manifestations et les arrestations ne semblent pas entamer la détermination des opposants au projet de nouvelle constitution. Alors qu’un décret du Président Alpha Condé fixant la date du référendum est attendu, le FNDC" />
<meta property="og:updated_time" content="2020-01-24T13:41:55+01:00" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/leader_1.jpg?itok=qvnIq40c" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/leader_1.jpg?itok=qvnIq40c" />
<meta property="article:published_time" content="2020-01-24T13:35:17+01:00" />
<meta property="article:modified_time" content="2020-01-24T13:41:55+01:00" />
  <title>Référendum constitutionnel: les adversaires d’Alpha Condé durcissent le ton… | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <style type="text/css" media="all">
@import url("https://www.africaguinee.com/modules/system/system.base.css?q12v3z");
@import url("https://www.africaguinee.com/modules/system/system.menus.css?q12v3z");
@import url("https://www.africaguinee.com/modules/system/system.messages.css?q12v3z");
@import url("https://www.africaguinee.com/modules/system/system.theme.css?q12v3z");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/modules/date/date_api/date.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q12v3z");
@import url("https://www.africaguinee.com/modules/field/theme/field.css?q12v3z");
@import url("https://www.africaguinee.com/modules/node/node.css?q12v3z");
@import url("https://www.africaguinee.com/modules/search/search.css?q12v3z");
@import url("https://www.africaguinee.com/modules/user/user.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/youtube/css/youtube.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/views/css/views.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/ckeditor/css/ckeditor.css?q12v3z");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/ctools/css/ctools.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/lightbox2/css/lightbox.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/addtoany/addtoany.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/libraries/superfish/css/superfish.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/libraries/superfish/style/spring.css?q12v3z");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#04B431;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/*]]>*/-->
</style>
<style type="text/css" media="screen,projection">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/screen.css?q12v3z");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/wireframes.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/layout-fixed.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/page-backgrounds.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/tabs.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/pages.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blocks.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/navigation.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/views-styles.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/nodes.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/comments.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/forms.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/fields.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/news_center.css?q12v3z");
</style>
<style type="text/css" media="print">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/print.css?q12v3z");
</style>
<style type="text/css" media="(max-width: 980px)">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/mobile.css?q12v3z");
</style>
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/screen-layout.css?q12v3z");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/ie.css?q12v3z");
</style>
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_-2ciSl7D4MK0iFEJVF4rlRwzTJpjHr5yvwL556EJNq0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-24745 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-f591f87135cd946e193e74d5bbc8a552">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/end_of_year_digital_et_web_om_460x68.png" width="468" height="69" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-3">
                      </td>
                  <td  class="col-4 col-last">
                      </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
<div id="block-block-50" class="block block-block last even">

      
  <div class="content">
    <div class="live_afguitv" style="bottom:5px; position: fixed; right: 5px;">	
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> 
<div id="Brid_73046191" class="brid" style="width:336;height:189;" > </div> 
<script type="text/javascript"> 
$bp("Brid_73046191", {"id":"19806","width":"336","height":"189","playlist":"7260"}); 
</script>
</div>

<!--- -le scrit est dans les header -->


  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="active-trail middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="active-trail last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/guinee">Guinée</a> › <a href="/articles/politique">Politique</a> › Référendum constitutionnel: les adversaires d’Alpha Condé durcissent le ton… › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Référendum constitutionnel: les adversaires d’Alpha Condé durcissent le ton…</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system odd">

      
  <div class="content">
    <div id="node-24745" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2020/01/24/referendum-constitutionnel-les-adversaires-d-alpha-conde-durcissent-le-ton" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Référendum constitutionnel: les adversaires d’Alpha Condé durcissent le ton…" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Manifestation contre le changement constitutionnel</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/leader_1.jpg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/leader_1.jpg" width="550" height="400" alt="Des leaders du FNDC à la maison de la presse" title="Des leaders du FNDC à la maison de la presse" />    <!-- render the alt tag as caption -->
         <figcaption>Des leaders du FNDC à la maison de la presse</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">CONAKRY-La répression sanglante des manifestations et les arrestations ne semblent pas entamer la détermination des opposants au projet de nouvelle constitution.  Alors qu’un décret du Président Alpha Condé fixant la date du référendum est attendu, le FNDC a annoncé ce vendredi 24 janvier de nouvelles actions de protestation. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Appelant la communauté internationale à intervenir urgemment avant qu’il ne soit trop tard, les opposant invitent le peuple de Guinée à des manifestations les mardi 28 et mercredi 29 janvier 2020. C’était lors d’une conférence de presse que vous pourriez suivre dans son intégralité sur cette vidéo. </span></span></p>
<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fafricaguineee%2Fvideos%2F600488730516786%2F&amp;show_text=0&amp;width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allowfullscreen="true"></iframe></p><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Voici la déclaration. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>L’obstination du Président Alpha Condé à soumettre au référendum un projet de nouvelle Constitution à l’effet de s’octroyer un troisième mandat illégal est en passe d’entraîner la Guinée dans un chaos aux conséquences irréversibles.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Farouchement engagé à défendre les principes démocratiques dont la limitation du nombre de mandat consacré par la constitution en vigueur, le peuple de Guinée s’est opposé aux velléités de présidence à vie du Président Alpha CONDE avec une détermination sans faille.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>En effet, ni la répression sanglante des forces de défense et de sécurité, ni la stratégie d’ethnicisation de la lutte contre le troisième mandat employée par le Pouvoir n’ont réussi à détourner les guinéens de leur quête : l’alternance démocratique dans le respect des Lois.</em></span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>L’entreprise de confiscation du pouvoir en cours remettrait ainsi en cause tous les immenses sacrifices consentis par le Peuple en 2009 et l'armée en 2010, ainsi que les efforts fournis par la communauté internationale pour sortir le pays de la crise consécutive au coup d’État militaire </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Il ne faut plus prendre des gants avec un Président dont le cynisme et le mépris vis-à-vis du respect du droit à la vie de ses concitoyens transparaissent clairement de ses propos : « Dans les autres pays où il y a eu de nouvelles Constitutions, il y a eu beaucoup de manifestations, il y a eu des morts, mais ils l’ont fait ».</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Il ne faut plus prendre des gants avec un Président-Chef des armées dont les forces de défense et de sécurité tirent à bout portant sur des citoyens désarmés, y compris des enfants, tirent sur les corbillards et les ambulances, gazent des cimetières, sortent sans justification des corps de la morgue pour les abandonner à leur état de putréfaction…</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Il ne faut plus de prendre des gants avec un Président qui après avoir juré de respecter et de faire respecter la Constitution à deux reprises, viole son serment en se rendant coupable de parjure et de haute trahison vis-à-vis de son peuple pire, en appelle à l’affrontement au siège de son Parti. </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Le temps n’est plus aux discours mais à la prise d’actions concrètes pour éviter à 12 millions de guinéens d’être pris en otage par un clan mafieux mû par des intérêts foncièrement égoïstes.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Le FNDC reste déterminé à défendre la démocratie et l’État de droit par toutes les voies autorisées par la Constitution et les autres lois de la République aussi longtemps que le pouvoir s’arc-boutera à son projet funeste de troisième mandat, quelques soit les sacrifices à consentir. </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Face aux risques d’embrasement qui guettent la Guinée et la sous-région, le FNDC invite particulièrement la Communauté internationale, la CEDEAO, l’Union africaine, l’Union européenne, les Nations Unies, ainsi que tous les partenaires techniques et financiers de la Guinée à prendre les mesures urgentes qui s’imposent avant qu’il ne soit trop tard. </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Cependant, il revient avant tout au peuple de Guinée de continuer à assumer sa responsabilité en répondant massivement à l’appel de résistance du FNDC les mardi 28 et mercredi 29 janvier 2020.  Que tous les citoyens majeurs opposés au 3ème mandat manifestent dans leur quartier, district, sous-préfecture et dans l’ensemble des villes du pays.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Le chaos en République de Guinée est encore évitable en avortant le coup d’État constitutionnel. Mobilisons-nous!</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Ensemble unis et solidaires, nous vaincrons.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Conakry, le 24 janvier 2020</em></span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Vendredi 24 janvier 2020 à 13:35</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/24745" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-block-51" class="block block-block even">

      
  <div class="content">
     <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views odd">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-b81bfb24b97da97d3e34128b00f1160a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/24/enlisement-de-la-crise-guineenne-un-emissaire-de-l-onu-attendu-conakry"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/1-6-17guterres1.jpg?itok=EbgLFQYh" width="420" height="252" alt="Antonio Guterres, Secrétaire Général de l&#039;ONU" title="Antonio Guterres, Secrétaire Général de l&#039;ONU" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Crise guinéenne</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2020/01/24/enlisement-de-la-crise-guineenne-un-emissaire-de-l-onu-attendu-conakry">Enlisement de la crise guinéenne: Un émissaire de l&#039;ONU attendu à Conakry</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 24 Janvier 2020 - 14:24</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/24/bah-oury-une-petite-poignee-veut-confisquer-la-souverainete-populaire"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/bah_o.jpg?itok=rDXFnlmc" width="420" height="252" alt="BAH Oury" title="BAH Oury" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Tumultes politiques en Guinée</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2020/01/24/bah-oury-une-petite-poignee-veut-confisquer-la-souverainete-populaire">Bah Oury :&quot;Une petite poignée  veut confisquer la souveraineté populaire…&quot;</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 24 Janvier 2020 - 10:56</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/23/violences-meurtrieres-labe-le-fndc-indexe-le-responsable"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/ambulance_0.jpg?itok=kZl8Ujry" width="420" height="252" alt="L&#039;ambulance que conduisait maître Diouma" title="L&#039;ambulance que conduisait maître Diouma" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Manifestation contre le changement constitutionnel</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2020/01/23/violences-meurtrieres-labe-le-fndc-indexe-le-responsable">Violences meurtrières à Labé: le FNDC indexe le &quot;responsable&quot;...</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 23 Janvier 2020 - 21:59</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block even">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-g',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1490628237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last odd">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-a977dfe5037b96bdcda1f9f7ad4fc3ac">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/fndc" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">FNDC</a>, <a href="/tag/alpha-conde" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Alpha Condé</a>, <a href="/tag/constitution" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Constitution</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-6899cf3748cf787ef11bb4eced92ab66">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.gn.total.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/total_nov-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.gn.total.com " target="_blank">Total</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-355e73b709a2669af7c56159dee87463">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/23/la-coree-du-sud-fait-un-don-de-300-000-usd-pour-soutenir-l-acces-au-marche-des"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/pam_1.jpg?itok=inna7AWr" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/23/la-coree-du-sud-fait-un-don-de-300-000-usd-pour-soutenir-l-acces-au-marche-des">La Corée du Sud a fait un don de 300 000 USD pour soutenir l’accès au marché des petit (e)s exploitant (e)s</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/23/avis-d-appel-d-offres-de-l-autorite-de-regulation-des-postes-et"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/arpt_15.jpg?itok=g39tdt2K" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/23/avis-d-appel-d-offres-de-l-autorite-de-regulation-des-postes-et">Avis d’appel d’offres de l’Autorité de Régulation des Postes et Télécommunications</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/21/recrutement-au-sein-de-l-armee-important-communique-du-ministre-de-la-defense"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/armee_entrainement__1.png?itok=pBUZlJn2" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/21/recrutement-au-sein-de-l-armee-important-communique-du-ministre-de-la-defense">Recrutement au sein de l’armée : important communiqué du Ministre de la Défense Nationale…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/20/route-nationale-ndeg1-coyah-mamou-dabola-des-perturbations-de-la-circulation"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/communique.jpg?itok=pXq6fh9C" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/20/route-nationale-ndeg1-coyah-mamou-dabola-des-perturbations-de-la-circulation">Route nationale N°1 Coyah-Mamou-Dabola : des perturbations de la circulation annoncées…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/20/sollicitation-de-manifestations-d-interet-service-de-consultant-pour-le"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/anies_9.jpg?itok=sEAKmRj0" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/20/sollicitation-de-manifestations-d-interet-service-de-consultant-pour-le">Sollicitation de Manifestations d’intérêt : service de Consultant pour le recrutement d’un économiste </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/16/nouvel-chinois-le-souhait-de-bonne-annee-de-total-guinee-ses-partenaires-chinois"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/dg-chinois.png?itok=TLN-mDrp" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/16/nouvel-chinois-le-souhait-de-bonne-annee-de-total-guinee-ses-partenaires-chinois">Nouvel an chinois : le souhait de bonne année de TOTAL-Guinée à ses partenaires chinois !</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/16/guinea-alumina-corporation-expedie-son-premier-million-de-tonnes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/one_million_tons_exported-1.jpg?itok=AA3YqEKu" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/16/guinea-alumina-corporation-expedie-son-premier-million-de-tonnes">Guinea Alumina Corporation a expédié son premier million de tonnes</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/15/les-revendeurs-n-ont-pas-un-contrat-de-travail-mais-un-contrat-de-prestation-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/aminata-lonagui_3.jpg?itok=ccYLtIwr" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/15/les-revendeurs-n-ont-pas-un-contrat-de-travail-mais-un-contrat-de-prestation-de">Les revendeurs n’ont pas un contrat de travail, mais un contrat de prestation de services avec la LONAGUI (Direction Générale)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/15/sollicitation-de-manifestations-d-interet-service-de-consultant-pour-le"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/anies_8.jpg?itok=aayZm-_Y" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/15/sollicitation-de-manifestations-d-interet-service-de-consultant-pour-le">Sollicitation de Manifestations d’intérêt : Service de consultant pour le recrutement d’un Administrateur de base de données</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/14/le-ministere-du-commerce-demarre-l-operation-de-delivrance-de-la-nouvelle-carte"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/boubacar-barry.jpg?itok=7Slb6661" width="53" height="53" alt="Boubacar Barry, ministre du Commerce" title="Boubacar Barry, ministre du Commerce" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/14/le-ministere-du-commerce-demarre-l-operation-de-delivrance-de-la-nouvelle-carte">Le ministère du Commerce démarre l’opération de délivrance de la nouvelle carte professionnelle sécurisée de commerçant</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-0afe9e45615ab397f57b68c0c353b253">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/24/culture-sortie-de-faabelan-chapitre-i-premier-album-de-jupiter-davibe"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/jupiter.jpg?itok=FQssUka1" width="53" height="53" alt="Jupiter Davibe" title="Jupiter Davibe" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/24/culture-sortie-de-faabelan-chapitre-i-premier-album-de-jupiter-davibe">Culture: Sortie de ‘’Faabelan Chapitre I’’, premier album de &#039;&#039;Jupiter Davibe&#039;&#039; !</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Culture</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/22/sante-des-avancees-majeures-obtenues-par-le-syndicat-des-pharmaciens"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/manize.jpg?itok=AFN_M4i_" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/22/sante-des-avancees-majeures-obtenues-par-le-syndicat-des-pharmaciens">Santé : des avancées majeures obtenues par le syndicat des pharmaciens…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/12/une-mere-accouche-de-jumeaux-deux-fois-en-un-plus-de-chances-de-gagner-au-loto"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/images4.persgroep_0.jpg?itok=74rSU2j8" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/12/une-mere-accouche-de-jumeaux-deux-fois-en-un-plus-de-chances-de-gagner-au-loto">Une mère accouche de jumeaux deux fois en un an: “Plus de chances de gagner au loto”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-2f85c5f4c33f4585083824dcb50e4a0c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/24/donald-trump-s-attaque-aux-bebes-passeports"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download-4_10.jpg?itok=pXSbNz18" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/24/donald-trump-s-attaque-aux-bebes-passeports">Donald Trump s&#039;attaque aux « bébés passeports »</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/23/la-guinee-face-aux-guineens-s-en-sortir-ou-perir-ensemble"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/tibou_5_2.jpg?itok=rHoX-DEx" width="53" height="53" alt="Tibou Kamara Kamara, Ministre d&#039;Etat chargé de l&#039;Industrie et des PMEs" title="Tibou Kamara Kamara, Ministre d&#039;Etat chargé de l&#039;Industrie et des PMEs" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/23/la-guinee-face-aux-guineens-s-en-sortir-ou-perir-ensemble">La Guinée face aux guinéens : s’en sortir ou périr ensemble ? </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2020/01/15/labe-un-journaliste-menace-de-mort"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/samoura.png?itok=bMsHSwG0" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2020/01/15/labe-un-journaliste-menace-de-mort">Labé : Un journaliste menacé de mort </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last even">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
<div id="block-block-53" class="block block-block last even">

      
  <div class="content">
    <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_qpcqWrh3O27SF5eq068I_ZAK78z3PPyt9gbbupmLFDA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"R\u00e9f\u00e9rendum constitutionnel: les adversaires d\u2019Alpha Cond\u00e9 durcissent le ton\u2026",url:"https:\/\/www.africaguinee.com\/articles\/2020\/01\/24\/referendum-constitutionnel-les-adversaires-d-alpha-conde-durcissent-le-ton"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
