<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/annonces_3.gif?itok=MPgO1ndY" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2019/12/23/sollicitation-de-manifestation-d-interet-recrutement-d-un-coordonnateur-pour-l" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="MINISTERE DU PLAN ET DU DEVELOPPEMENT ECONOMIQUE
UNITE DE COORDINATION ET D&amp;amp;rsquo;EXECUTION DES PROJETS (UCEP)
PROJET DE GOUVERNANCE ECONOMIQUE, D&amp;amp;rsquo;ASSISTANCE TECHNIQUE ET DE RENFORCEMENT DES C" />
<meta property="og:title" content="Sollicitation de Manifestation d’Intérêt : recrutement d’un Coordonnateur pour l’UCEP" />
<meta name="description" content="La Banque mondiale a octroyé à la Guinée en juillet 2017, un don de 22 millions USD pour financer le projet d’assistance technique et de renforcement des capacités pour la gouvernance économique (EGTACB)." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2019/12/23/sollicitation-de-manifestation-d-interet-recrutement-d-un-coordonnateur-pour-l" />
<link rel="shortlink" href="https://www.africaguinee.com/node/24367" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sollicitation de Manifestation d’Intérêt : recrutement d’un Coordonnateur pour l’UCEP" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2019/12/23/sollicitation-de-manifestation-d-interet-recrutement-d-un-coordonnateur-pour-l" />
<meta property="og:description" content="La Banque mondiale a octroyé à la Guinée en juillet 2017, un don de 22 millions USD pour financer le projet d’assistance technique et de renforcement des capacités pour la gouvernance économique (EGTACB)." />
<meta property="og:updated_time" content="2019-12-23T13:45:50+01:00" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/annonces_3.gif?itok=UyPQ0y1w" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/annonces_3.gif?itok=UyPQ0y1w" />
<meta property="article:published_time" content="2019-12-23T12:49:14+01:00" />
<meta property="article:modified_time" content="2019-12-23T13:45:50+01:00" />
  <title>Sollicitation de Manifestation d’Intérêt : recrutement d’un Coordonnateur pour l’UCEP | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <style type="text/css" media="all">
@import url("https://www.africaguinee.com/modules/system/system.base.css?q12v3z");
@import url("https://www.africaguinee.com/modules/system/system.menus.css?q12v3z");
@import url("https://www.africaguinee.com/modules/system/system.messages.css?q12v3z");
@import url("https://www.africaguinee.com/modules/system/system.theme.css?q12v3z");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/modules/date/date_api/date.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q12v3z");
@import url("https://www.africaguinee.com/modules/field/theme/field.css?q12v3z");
@import url("https://www.africaguinee.com/modules/node/node.css?q12v3z");
@import url("https://www.africaguinee.com/modules/search/search.css?q12v3z");
@import url("https://www.africaguinee.com/modules/user/user.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/youtube/css/youtube.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/views/css/views.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/ckeditor/css/ckeditor.css?q12v3z");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/ctools/css/ctools.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/lightbox2/css/lightbox.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/modules/addtoany/addtoany.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/libraries/superfish/css/superfish.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/libraries/superfish/style/spring.css?q12v3z");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#04B431;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,#sliding-popup label,#sliding-popup div,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}.eu-cookie-compliance-more-button{color:#fff !important;}

/*]]>*/-->
</style>
<style type="text/css" media="screen,projection">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/screen.css?q12v3z");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/wireframes.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/layout-fixed.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/page-backgrounds.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/tabs.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/pages.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blocks.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/navigation.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/views-styles.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/nodes.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/comments.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/forms.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/fields.css?q12v3z");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/news_center.css?q12v3z");
</style>
<style type="text/css" media="print">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/print.css?q12v3z");
</style>
<style type="text/css" media="(max-width: 980px)">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/mobile.css?q12v3z");
</style>
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/screen-layout.css?q12v3z");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/ie.css?q12v3z");
</style>
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_dWhBODswdXXk1M5Z5nyqNfGljmqwxUwAK9i6D0YSDNs.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_-2ciSl7D4MK0iFEJVF4rlRwzTJpjHr5yvwL556EJNq0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all();da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-24367 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-c06edc86e4b89382499fb1de80f7fa50">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banner-2019-12-460x68.gif" width="460" height="68" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
                  <td  class="col-3">
                      </td>
                  <td  class="col-4 col-last">
                      </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
<div id="block-block-50" class="block block-block last even">

      
  <div class="content">
    <div class="live_afguitv" style="bottom:5px; position: fixed; right: 5px;">	
<script type="text/javascript" src="//services.brid.tv/player/build/brid.min.js"></script> 
<div id="Brid_73046191" class="brid" style="width:336;height:189;" > </div> 
<script type="text/javascript"> 
$bp("Brid_73046191", {"id":"19806","width":"336","height":"189","playlist":"7260"}); 
</script>
</div>

<!--- -le scrit est dans les header -->


  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="active-trail last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="active-trail first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/annonces">Annonces</a> › <a href="/articles/publireportages">Publireportages</a> › Sollicitation de Manifestation d’Intérêt : recrutement d’un Coordonnateur pour l’UCEP › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Sollicitation de Manifestation d’Intérêt : recrutement d’un Coordonnateur pour l’UCEP</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system odd">

      
  <div class="content">
    <div id="node-24367" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2019/12/23/sollicitation-de-manifestation-d-interet-recrutement-d-un-coordonnateur-pour-l" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Sollicitation de Manifestation d’Intérêt : recrutement d’un Coordonnateur pour l’UCEP" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Annonce</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/annonces_3.gif"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/annonces_3.gif" width="220" height="203" alt="" />    <!-- render the alt tag as caption -->
      </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p align="center"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>MINISTERE DU PLAN ET DU DEVELOPPEMENT ECONOMIQUE</strong></span></span></p>
<p align="center"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>UNITE DE COORDINATION ET D’EXECUTION DES PROJETS (UCEP)</strong></span></span></p>
<p align="center"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>PROJET DE GOUVERNANCE ECONOMIQUE, D’ASSISTANCE TECHNIQUE ET DE RENFORCEMENT DES CAPACITES (EGTACB-FA)</strong></span></span></p>
<p align="center"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong><u>SOLLICITATION DE MANIFESTATIONS D’INTERET</u></strong></span></span></p>
<p align="center"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>RECRUTEMENT D’UN COORDONNATEUR POUR l’UCEP</strong></span></span></p>
<p align="center"> </p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>   Date de début : 23-décembre-2019                                                                                                     Date limite : 06-janvier-2020</strong></span></span></p>
<p align="center"> </p>
<p style="margin-left:14.2pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>1-     </strong><strong><u>Contexte et justification :</u></strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">La Banque mondiale a octroyé à la Guinée en juillet 2017, un don de 22 millions USD pour financer le projet d’assistance technique et de renforcement des capacités pour la gouvernance économique (EGTACB). Il s’agit d’un financement additionnel qui fait suite à la mise en œuvre satisfaisante d’un premier financement entièrement décaissé, de 10 millions USD sur la période 2012-2017. Aligné sur le Plan National de Développement Économique et Social (PNDES 2016-2020), l’objectif du Projet est de moderniser la gestion des ressources humaines et financières publiques et de renforcer les capacités statistiques du pays.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le projet comprend quatre (4) composantes à savoir : (i) renforcement de la gestion des dépenses publiques de base ; (ii) amélioration de la gestion des ressources humaines ; (iii) renforcement des capacités statistiques ; et (iv) soutien à la mise en œuvre du projet. Sa durée de mise en œuvre est de 3 ans et six mois sur la période allant de 2018 à 2021.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Les structures bénéficiaires sont : (i) la Primature ; (ii) le Ministère du Budget ; (iii) le Ministère de l’Économie et des Finances ; (iv) le Ministère du Plan et du Développement Économique ; (v) le Ministère de la Fonction publique ; (vi) l’Institut National de la Statistique ; (vii) l’Autorité de Régulation des Marchés Publics ; et (viii) l’Administration Générale pour le Contrôle des Grands Projets. La gouvernance du projet est assurée à deux niveaux : (i) un niveau stratégique, à travers le Comité de Pilotage ; et (ii) un niveau opérationnel, à travers l’UCEP. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Au niveau opérationnel, le Projet est géré par l’UCEP sous la tutelle du Ministre du Plan et du Développement Économique (MPDE). L’UCEP est chargée de la préparation et de la coordination quotidienne des activités de supervision du projet incluant : (i) la préparation des Plans de Travail et le Budget annuels (PTBA) ; (ii) la coordination avec les points focaux et les gestionnaires chargés de la mise en œuvre des activités du projet pour les ministères et agences concernés ; (iii) des formations et la gestion d’un groupe de coaches en appui aux ministères bénéficiaires ; (iv) le suivi et évaluation des activités et la préparation des rapports techniques et financiers ; (v) assurer que les leçons et les compétences inspirés de l’exécution du Projet soient disséminées aux ministères et agences concernés ; et (v) la supervision fiduciaire du  Projet (Passation des marchés, gestion financière, suivi et évaluation).</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">En plus du projet EGTACB de la Banque mondiale, l’UCEP s’est vue attribuer la gestion de deux autres projets de la Banque Africaine de Développement (BAD). Le premier de ces projets, à savoir le Projet d’Appui à la Planification Économique et à la Gouvernance Minière (PAPEGM), est en phase de clôture, la date limite pour la finalisation des activités résiduelles étant fixée au 30 décembre 2019. Ces activités sont menées par le PNUD à travers une convention signée le 21 novembre 2018 avec la République de Guinée. Le deuxième projet est le Projet d’Assistance Technique pour la mise en œuvre du PNDES 2016-2020, objet de la lettre d’accord entre la BAD et la République de Guinée du 14 novembre 2018.     </span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">C’est dans ce contexte et en accord avec la Banque mondiale, qu’il a été décidé suite à la mission de supervision d’octobre 2019 du projet, de recruter un nouveau Coordonnateur pour l’UCEP. La finalité étant de renforcer les capacités de l’unité tout en créant les conditions nécessaires à l’amélioration des performances des projets sous sa gestion. Le présent appel à candidature a pour objet de recruter le Coordonnateur.</span></span></p>
<p style="margin-left:14.2pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>2-     </strong><strong><u>Mission et tâches du consultant :</u></strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le Coordonnateur a pour mission de veiller à la bonne exécution du projet. A ce titre, il est chargé de : (i) s’assurer que les différentes composantes du projet sont mises en œuvre tels que prévues dans le PTBA ; (ii) superviser le fonctionnement de l’Unité de coordination des Projets (UCEP) ainsi que les prestations des experts et consultants du projet en collaboration avec les services bénéficiaires ; et (iii) présenter trimestriellement et à la fin de chaque exercice un rapport d’activités qui met en évidence les progrès vers l’atteinte des objectifs du projet. Pour l’accomplissement de sa mission, le Coordonnateur du projet devra exécuter, sans s’y limiter les tâches suivantes :</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             préparer et soumettre à la validation du comité de pilotage la version préliminaire du PTBA et du Plan de Passation des Marchés (PPM) du projet ; </span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             coordonner le processus de sélection des consultants individuels, cabinets et des fournisseurs, dans le respect des règles et procédures de passation des marchés prévues dans le document du projet : ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             procéder au nom de l’UCEP, à la signature des contrats de prestations de services et de fournitures de biens ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             veiller à une programmation des modules de formation et s’assurer de la bonne tenue des ateliers/séminaires de formation et de revue des rapports des consultants ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             préparer les demandes de décaissement et de paiement et suivre leur traitement ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             mettre en place un système de contrôle interne efficace de nature à prémunir contre tout risque fiduciaire dans l’exécution du projet;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             assurer la gestion du personnel et des biens matériels de l’UCEP ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             prendre les dispositions nécessaires pour que les vérifications des comptes du projet soient effectuées selon les conditions stipulées dans l’accord de financement ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             assurer la liaison avec les PTF du Projet ainsi que le Secrétariat du Comité de Pilotage ; </span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             préparer et soumettre à l’attention du MPDE et de la Banque Mondiale et de la Banque Africaine de Développement des rapports d’évaluation des performances du personnel ; </span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             répondre à toute interpellation dont pourrait faire l’objet le projet de la part du gouvernement ou du bailleur ou autres institutions ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             coordonner la préparation et l’accompagnement des missions de supervision de l’IDA et de la BAD, ainsi que des missions d’audits externes et veiller à la prise en compte des observations et recommandations qui en résultent.</span></span></p>
<p style="margin-left:14.2pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>3-     </strong><strong><u>Résultats attendus : </u></strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Pour chaque année d’exercice, les résultats attendus des tâches du Coordonnateur, sont les suivants :  </span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             le PTBA et le PPM sont élaborés et approuvés par le Comité de pilotage et la Banque mondiale;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             les consultants sont sélectionnés et les fournisseurs recrutés conformément aux règles procédures de la Banque mondiale ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             les activités programmées sont effectivement mises en œuvre ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             les indicateurs de performance figurant dans le cadre de résultat sont suivis et progressivement atteints ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             le taux d’absorption des ressources est suivi et progresse de manière satisfaisant.</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             le compte spécial est régulièrement approvisionné ; </span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             les comptes du projet sont régulièrement audités</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             le personnel du Projet est évalué</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Les résultats susmentionnés sont également attendus pour les projets de la BAD gérés par l’UCEP</span></span></p>
<p style="margin-left:14.2pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>4-             </strong><strong><u>Qualifications requises :</u></strong></span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             Être titulaire d’un diplôme de Maitrise (ou équivalent) dans le domaine de l’économie, finance, droit, gestion ou de la planification ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             Avoir un minimum de dix (10) années d’expérience professionnelle dont au minimum cinq (05) ans dans un poste de responsabilité de coordination de projets de développement, de préférence ceux financés par le groupe de la Banque Mondiale et/ou les autres bailleurs de fonds ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             Avoir une connaissance des procédures de passation et de gestion financière de la Banque mondiale et de la BAD.</span></span></p>
<p style="margin-left:14.2pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>5-     </strong><strong><u>Aptitudes :</u></strong></span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             Avoir une bonne connaissance du système de gestion des finances publiques (incluant le cadre de passation des marchés publics) en République de Guinée ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             Avoir une maîtrise des outils informatiques (Word, Excel, Power Point) ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             Avoir une bonne connaissance du français qui est la langue de travail du pays. Une connaissance de l’anglais serait un atout ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             Avoir une bonne aptitude de travail en équipe et être un meneur d’hommes ;</span></span></p>
<p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             Avoir la capacité de communiquer ;</span></span></p>
<ul><li>
		<span style="font-size:16px;"><span style="font-family:georgia,serif;">Maîtriser les procédures de gestion des projets financés par la Banque mondiale, la Banque Africaine de Développement et/ ou autres bailleurs de fonds ;</span></span></li>
</ul><p style="margin-left:35.7pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">·             Être en mesure de travailler dans un environnement multiculturel.</span></span></p>
<p style="margin-left:14.2pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>6-     </strong><strong><u>Durée du contrat :</u></strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le coordonnateur est recruté pour une durée de 12 mois renouvelable après une évaluation satisfaisante de sa performance dans la limite de la durée de vie restante du projet (2020-2021), soit 18 mois. Son travail sera évalué annuellement par la Ministre du Plan et du Développement Économique et la Banque mondiale. </span></span></p>
<p style="margin-left:14.2pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>7-     </strong><strong><u>Lieu de travail :</u></strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">L’Unité de Coordination et d’Exécution des Projets (UCEP) auprès du Ministère du Plan et du Développement Économique, Conakry (GUINEE) sera le lieu de travail du consultant. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le Ministère mettra à sa disposition toute la documentation et la logistique nécessaires pour que le consultant puisse bien mener sa mission.</span></span></p>
<p style="margin-left:14.2pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>8-     </strong><strong><u>Méthode de sélection : </u></strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le recrutement du consultant se fera suivant la méthode Sélection de Consultants Individuels conformément à la Directive sélection et emploi de consultants par les Emprunteurs de la Banque Mondiale dans le cadre des Prêts de la BIRD et des crédits et dons de l’IDA, janvier 2011, version révisée juillet 2014.</span></span></p>
<p style="margin-left:14.2pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>9-     </strong><strong><u>Dossiers de candidature et dépôt des plis : </u></strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Les manifestations d’intérêt écrites doivent être accompagnées d’une lettre de motivation adressée à son Excellence Madame la Ministre du Plan et de Développement Economique, d’un curriculum vitae (CV) signé par le candidat, les copies des diplômes et attestations de formation, les références des anciennes expériences et les attestations de travail dans une enveloppe fermée et déposée à l’adresse ci-dessous au plus tard <strong><u>le 06 janvier 2020 à 12h 00 mn TU</u></strong>. La candidature par courrier électronique n’est pas autorisée.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Les dossiers de candidature porter la mention <strong><em>« Recrutement du Coordonnateur de l’UCEP »</em></strong> doivent être déposés à l’adresse suivante : Secrétariat central du Ministère du Plan et du Développement Economique à l’Attention de son Excellence Madame la Ministre du Plan et du Développement Economique, Immeuble KPC au 6 ème étage quartier Almamya, commune de Kaloum-Conakry.</span></span></p>
<p class="rteright"><span style="font-size:16px;"><span style="font-family:georgia,serif;">La Ministre                     </span></span></p>
<p align="center" style="margin-left:288pt;"> </p>
<p class="rteright" style="margin-left:288pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"> Kanny DIALLO</span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Lundi 23 décembre 2019 à 12:49</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/24367" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-block-51" class="block block-block even">

      
  <div class="content">
     <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views odd">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-cac00287e230fe9abd38e1050c8782da">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/20/conakry-le-groupe-vivendi-offre-une-deuxieme-salle-de-cinema-et-de-spectacle-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/canal_olympia_foto_de_famille.jpg?itok=5lUJdrK1" width="420" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Publireportage</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2019/12/20/conakry-le-groupe-vivendi-offre-une-deuxieme-salle-de-cinema-et-de-spectacle-la">Conakry : le Groupe Vivendi offre une deuxième salle de cinéma et de spectacle à la Guinée </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 20 Décembre 2019 - 11:05</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/11/12/rentree-genereuse-plus-de-1000-kits-scolaires-offerts-des-ecoles-publiques"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/agence_com_in.jpg?itok=dL1H36zw" width="420" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Publireportage</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2019/11/12/rentree-genereuse-plus-de-1000-kits-scolaires-offerts-des-ecoles-publiques">« Rentrée Généreuse » : Plus de 1000 kits scolaires offerts à des écoles publiques</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mardi, 12 Novembre 2019 - 10:59</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/10/31/fermeture-de-qnet-en-guinee-la-societe-reagit"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/qnet_0.jpg?itok=CYthwn-i" width="420" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Communiqué</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2019/10/31/fermeture-de-qnet-en-guinee-la-societe-reagit">Fermeture de QNET en Guinée : la société réagit ! </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Jeudi, 31 Octobre 2019 - 13:21</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block even">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-g',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1490628237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last odd">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-705add68c640815ce09691f29a27c1ff">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/annonce" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Annonce</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-5ce78d46b427660eae78bb9433e3bc31">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.gn.total.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/total_nov-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.gn.total.com " target="_blank">Total</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.ubaguinea.com/personal-banking/cards/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/africaguinee-.png" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.ubaguinea.com/personal-banking/cards/ " target="_blank">UBA</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/www.africaguinee.com%20" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/senacip300x300.gif" width="300" height="300" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/www.africaguinee.com%20" target="_blank">SENACIP</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-fe90a402a6c8a6d8a1ce1ae135793b7a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/23/sollicitation-de-manifestation-d-interet-recrutement-d-un-coordonnateur-pour-l" class="active"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/annonces_3.gif?itok=hTLoVpnE" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/23/sollicitation-de-manifestation-d-interet-recrutement-d-un-coordonnateur-pour-l" class="active">Sollicitation de Manifestation d’Intérêt : recrutement d’un Coordonnateur pour l’UCEP</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/23/humanitaire-les-travailleurs-de-total-guinee-ouvrent-leurs-coeurs-aux-enfants-du"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/travailleurs_et_enfants_regina_maris.jpg?itok=8TY42tj7" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/23/humanitaire-les-travailleurs-de-total-guinee-ouvrent-leurs-coeurs-aux-enfants-du">Humanitaire : les travailleurs de Total Guinée ouvrent leurs cœurs aux enfants du centre « Regina Maris »</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/21/appel-candidature-gac-recrute-un-e-responsable-de-la-maintenance"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/gac-logo_5.jpg?itok=Erjv6BoL" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/21/appel-candidature-gac-recrute-un-e-responsable-de-la-maintenance">Appel à candidature : GAC recrute un (e) Responsable de la Maintenance</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/20/conakry-le-groupe-vivendi-offre-une-deuxieme-salle-de-cinema-et-de-spectacle-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/canal_olympia_foto_de_famille.jpg?itok=-0IU_t0X" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/20/conakry-le-groupe-vivendi-offre-une-deuxieme-salle-de-cinema-et-de-spectacle-la">Conakry : le Groupe Vivendi offre une deuxième salle de cinéma et de spectacle à la Guinée </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/19/humanitaire-canal-aux-cotes-des-orphelinats-akuna-mata-et-regina-marice"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/cana_0.jpg?itok=1h1B6U5o" width="53" height="53" alt="Canal+ offre des cadeaux à 120 orphelins guinéens" title="Canal+ offre des cadeaux à 120 orphelins guinéens" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/19/humanitaire-canal-aux-cotes-des-orphelinats-akuna-mata-et-regina-marice">Humanitaire: Canal+ aux côtés des orphelinats Akuna Mata et Regina Marice</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/17/conakry-deces-de-alpha-oumar-3-diallo-3eme-vice-maire-de-ratoma"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/78285145_2776210549272345_3212693364847673344_n.jpg?itok=0r12sKds" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/17/conakry-deces-de-alpha-oumar-3-diallo-3eme-vice-maire-de-ratoma">Conakry : décès de Alpha Oumar 3 Diallo, 3ème vice maire de Ratoma</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/17/communique-du-comite-national-d-organisation-de-la-quatrieme-edition-de-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/senacip_2019.gif?itok=q2fuVwBq" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/17/communique-du-comite-national-d-organisation-de-la-quatrieme-edition-de-la">Communiqué du Comité National d’Organisation de la quatrième édition de la SENACIP 2019</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/16/appel-candidatures-directeurdirectrice-des-etudes-de-la-planification-et-de-l"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/edg-logo_15.jpg?itok=d9LDTddM" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/16/appel-candidatures-directeurdirectrice-des-etudes-de-la-planification-et-de-l">Appel à candidatures : Directeur/Directrice des Études, de la Planification et de l’Équipement Électricité De Guinée (EDG SA)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/16/appel-candidatures-directeurdirectrice-direction-commerciale-electricite-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/edg-logo_14.jpg?itok=ypHpC-yv" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/16/appel-candidatures-directeurdirectrice-direction-commerciale-electricite-de">Appel à candidatures : Directeur/Directrice-Direction Commerciale Électricité De Guinée (EDG SA)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/16/appel-candidatures-directeurdirectrice-distribution-et-exploitation-regionale"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/edg-logo_13.jpg?itok=Y_1KWhQl" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/16/appel-candidatures-directeurdirectrice-distribution-et-exploitation-regionale">Appel à candidatures : Directeur/Directrice Distribution et Exploitation Régionale Électricité De Guinée (EDG SA)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-ebf595b3eb0844f16834c49c1bcd970e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/18/dakar-l-universitaire-guineen-sao-diakite-publie-un-livre-sur-la-protection-des"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sao_diakit2.jpg?itok=LFEdl0xj" width="53" height="53" alt="Mamadi Sao Diakité" title="Mamadi Sao Diakité" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/18/dakar-l-universitaire-guineen-sao-diakite-publie-un-livre-sur-la-protection-des">Dakar : l’universitaire guinéen Sao Diakité publie un livre sur la &quot;protection des chimpanzés de Bossou&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Culture</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/12/riposte-aux-epidemies-en-guinee-l-oim-s-implique-dans-la-perennisation-des"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/20191211_103908.jpg?itok=KkQ7k0C0" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/12/riposte-aux-epidemies-en-guinee-l-oim-s-implique-dans-la-perennisation-des">Riposte aux épidémies en Guinée : l’OIM s’implique dans la pérennisation des acquis…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/12/sante-plusieurs-travailleurs-de-la-pharmacie-centrale-de-guinee-beneficient-d"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/3017fb5e-e832-4b17-a885-38a5acf96c51.jpg?itok=EIiF8DhX" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/12/sante-plusieurs-travailleurs-de-la-pharmacie-centrale-de-guinee-beneficient-d">Santé : plusieurs travailleurs de la Pharmacie Centrale de Guinée bénéficient d’une formation… </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-e140258327b39774b0de97b4f6f3a82a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/20/elle-risque-la-prison-vie-pour-avoir-tue-son-violeur"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download-2_20.jpg?itok=Bv1vAKY9" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/20/elle-risque-la-prison-vie-pour-avoir-tue-son-violeur">Elle risque la prison à vie pour avoir tué son violeur</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/19/elections-legislatives-l-opposition-guineenne-quitte-ou-double-libre-opinion"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/tob.jpg?itok=A2ke_KP7" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/19/elections-legislatives-l-opposition-guineenne-quitte-ou-double-libre-opinion">Elections législatives : l’opposition guinéenne à quitte ou double (Libre opinion)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/12/17/diaspora-le-coup-de-colere-des-guineens-contre-leurs-autorites"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/bruxelles_guinen.jpg?itok=qZ-kSwz5" width="53" height="53" alt="Des guinéens rassemblés pour le recensement à Bruxelles sous l’œil vigilant de la police" title="Des guinéens rassemblés pour le recensement à Bruxelles sous l’œil vigilant de la police" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/12/17/diaspora-le-coup-de-colere-des-guineens-contre-leurs-autorites">Diaspora : le coup de colère des guinéens contre leurs autorités…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last even">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
<div id="block-block-53" class="block block-block last even">

      
  <div class="content">
    <div id="ads_6G6R61MZEL3F"></div>
<script defer="" language="javascript" type="text/javascript">
(function(){
var newscript= document.createElement('script');
newscript.type = 'text/javascript';
newscript.async = true;
lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
lz_elem.appendChild(newscript);
newscript.onload = function(ev){
var lz_url="https://play.sunmediaads.com/red/zone.php?code=6G6R61MZEL3F&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_6G6R61MZEL3F";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_qpcqWrh3O27SF5eq068I_ZAK78z3PPyt9gbbupmLFDA.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Sollicitation de Manifestation d\u2019Int\u00e9r\u00eat\u00a0: recrutement d\u2019un Coordonnateur pour l\u2019UCEP",url:"https:\/\/www.africaguinee.com\/articles\/2019\/12\/23\/sollicitation-de-manifestation-d-interet-recrutement-d-un-coordonnateur-pour-l"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
