<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/abdenbi_attou.jpg?itok=CaKJFz7a" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2019/05/03/electricite-edg-se-rapproche-davantage-de-sa-clientele" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="CONAKRY-La Soci&amp;amp;eacute;t&amp;amp;eacute; Electricit&amp;amp;eacute; De Guin&amp;amp;eacute;e (EDG) a inaugur&amp;amp;eacute; ce jeudi 2 mai 2019 une nouvelle agence commerciale sp&amp;amp;eacute;cialement d&amp;amp;eacute;di&amp;amp;eacute;e aux grands com" />
<meta property="og:title" content="Electricité : EDG se rapproche davantage de sa clientèle..." />
<meta name="description" content="CONAKRY-Pour améliorer la qualité de ses prestations, renforcer les relations avec sa clientèle et redresser ses performances commerciales, l&#039;entreprise Electricité de Guinée a inauguré ce jeudi 02 mai une nouvelle agence." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2019/05/03/electricite-edg-se-rapproche-davantage-de-sa-clientele" />
<link rel="shortlink" href="https://www.africaguinee.com/node/22033" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Electricité : EDG se rapproche davantage de sa clientèle..." />
<meta property="og:url" content="https://www.africaguinee.com/articles/2019/05/03/electricite-edg-se-rapproche-davantage-de-sa-clientele" />
<meta property="og:description" content="CONAKRY-Pour améliorer la qualité de ses prestations, renforcer les relations avec sa clientèle et redresser ses performances commerciales, l&#039;entreprise Electricité de Guinée a inauguré ce jeudi 02 mai une nouvelle agence." />
<meta property="og:updated_time" content="2019-05-03T19:14:00+02:00" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/abdenbi_attou.jpg?itok=knrwRS5d" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/abdenbi_attou.jpg?itok=knrwRS5d" />
<meta property="article:published_time" content="2019-05-03T15:11:12+02:00" />
<meta property="article:modified_time" content="2019-05-03T19:14:00+02:00" />
  <title>Electricité : EDG se rapproche davantage de sa clientèle... | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
  <style type="text/css" media="all">
@import url("https://www.africaguinee.com/modules/system/system.base.css?pqh1mu");
@import url("https://www.africaguinee.com/modules/system/system.menus.css?pqh1mu");
@import url("https://www.africaguinee.com/modules/system/system.messages.css?pqh1mu");
@import url("https://www.africaguinee.com/modules/system/system.theme.css?pqh1mu");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/modules/date/date_api/date.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pqh1mu");
@import url("https://www.africaguinee.com/modules/field/theme/field.css?pqh1mu");
@import url("https://www.africaguinee.com/modules/node/node.css?pqh1mu");
@import url("https://www.africaguinee.com/modules/search/search.css?pqh1mu");
@import url("https://www.africaguinee.com/modules/user/user.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/youtube/css/youtube.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/views/css/views.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/ckeditor/css/ckeditor.css?pqh1mu");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/ctools/css/ctools.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/lightbox2/css/lightbox.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/addtoany/addtoany.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/modules/widgets/widgets.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/libraries/superfish/css/superfish.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/libraries/superfish/style/spring.css?pqh1mu");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#04B431;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}

/*]]>*/-->
</style>
<style type="text/css" media="screen,projection">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/screen.css?pqh1mu");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/wireframes.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/layout-fixed.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/page-backgrounds.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/tabs.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/pages.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blocks.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/navigation.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/views-styles.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/nodes.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/comments.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/forms.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/fields.css?pqh1mu");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/news_center.css?pqh1mu");
</style>
<style type="text/css" media="print">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/print.css?pqh1mu");
</style>
<style type="text/css" media="(max-width: 980px)">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/mobile.css?pqh1mu");
</style>
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/screen-layout.css?pqh1mu");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/ie.css?pqh1mu");
</style>
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_-2ciSl7D4MK0iFEJVF4rlRwzTJpjHr5yvwL556EJNq0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-22033 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-49181b0b79fe00693b7f43556ee4ab4c">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banner-2019-04-460x68-v2.gif" width="460" height="68" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 col-last headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
<div id="block-block-50" class="block block-block last even">

      
  <div class="content">
    <div class="live-box" id="livebox" onclick="/*document.getElementById('iframelivebox').src = '';*/">
    	<input type="checkbox">
    		<!--label data-expanded="AFRICAGUINEETV" data-collapsed="AFRICAGUINEETV"></label-->
    	<label data-expanded=" AFRICAGUINEETV" data-collapsed="AFRICAGUINEETV" khalifa="" ></label>
    	<i class="live-join-icon now"></i>
    	<div class="live-box-content">
           <div id="randomvideo"></div>
       </div>
</div>

<!--- -le scrit est dans les header -->
<style>
.live-box{
		font:normal normal 11px/1.4 Tahoma,Verdana,Sans-Serif;
		color:#333;
		width:300px;
		border:1px solid #ccc;
		border-bottom:none;
		background-color:#fff;
		position:fixed;
		right:10px;
		bottom:0;
		z-index:9999;
		-webkit-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		-moz-box-shadow:1px 1px 5px rgba(0,0,0,.2);
		box-shadow:1px 1px 5px rgba(0,0,0,.2)}.live-box>input[type=checkbox]{display:block;margin:0;padding:0;position:absolute;top:0;right:0;left:0;width:100%;height:26px;z-index:4;cursor:pointer;opacity:0;filter:alpha(opacity=0)}.live-box>label{display:block;height:25px;background-color:#000000;color:#fff;padding:10px 0 0 35px;font-family:senenewsfont,sans-serif;font-size:1.5em;line-height:1em;letter-spacing:.06em;font-weight:700}.live-box>label:before{content:attr(data-expanded)}.live-box .live-box-content{display:block;height:200px}.live-box>input[type=checkbox]:hover+label{background-color:#ff9f3e}.live-box>input[type=checkbox]:checked+label{background-color:#212A35}.live-box>input[type=checkbox]:checked+label:before{content:attr(data-collapsed)}.live-box>input[type=checkbox]:checked~.live-box-content{display:none}.live-join-icon.now{background-color:#6cd0ff;-webkit-animation:live-blink-anim 2s infinite linear;animation:live-blink-anim 2s infinite linear}.live-join-icon{content:'';display:inline-block;vertical-align:middle;margin-top:-4px;width:14px;height:14px;line-height:1em;background-color:#489425;border-radius:50%;background-clip:padding-box;margin-right:10px;opacity:1;position:absolute;top:14px;left:10px}@keyframes live-blink-anim{10%,80%{opacity:1}0%,100%,95%{opacity:0}}
</style>


<!-- Script chargement aléatoire du player dans la zone live -->
    	<script type="text/javascript">
jQuery(document).ready(function($){


  $(document).ready(function() {
	    console.log( "ready!" );
	    load("x29i1qk");
		function load(channelid) {
			var url ='https://api.dailymotion.com/videos?owners='+channelid+'&';
			url=url+'sort=recent&flags=no_live&limit=10&fields=id,title,thumbnail_240_url,created_time,owner,channel,owner.username,owner.avatar_120_url,verified';
			console.log("calling "+url);
		   	$.getJSON(
    			url,
    			function (data) {
           			console.log(data);
           			$("#randomvideo").empty();
           			var randomNbr = Math.floor(Math.random() * data['list'].length) ;
           			console.log("random : "+randomNbr);
           			var video = data['list'][randomNbr];
           			console.log("video : ");
           			console.log(video);
           		    $("#randomvideo").append("<iframe frameborder='0' width='300' height='200' src='https://www.dailymotion.com/embed/video/"+video['id']+"?autoPlay=1&mute=1' allowfullscreen allow='autoplay'></iframe>");
             	}
		   	);
		}   
		  
	});
});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="active-trail middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="active-trail first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/guinee">Guinée</a> › <a href="/articles/societe">Société</a> › Electricité : EDG se rapproche davantage de sa clientèle... › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-41" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="5879004069"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-24" class="block block-block last even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Electricité : EDG se rapproche davantage de sa clientèle...</h1>
                                    	    <div class="region region-content0">
    <div id="block-block-44" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-45" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-block-46" class="block block-block last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="6324766167"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript"><!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
			//-->
			</script><script type="text/javascript"
			src="//pagead2.googlesyndication.com/pagead/show_ads.js">
			</script>  </div>

</div><!-- /.block -->
<div id="block-block-42" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-fb+5w+4e-db+86"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="4847448830"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system odd">

      
  <div class="content">
    <div id="node-22033" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2019/05/03/electricite-edg-se-rapproche-davantage-de-sa-clientele" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Electricité : EDG se rapproche davantage de sa clientèle..." class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Redressement d&#039;EDG</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/abdenbi_attou.jpg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/abdenbi_attou.jpg" width="470" height="354" alt="Abdendi Attou, Administrateur général d&#039;EDG" title="Abdendi Attou, Administrateur général d&#039;EDG" />    <!-- render the alt tag as caption -->
         <figcaption>Abdendi Attou, Administrateur général d'EDG</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">CONAKRY-La Société Electricité De Guinée (EDG) a inauguré ce jeudi 2 mai 2019 une nouvelle agence commerciale spécialement dédiée aux grands comptes. A cette occasion, l’entreprise a lancé de nouveaux services-client pour améliorer la qualité de ses prestations, renforcer la relation avec sa clientèle et redresser ses performances commerciales. Cette innovation rentre dans le cadre de sa mission de redressement du secteur de l’énergie en Guinée.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Lors de cette cérémonie d’inauguration, l’Administrateur Général d’EDG a présenté devant un panel d’invités, les composantes de cette nouvelle agence. Selon Abdenbi Attou, quatre services sont mis en place dans ce nouveau bâtiment d’EDG pour faciliter et simplifier les démarches des clients.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« Il y a quatre (4) composantes : la première c’est le centre de service client. C’est un centre de service qui sera à même de répondre à toutes les demandes d’information des clients sur les comptes client. Puisque chaque chargé de clientèle aura accès à la base de données clientèles et pourra répondre aux demandes d’information. De même, il conservera sa demande d’intervention pour les interventions techniques. Ce centre est ouvert et accessible 24H/24H et 7 jours sur 7. La deuxième composante concerne l’agence des grands comptes. Cette agence regroupe tous les gros clients importants qui sont des clients raccordés sur le réseau moins tension ou les gros clients de la basse tension. Cette agence des grands comptes offre un espace d’accueil assez particulier pour ce type de clientèle. Elle permet à cette clientèle de régler toutes les démarches ainsi que les formalités. Des chargées de portefeuilles sont mises à leur disposition pour pouvoir régler tous les processus administratifs. La troisième composante est axée sur le centre de supervision des compteurs intelligents. Là aussi, nous avons des compteurs intelligents qui pourront envoyer toutes les informations. D’ici, se placera une plateforme d’information et de consolidation de toutes les données des clients qui permettront de suivre en temps réel ce qui se passe chez les consommateurs des différents clients. Ceci permettra aussi aux clients industriels d’avoir accès à un certain nombre d’informations qui les concerne soit au niveau de leur suivi de consommation, ou avoir accès à leur cours de charge. Enfin la quatrième composante est le guichet unique promoteur. Il s’agit d’un un service supplémentaire qui consistera à être l’interlocuteur privilégié et unique de tous les promoteurs industriels et immobiliers qui souhaitent se raccorder au réseau d’EDG. Cela va favoriser la synergie entre le processus accès et le processus abonnement puisque sur le même lieu nous avons consolidé les deux démarches importantes. La formalité avant d’avoir l’accès et ensuite les formalités pour avoir un abonnement et avoir un compteur », a expliqué l’Administrateur Général d’EDG.</span></span></p>
<p><img alt="image_agence_0.jpg" src="https://www.africaguinee.com/sites/default/files/image_agence_0.jpg" style="width: 700px; height: 527px; border-width: 1px; border-style: solid; margin: 1px;" /></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Poursuivant son intervention, Abdendi Attou a évoqué les avancées liées au redressement interne d’EDG. Les coupures d’alimentation du réseau ont été considérablement réduites entre 2016 et 2018, passant de 350 heures à 238 heures, a révélé l’Administrateur Général de la société «Électricité De Guinée ». En plus de la réhabilitation des lignes du réseau électrique, plus de 500 postes électriques ont également été construits.</span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-block-20" class="block block-block even">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le mois dernier, EDG a annoncé qu’elle a franchi la barre du demi-million d’abonnés contre seulement 238 mille en 2015. D’ici fin 2019, l’entreprise compte atteindre la barre des 700 mille clients.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« Tous ces services s’inscrivent dans le cadre du redressement commercial d’EDG et participe à l’amélioration de la qualité de service mais aussi au développement des capacités de nos agents. D’autres projets avaient été lancés par EDG et ont permis largement d’améliorer les performances commerciales à savoir la pose des compteurs, la vérification systématique de la conformité, l’opération de recensement et de régularisation, la mise en place d’un réseau tier pour le payement des factures pour la clientèle basse tension, les particuliers et les petits professionnels. D’autres services et outils de gestion seront prochainement mis en service à savoir le payement en ligne via le site internet, le payement par mobile des facteurs via les applications. Tout ceci est en cours de développement. L’opérationnalisation des règlements de service est aussi en ligne de mire. Le recensement opérationnel d’EDG a bien été globalement engagé conformément au plan de redressement interne d’EDG conçu dans le cadre de gestion signée entre le groupement Veolia et l’Etat guinéen pour une durée de 4 ans », a-t-il ajouté.</span></span></p>
<p><img alt="ceremonie_edg_0.jpg" src="https://www.africaguinee.com/sites/default/files/ceremonie_edg_0.jpg" style="width: 700px; height: 527px; border-width: 1px; border-style: solid; margin: 1px;" /></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Présent à cette rencontre, le Secrétaire Général du ministère de l’énergie qui représenté le ministre Cheick Taliby Sylla à cette cérémonie a rappelé aux responsables d’EDG qu’il existe encore d’autres actions à compléter pour rendre la gestion clientèle plus efficace.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« Cette activité entre dans le cadre de la mission qui a été confiée à Veolia dans le cadre du redressement du secteur de l’énergie. Mettre aujourd’hui en place une structure qui permettra de faciliter la collecte des fonds et la sécurisation des revenus du secteur ne peut être que salué. C’est une bonne chose mais il y a des actions à compléter. Donc il faut les compléter pour que la gestion de la clientèle soit totale », a lancé Sékou Sanfina Diakité.</span></span></p>
<p> </p>
<p><strong style="font-family: georgia, serif;">Oumar Bady Diallo</strong></p>
<p><span style="font-family:georgia,serif;"><span style="font-size:16px;"><strong>Pour Africaguinee.com</strong></span></span></p>
<p><span style="font-family:georgia,serif;"><span style="font-size:16px;"><strong>Tél.: (00224) 666 134 023</strong></span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Vendredi 03 mai 2019 à 15:11</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/22033" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views even">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-a0fb923658ce17d6f64713e8910d47ca">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/03/29/electricite-grace-veolia-edg-atteint-la-barre-d-un-demi-million-d-abonnes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/edg_ce_matin.jpg?itok=xMQRmNxI" width="420" height="252" alt="Abdendi Attou, DG d&#039;EDG entouré des cadres de l&#039;entreprise" title="Abdendi Attou, DG d&#039;EDG entouré des cadres de l&#039;entreprise" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Fourniture de l&#039;électricité</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2019/03/29/electricite-grace-veolia-edg-atteint-la-barre-d-un-demi-million-d-abonnes">Electricité : grâce à Véolia, EDG a atteint la barre d’un demi-million d’abonnés… </a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Vendredi, 29 Mars 2019 - 19:06</span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/12/19/communique-edg-annonce-l-arret-des-centrales-k1-k2-et-kipe"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/edg_3.png?itok=wiVgMrA1" width="420" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Communiqué</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/12/19/communique-edg-annonce-l-arret-des-centrales-k1-k2-et-kipe">Communiqué: EDG annonce l&#039;arrêt des centrales K1 K2 et Kipe</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 19 Décembre 2018 - 19:37</span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/12/19/les-centrales-thermiques-de-kaloum-1-kaloum-2-et-kipe-sont-indisponibles"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/rectangle_420x252-copy/public/field/image/edg-logo_0.jpg?itok=nKXv8BEU" width="420" height="252" alt="" /></a></div>  </div>  
  <div class="views-field views-field-field-petit-titre-">        <div class="field-content">Communiqué</div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/12/19/les-centrales-thermiques-de-kaloum-1-kaloum-2-et-kipe-sont-indisponibles">Les centrales thermiques de Kaloum 1, Kaloum 2 et Kipé sont indisponibles (Communiqué d’EDG)</a></span>  </div>  
  <div class="views-field views-field-created">        <span class="field-content">Mercredi, 19 Décembre 2018 - 9:14</span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block odd">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-g',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1490628237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last even">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-f9d6c435619f12bde7ee91015ec60d65">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/edg" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">EDG</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-51c6b1259716979405d4df8acb2f3f6d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.gn.total.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/total_270219_temps2_120x180_fr_african_heroes_300x250.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.gn.total.com " target="_blank">Total</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.smb-guinee.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/smb-2.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.smb-guinee.com " target="_blank">Consortium SMB-Winning</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://siaprag.com.gn " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/300x250.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://siaprag.com.gn " target="_blank">SIAPRAG</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/www.africaguinee.com%20" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/affiche_4x3_2.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/www.africaguinee.com%20" target="_blank">ONFPP</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-b569dec99aec0cbf123c5b25b54e24fc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/05/03/communique-du-ministere-des-mines-et-de-la-geologie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/59404736_1191153627733042_8724010281136553984_n.jpg?itok=ISvrcC9N" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/05/03/communique-du-ministere-des-mines-et-de-la-geologie">Communiqué du Ministère des Mines et de la Géologie</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/05/01/l-universite-de-labe-accueille-la-premiere-edition-du-fonuf"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/57485658_2337890646479503_922872112656416768_n.jpg?itok=_9sEB52Q" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/05/01/l-universite-de-labe-accueille-la-premiere-edition-du-fonuf">L’Université de Labé accueille la première édition du FONUF</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/05/01/la-societe-miniere-de-dinguiraye-recherche-une-compagnie-de-location-de-bus"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/smd_0.jpg?itok=fRxFR_ck" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/05/01/la-societe-miniere-de-dinguiraye-recherche-une-compagnie-de-location-de-bus">La Société Minière de Dinguiraye recherche une compagnie de location de bus (Dossier d’Appel d’Offres)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/30/programme-citoyen-d-orange-guinee-le-prix-de-l-entrepreneur-social-lance"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/orange_8.png?itok=T73RgBe-" width="53" height="53" alt="Orange Guinée" title="Orange Guinée" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/30/programme-citoyen-d-orange-guinee-le-prix-de-l-entrepreneur-social-lance"> Programme Citoyen d’Orange Guinée: le Prix de l’Entrepreneur Social lancé...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/30/ismael-diakite-l-horizon-2025-la-demande-d-aluminium-sera-superieure-l-offre"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/img_2327.jpg?itok=lu94S329" width="53" height="53" alt="M. Ismaël Diakité, Haut représentant du Consortium SMB-Winning et Directeur Général de la Société Winning Alumina Guinee SA" title="M. Ismaël Diakité, Haut représentant du Consortium SMB-Winning et Directeur Général de la Société Winning Alumina Guinee SA" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/30/ismael-diakite-l-horizon-2025-la-demande-d-aluminium-sera-superieure-l-offre">Ismaël Diakité : &quot;À l’horizon 2025, la demande d’aluminium sera supérieure à l’offre… &quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/29/prix-impact-educatif-vivo-ernergy-guinee-recompense-les-laureats"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/laureat_lycee_wouro.jpg?itok=cQ_XoSe6" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/29/prix-impact-educatif-vivo-ernergy-guinee-recompense-les-laureats">Prix impact Educatif : ViVo Ernergy Guinée récompense les lauréats…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/29/nordgold-intensifie-son-programme-d-investissement-dans-la-mine-de-lefa"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/nordgold.jpg?itok=5_cuTYkB" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/29/nordgold-intensifie-son-programme-d-investissement-dans-la-mine-de-lefa">Nordgold intensifie son programme d&#039;investissement dans la mine de Lefa</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/27/le-consortium-smb-winning-signe-un-contrat-avec-china-railway-18th-bureau-group"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/signature_consortium.png?itok=iDTeJ8UE" width="53" height="53" alt="M. Tony Sun (avant à gauche) et M. Chen Ertao (avant à droite), représentant de China Railway 18 Bureau Group Co, Ltd. lors de la cérémonie de signature du contrat." title="M. Tony Sun (avant à gauche) et M. Chen Ertao (avant à droite), représentant de China Railway 18 Bureau Group Co, Ltd. lors de la cérémonie de signature du contrat." /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/27/le-consortium-smb-winning-signe-un-contrat-avec-china-railway-18th-bureau-group">Le Consortium SMB-Winning signe un contrat avec China Railway 18th Bureau Group Co. et China Railway 14th Bureau Group Co. pour la construction de la ligne de chemin de fer Dapilon-Santou</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/26/consortium-smb-winning-partenaire-leader-du-symposium-mines-guinee-2019"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/projet-smb.png?itok=WIjMwTe3" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/26/consortium-smb-winning-partenaire-leader-du-symposium-mines-guinee-2019">Consortium SMB-Winning, partenaire leader du Symposium Mines Guinée 2019</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/26/zlecafle-reseau-des-journalistes-economiques-pour-l-afrique-de-l-ouest-s-engage"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/resau_des_journalistes_cea.jpg?itok=SgLHU0aw" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/26/zlecafle-reseau-des-journalistes-economiques-pour-l-afrique-de-l-ouest-s-engage">ZLECAF:Le Réseau des Journalistes Économiques pour l’Afrique de l’Ouest s&#039;engage à accompagner la mise en oeuvre</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-cce1f2721d5df2903c5edf0e314938ee">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/27/carnet-rose-mboubacar-loudah-bah-convole-en-noce-avec-mademoiselle-harisatou"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/loudah.jpg?itok=dmPdJtMW" width="53" height="53" alt="Monsieur Bah Boubacar Loudah, journaliste  et mademoiselle Diallo Harissatou,  gestionnaire convolent en juste noce ce dimanche 28 avril" title="Monsieur Bah Boubacar Loudah, journaliste  et mademoiselle Diallo Harissatou,  gestionnaire convolent en juste noce ce dimanche 28 avril" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/27/carnet-rose-mboubacar-loudah-bah-convole-en-noce-avec-mademoiselle-harisatou">Carnet rose: M.Boubacar Loudah Bah convole en noce avec mademoiselle Harisatou Diallo</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/couple" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Couple</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/25/inedit-donne-pour-mort-un-homme-reapparait-35-ans-apres-sa-disparition"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/homme_labe.png?itok=AKJBspR2" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/25/inedit-donne-pour-mort-un-homme-reapparait-35-ans-apres-sa-disparition">Inédit : Donné pour mort, un homme réapparait 35 ans après sa disparition…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/21/liberia-le-president-georges-weah-chasse-de-son-bureau-pardes-serpents"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/media_xll_10850724.jpg?itok=1tsohH5Q" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/21/liberia-le-president-georges-weah-chasse-de-son-bureau-pardes-serpents">Libéria: le président Georges Weah chassé de son bureau par....des serpents!</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-972ed40c01c010fec2f224445f6b14bd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/05/01/le-depute-et-sa-fonction-de-defenseur-des-droits-des-citoyens-par-mamadi-3-kaba"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/20190417_110740.jpg?itok=Q1vBR740" width="53" height="53" alt="Mamadi 3 KABA, Juriste, chargé de cours de Droit " title="Mamadi 3 KABA, Juriste, chargé de cours de Droit " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/05/01/le-depute-et-sa-fonction-de-defenseur-des-droits-des-citoyens-par-mamadi-3-kaba">Le député et sa fonction de défenseur des droits des Citoyens (Par Mamadi 3 KABA)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/30/trump-ordonne-des-demandes-d-asile-payantes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/tr_0.jpg?itok=UEm9e5uw" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/30/trump-ordonne-des-demandes-d-asile-payantes">Trump ordonne des demandes d&#039;asile payantes</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/04/28/belgique-le-guineen-alpha-diallo-condamne-dix-ans-de-prison"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/alpha-diallo.jpg?itok=ihVR36lr" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/04/28/belgique-le-guineen-alpha-diallo-condamne-dix-ans-de-prison">Belgique: le guinéen Alpha Diallo condamné à dix ans de prison </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-facebook-like-box" class="block block-widgets even">

      
  <div class="content">
    <script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Africaguineecom/494490787294845" data-width="292" data-height="300" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="false" data-header="true"></div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Electricit\u00e9 : EDG se rapproche davantage de sa client\u00e8le...",url:"https:\/\/www.africaguinee.com\/articles\/2019\/05\/03\/electricite-edg-se-rapproche-davantage-de-sa-clientele"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_4MRGjqSerJEQxet46pdKTifSYprPwyhoaSNKNoRsFw4.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
