<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/huawei.jpg?itok=KIybIjPY" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2019/02/20/huawei-va-planter-les-graines-pour-le-developpement-de-tic-de-guinee" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="GRAINE DE L&amp;amp;rsquo;AVENIR
1.&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;&amp;amp;nbsp;A PROPOS DE HUAWEI TECHNOLOGIES&amp;amp;nbsp;
Huawei Technologies est un des leaders mondiaux des technologies de l&amp;amp;rsquo;informati" />
<meta property="og:title" content="HUAWEI va planter les « Graines » pour le développement de TIC de Guinée" />
<meta name="description" content="Huawei Technologies est un des leaders mondiaux des technologies de l’information et de la communication (TIC) .Cette compagnie chinoise recherche des candidats pour son projet Graine d&#039;avenir..." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2019/02/20/huawei-va-planter-les-graines-pour-le-developpement-de-tic-de-guinee" />
<link rel="shortlink" href="https://www.africaguinee.com/node/21262" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HUAWEI va planter les « Graines » pour le développement de TIC de Guinée" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2019/02/20/huawei-va-planter-les-graines-pour-le-developpement-de-tic-de-guinee" />
<meta property="og:description" content="Huawei Technologies est un des leaders mondiaux des technologies de l’information et de la communication (TIC) .Cette compagnie chinoise recherche des candidats pour son projet Graine d&#039;avenir..." />
<meta property="og:updated_time" content="2019-02-20T12:57:21+01:00" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/huawei.jpg?itok=-eeWQ6ZU" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/huawei.jpg?itok=-eeWQ6ZU" />
<meta property="article:published_time" content="2019-02-20T12:41:32+01:00" />
<meta property="article:modified_time" content="2019-02-20T12:57:21+01:00" />
  <title>HUAWEI va planter les « Graines » pour le développement de TIC de Guinée | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="theme-color" content="#00931b">
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <style type="text/css" media="all">
@import url("https://www.africaguinee.com/modules/system/system.base.css?pn7yn5");
@import url("https://www.africaguinee.com/modules/system/system.menus.css?pn7yn5");
@import url("https://www.africaguinee.com/modules/system/system.messages.css?pn7yn5");
@import url("https://www.africaguinee.com/modules/system/system.theme.css?pn7yn5");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/modules/date/date_api/date.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pn7yn5");
@import url("https://www.africaguinee.com/modules/field/theme/field.css?pn7yn5");
@import url("https://www.africaguinee.com/modules/node/node.css?pn7yn5");
@import url("https://www.africaguinee.com/modules/search/search.css?pn7yn5");
@import url("https://www.africaguinee.com/modules/user/user.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/youtube/css/youtube.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/views/css/views.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/ckeditor/css/ckeditor.css?pn7yn5");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/ctools/css/ctools.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/lightbox2/css/lightbox.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/eu_cookie_compliance/css/eu_cookie_compliance.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/responsive_menus/styles/meanMenu/meanmenu.min.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/addtoany/addtoany.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/modules/widgets/widgets.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/libraries/superfish/css/superfish.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/libraries/superfish/style/spring.css?pn7yn5");
</style>
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#04B431;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}

/*]]>*/-->
</style>
<style type="text/css" media="screen,projection">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/screen.css?pn7yn5");
</style>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/wireframes.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/layout-fixed.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/page-backgrounds.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/tabs.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/pages.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blocks.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/navigation.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/views-styles.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/nodes.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/comments.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/forms.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/fields.css?pn7yn5");
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/news_center.css?pn7yn5");
</style>
<style type="text/css" media="print">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/print.css?pn7yn5");
</style>
<style type="text/css" media="(max-width: 980px)">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/mobile.css?pn7yn5");
</style>
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/screen-layout.css?pn7yn5");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/css/blueprint/ie.css?pn7yn5");
</style>
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_vSmhpx_T-AShyt_WMW5_TcwwxJP1imoVOa8jvwL_mxE.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_H7q2xORKmR9AN8Qx5spKEIBp7R_wG2apAswJoCUZY7I.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_3_9DiCTLJfXP1rwVad6GPjCcq4hp-O7SX5SvYmu2fLs.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ZNhTRzoKZJUlG9hoR0bti2os5U1TYW2kKJC_bGYYKMw.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-21262 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-8f1d70ba5c6e89a1525d161fe377076f">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banner-2018-12-460x68-2.gif" width="460" height="68" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 col-last headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
<div id="block-block-4" class="block block-block last odd">

      
  <div class="content">
    <p><a href="#page" class="back-to-top">Jump back to navigation</a></p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africa_mobile_nds/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africa_mobile_nds/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africa_mobile_nds/logo_mobileP.png" alt="Accueil" /></a>
    
          <div id="name-and-slogan">
                              <div id="site-name"><strong>
              <a href="/" title="Accueil" rel="home"><span>Africa Guinee | Actualité sur la Guinée et l'Afrique</span></a>
            </strong></div>
                  
              </div><!-- /#name-and-slogan -->
    	
	</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="active-trail last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="active-trail first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	 	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/annonces">Annonces</a> › <a href="/articles/publireportages">Publireportages</a> › HUAWEI va planter les « Graines » pour le développement de TIC de Guinée › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-24" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">HUAWEI va planter les « Graines » pour le développement de TIC de Guinée</h1>
                                    	  	          <div class="region region-content">
    <div id="block-block-37" class="block block-block first odd">

      
  <div class="content">
    <div id="taboola-mid-article"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-b',
    container: 'taboola-mid-article',
    placement: 'Mid article',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-21262" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2019/02/20/huawei-va-planter-les-graines-pour-le-developpement-de-tic-de-guinee" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="HUAWEI va planter les « Graines » pour le développement de TIC de Guinée" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Annonce</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/huawei.jpg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/huawei.jpg" width="848" height="477" alt="" />    <!-- render the alt tag as caption -->
      </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p align="center"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>GRAINE DE L’AVENIR</strong></span></span></p>
<p style="margin-left:18.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>1.        </strong><strong>A PROPOS DE HUAWEI TECHNOLOGIES </strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Huawei Technologies est un des leaders mondiaux des technologies de l’information et de la communication (TIC)  ayant comme missive d’améliorer nos interactions et notre productivité dans le monde de la télécommunication. L’entreprise avec plus de 30 ans d’expérience dont les services sont utilisés dans plus de 170 pays est aussi reconnue comme étant l’un des premiers fournisseurs mondiaux de « réseaux de nouvelles générations ».</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">En tant que premier pionnier dans le domaine de la 5G, Dès l’année 2009, Huawei a déjà lancé le programme de la recherche de 5G. Jusqu’à présent, Huawei a finalement réalisé le déploiement complet de la 5G et cela permet à Huawei de diriger le monde vers l’ère de la 5G.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Installée en Guinée depuis 2006, Huawei accompagne le pays dans des projets favorisant l’accès aux dernières technologies :</span></span></p>
<p style="margin-left:21.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">1)           Coopération avec le gouvernement sur le Projet Backbone National de Guinée.</span></span></p>
<p style="margin-left:21.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">2)           Coopération avec l’Université de Conakry (Dote un laboratoire de télécommunication et dote une bibliothèque numérique avec l’Embassade de Chine ).</span></span></p>
<p style="margin-left:21.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">3)           Accomplissement des responsabilités sociales de l’entreprise (Assistance sociale, distribution des vivres aux plus pauvres, sponsoring des activités sportives...etc).</span></span></p>
<p style="margin-left:21.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">4)           Coopération avec les opérateurs de téléphonie mobile en Guinée.</span></span></p>
<p style="margin-left:18.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>2.        </strong><strong>QU’EST-CE QUE LE PROGRAMME « GRAINE DE L’AVENIR » </strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Cette année, avec la coopération du Gouvernement Guinéen,  Huawei va lancer le programme de « Graine de l ‘Avenir » en visant à renforcer les capacités des jeunes dans le secteur TIC en vue de propager les informations de technologies de haut-niveau en Guinée. </span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-20" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le programme de « Graine de l’avenir » a déjà été mis en œuvre dans plusieurs pays et plus précisément dans le continent africain en Côte d’Ivoire, au Bénin, au Burkina Faso et en Algérie.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Cette fois-ci, pour ce programme, ce sera au total cent (100) étudiants sélectionnés qui seront formés aux TIC durant une semaine en Guinée dont à terme dix (10) meilleurs seront retenus après deux concours (écrit et oral) pour une formation de haut niveau en Chine au siège de Huawei Technologies.</span></span></p>
<p style="margin-left:18.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>3.        </strong><strong>CONDITIONS DE CANDIDATURE</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Les candidats devront se conformer aux conditions suivantes :</span></span></p>
<p style="margin-left:24.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">1)           Etre titulaires d’un BTS obtenu entre 2016 et 2018 ou justifier d’un BAC + 3 ou plus dans les filières Réseaux Informatiques et Télécommunications, Informatiques et Développement d’Application ou toute autre discipline équivalente.  </span></span></p>
<p style="margin-left:24.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">2)           Posséder une bonne maitrise du français à l’oral et à l’écrit et une bonne connaissance de l’anglais sera un atout (Formation en anglais à l’époque de Chine).</span></span></p>
<p style="margin-left:24.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;">3)           L’âge des candidats devra être inférieur à 28 ans au 31 Décembre 2019.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Seuls les diplômes des écoles reconnues par le ministère de tutelle pourront faire acte de candidature. Il faudra soumettre un extrait de naissance, une copie certifiée du diplôme et une photo.</span></span></p>
<p style="margin-left:18.0pt;"><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>4.        </strong><strong>CONTACT</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Les intéressés sont priés d’envoyer leur dossier complet à l’adresse e-mail suivante avant la date d’échéance « <strong>le 1 Mars 2019</strong> ».</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Adresse e-mail : <a>gntalentict@huawei.com</a></span></span></p>
<p> </p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Remarque :</strong>  Chaque candidat pourrait envoyer les documents dans un email pour une bonne impression et aussi pour l'efficacité.  </span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Mercredi 20 Février 2019 à 12:41</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/21262" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-block-38" class="block block-block odd">

      
  <div class="content">
    <div id="taboola-mid-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-f',
    container: 'taboola-mid-article-thumbnails-2',
    placement: 'Mid Article Thumbnails 2',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views even">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-026759f2f4ca8891d9345408ef1ba0dd">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/16/avis-de-mise-en-vente-publique-cicr"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block-copy/public/field/image/cicr_1.png?itok=qWe2C9hN" width="412" height="360" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2019/02/16/avis-de-mise-en-vente-publique-cicr">Avis de mise en vente publique (CICR)</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/05/industrie-la-societe-cimaf-guinee-presente-ses-voeux-du-nouvel-lors-de-sa"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block-copy/public/field/image/image_7.jpg?itok=4L_i0nbr" width="412" height="360" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2019/02/05/industrie-la-societe-cimaf-guinee-presente-ses-voeux-du-nouvel-lors-de-sa">Industrie : La Société Cimaf Guinée présente ses vœux du nouvel an lors de sa cérémonie Family Day</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/01/19/communique-conjoint-de-la-direction-generale-des-douanes-et-de-la-direction"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_featured_home_block-copy/public/field/image/toumany-sangare.jpg?itok=crOEoB15" width="412" height="360" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2019/01/19/communique-conjoint-de-la-direction-generale-des-douanes-et-de-la-direction">Communiqué conjoint de la Direction Générale des douanes et de la Direction Générale des impôts…</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block odd">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1490628237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last even">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-38933212da6b73042ce8d212fb484276">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/annonce" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Annonce</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-01e8831c6b4cfde2ab743d41adcd7cbc">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/post_guichet_unique_300x250.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank">Total</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://siaprag.com.gn " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/300x250.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://siaprag.com.gn " target="_blank">SIAPRAG</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.mtp.gov.gn " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_mtp-2.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.mtp.gov.gn " target="_blank">Travaux Publics : Le Fonds d’Entretien Routier tient son Conseil d’Administration…</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-d40eb6cbdb7b8cf9bfed59c2a7bcdfba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/20/huawei-va-planter-les-graines-pour-le-developpement-de-tic-de-guinee" class="active"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/huawei.jpg?itok=xyPIZyqF" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/20/huawei-va-planter-les-graines-pour-le-developpement-de-tic-de-guinee" class="active">HUAWEI va planter les « Graines » pour le développement de TIC de Guinée</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/19/conakry-la-journee-d-assainissement-reportee-au-samedi-02-mars-prochain"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/47396559_2156393197944789_1876725933247823872_n.jpg?itok=3oFtrBOB" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/19/conakry-la-journee-d-assainissement-reportee-au-samedi-02-mars-prochain">Conakry : la journée d’assainissement reportée au samedi 02 mars prochain…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/18/l-elogieux-parcours-du-goha-et-son-president"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/goha_cheriig.png?itok=5hGcUzeB" width="53" height="53" alt="Chérif Mohamed Abdallah, Président du GOHA" title="Chérif Mohamed Abdallah, Président du GOHA" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/18/l-elogieux-parcours-du-goha-et-son-president">L’élogieux parcours du GOHA et son président</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/16/avis-de-mise-en-vente-publique-cicr"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/cicr_1.png?itok=TS922bLO" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/16/avis-de-mise-en-vente-publique-cicr">Avis de mise en vente publique (CICR)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/15/creation-de-l-agence-nationale-d-inclusion-economique-et-sociale-anies"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/anies_0.jpg?itok=NmDUW_9A" width="53" height="53" alt="Création de l’Agence Nationale D’Inclusion Économique et Sociale (ANIES)" title="Création de l’Agence Nationale D’Inclusion Économique et Sociale (ANIES)" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/15/creation-de-l-agence-nationale-d-inclusion-economique-et-sociale-anies">Création de l’Agence Nationale D’Inclusion Économique et Sociale (ANIES)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/12/sante-des-vehicules-neufs-pour-les-depots-de-la-pcg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/docteur_konate_remise_voiture.jpg?itok=5yhgFdxR" width="53" height="53" alt="Dr Moussa Konaté, DG de la PCG" title="Dr Moussa Konaté, DG de la PCG" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/12/sante-des-vehicules-neufs-pour-les-depots-de-la-pcg">Santé : des véhicules neufs pour les dépôts de la PCG...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/11/sport-et-education-premiere-reunion-du-comite-de-pilotage-du-projet-foot-change"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/photo_smb.jpg?itok=n3S92UXi" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/11/sport-et-education-premiere-reunion-du-comite-de-pilotage-du-projet-foot-change">Sport et éducation : première réunion du comité de pilotage du projet &quot;Foot For Change&quot;...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/11/uba-etend-sa-presence-en-afrique-avec-le-lancement-officiel-de-ses-operations-au"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/mali_1_1.jpg?itok=gMVqzRDZ" width="53" height="53" alt="Le DG du Groupe United Bank for Africa (UBA), Kennedy Uzoka; le Président de la République du Mali, Son Excellence Ibrahim Boubacar Keita; Tony O. Elumelu, Président du Groupe UBA; et le Premier ministre de la République du Mali, Soumeilou Boubeye Maiga, lors de l’inauguration lundi des locaux de UBA Mali, faisant de cette filiale la 20ème du groupe panafricain en Afrique" title="Le DG du Groupe United Bank for Africa (UBA), Kennedy Uzoka; le Président de la République du Mali, Son Excellence Ibrahim Boubacar Keita; Tony O. Elumelu, Président du Groupe UBA; et le Premier ministre de la République du Mali, Soumeilou Boubeye Maiga, lors de l’inauguration lundi des locaux de UBA Mali, faisant de cette filiale la 20ème du groupe panafricain en Afrique" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/11/uba-etend-sa-presence-en-afrique-avec-le-lancement-officiel-de-ses-operations-au">UBA étend sa présence en Afrique avec le lancement officiel de ses opérations au Mali</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/11/mise-en-ligne-de-la-declaration-mensuelle-la-dematerialisation-une-realite-aux"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/makhissa_0.jpg?itok=Y3-avuLA" width="53" height="53" alt="Aboubacar Makhissa Camara, Directeur National des Impôts" title="Aboubacar Makhissa Camara, Directeur National des Impôts" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/11/mise-en-ligne-de-la-declaration-mensuelle-la-dematerialisation-une-realite-aux">Mise en ligne de la déclaration mensuelle : la dématérialisation, une réalité aux impôts (communiqué)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/10/tournoi-de-confraternite-premier-test-reussi-par-la-pcg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/20190209_185047.jpg?itok=PJVR44Kh" width="53" height="53" alt="Tournoi de fraternité" title="Tournoi de fraternité" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/10/tournoi-de-confraternite-premier-test-reussi-par-la-pcg">Tournoi de confraternité : premier test réussi par la PCG…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-b47d3e720dd726d166f9157ccc93f9c2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/19/culture-le-journaliste-ecrivain-amadou-keita-s-en-va"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/calb7407pop_jpg.jpg?itok=SMWsT5lk" width="53" height="53" alt="Le journaliste-écrivain Amadou Keita-Africaguinee.com" title="Le journaliste-écrivain Amadou Keita-Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/19/culture-le-journaliste-ecrivain-amadou-keita-s-en-va">Culture: le journaliste-écrivain Amadou Keita s&#039;en va...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Culture</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/19/comment-detecter-la-personne-qui-ment-par-sms"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download_70.jpg?itok=2B3ATl_Q" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/19/comment-detecter-la-personne-qui-ment-par-sms"> Comment détecter la personne qui ment par SMS ?</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/17/thierno-mamadou-roi-du-podha-les-artistes-peulhs-ne-sont-pas-encadres"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/thierno_mamadou.jpg?itok=Rw8ubddX" width="53" height="53" alt="L&#039;artiste Thierno Mamadou Bah, roi du Pôdha" title="L&#039;artiste Thierno Mamadou Bah, roi du Pôdha" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/17/thierno-mamadou-roi-du-podha-les-artistes-peulhs-ne-sont-pas-encadres">Thierno Mamadou, &quot;roi du Podha&quot; : &quot;Les artistes peulhs ne sont pas encadrés…&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Culture</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-4b0f1d8481227aacf3c7cdb01e3eeb4c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/20/les-fautes-d-orthographe-nuisent-l-embauche"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/topelement_139.jpg?itok=Lj359otB" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/20/les-fautes-d-orthographe-nuisent-l-embauche">Les fautes d&#039;orthographe nuisent à l&#039;embauche</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/16/emergence-premier-magazine-dedie-l-economie-guineenne-et-africaine-mot-de-l"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/mognouma.jpg?itok=BjTarC6-" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/16/emergence-premier-magazine-dedie-l-economie-guineenne-et-africaine-mot-de-l">Emergence : premier magazine dédié à l’économie guinéenne et africaine : Mot de l’Administrateur Général</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2019/02/08/le-delestage-d-electricite-ou-une-penurie-qui-entraine-une-autre"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/alpha_conde_a_kaleta.jpg?itok=hI8XCZft" width="53" height="53" alt="Le président Alpha Condé lors d&#039;une visite d&#039;un barrage hydroélectrique en construction " title="Le président Alpha Condé lors d&#039;une visite d&#039;un barrage hydroélectrique en construction " /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2019/02/08/le-delestage-d-electricite-ou-une-penurie-qui-entraine-une-autre">Le délestage d’électricité ou une pénurie qui entraîne une autre</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-facebook-like-box" class="block block-widgets even">

      
  <div class="content">
    <script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Africaguineecom/494490787294845" data-width="292" data-height="300" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="false" data-header="true"></div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2019 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:50px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_MLVgtzZ1ORq9krYqkeOsRay6ou_T-0QZytivuM9tTT8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"HUAWEI va planter les \u00ab Graines \u00bb pour le d\u00e9veloppement de TIC de Guin\u00e9e",url:"https:\/\/www.africaguinee.com\/articles\/2019\/02\/20\/huawei-va-planter-les-graines-pour-le-developpement-de-tic-de-guinee"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/js/js_4MRGjqSerJEQxet46pdKTifSYprPwyhoaSNKNoRsFw4.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
