<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/couteau-1-474x330-696x398.jpg?itok=DIJ2BLQz" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2018/10/09/conakry-un-etudiant-tue-sa-fiancee-cause-d-un-telephone" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africaguinee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="CONAKRY-Une sc&amp;amp;egrave;ne effroyable s&amp;amp;rsquo;est produite r&amp;amp;eacute;cemment dans la capitale guin&amp;amp;eacute;enne. Une jeune fille &amp;amp;acirc;g&amp;amp;eacute;e de 20 ans a &amp;amp;eacute;t&amp;amp;eacute;&amp;amp;nbsp;&amp;amp;nbsp;bastonn&amp;amp;eacute;e" />
<meta property="og:title" content="Conakry: Un étudiant tue sa fiancée à cause d’un téléphone…" />
<meta name="description" content="CONAKRY-Une scène effroyable s’est produite récemment dans la capitale guinéenne. Une jeune fille âgée de 20 ans a été bastonnée à mort par son fiancée à Lansanayah" />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2018/10/09/conakry-un-etudiant-tue-sa-fiancee-cause-d-un-telephone" />
<link rel="shortlink" href="https://www.africaguinee.com/node/19936" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Conakry: Un étudiant tue sa fiancée à cause d’un téléphone…" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2018/10/09/conakry-un-etudiant-tue-sa-fiancee-cause-d-un-telephone" />
<meta property="og:description" content="CONAKRY-Une scène effroyable s’est produite récemment dans la capitale guinéenne. Une jeune fille âgée de 20 ans a été bastonnée à mort par son fiancée à Lansanayah" />
<meta property="og:updated_time" content="2018-10-09T10:52:37+02:00" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/couteau-1-474x330-696x398.jpg?itok=_TdwgdAo" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/couteau-1-474x330-696x398.jpg?itok=_TdwgdAo" />
<meta property="article:published_time" content="2018-10-09T10:52:37+02:00" />
<meta property="article:modified_time" content="2018-10-09T10:52:37+02:00" />
  <title>Conakry: Un étudiant tue sa fiancée à cause d’un téléphone… | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_LwEc_9DSsIL9AH8CXm_F0NaGUtF0s_uVWfc4Yz8cxs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_entxX3i3x4Ijtd1byEojlo5cj2NDY6l3yo8gutSr_xc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#04B431;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_n2WKSX21n5T-fNu4EZ3rjvlvOCJASeAIHL4z1roBk-A.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_CNuv5QLZTV8LK-kAtDkoQmNmu0J2O-wHU7gxL7P7Jf4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_sEaAmDiR4XMgms3ylYj8p23b4HbpBHEjYWVSdIySL5E.css" media="(min-width: 479px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_iH4kGNooiWuDDGJ3Xq-F9Qd1yC2sudoqLIOcWOjLVxc.css" media="(min-width: 767px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_N2Er58qdyhl28BxS45v7TkNBPua-F12g1a9KfhB1UdQ.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_m1NuYQ6n2jG5zhnigHC92xsRa6CAy-ShP29PWOoNykE.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.africaguinee.com/misc/drupal.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/views_slideshow/js/views_slideshow.js?v=1.0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/languages/fr_aEDTWqCKzhlltzAuYLmd5LDCslfFyzbQpsSQCUkIby4.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/colorbox/js/colorbox.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/lightbox2/js/lightbox.js?1539080325"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/jquery.cycle/jquery.cycle.all.min.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/js/views_slideshow_cycle.js?pfoil0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/jquery_browser/jquery.browser.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/superfish/sfsmallscreen.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/superfish/supposition.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/superfish/superfish.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/superfish/supersubs.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/superfish/superfish.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/themes/africaguinee/js/news_center.js?pfoil0"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-19936 node-type-article i18n-fr section-articles" >
  .
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-2eeceedc7ae4f6a7536b457b5f33d13c">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banner-2018-10-460x68.gif" width="460" height="68" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 col-last headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.mtn.com.gn/offres/Liberte#.WvjuKi-0a1t" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/mtn_comjaim_website_d-03.png" width="468" height="69" alt="" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block last even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africaguinee/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africaguinee/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africaguinee/logo_mobileP.png" alt="Accueil" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-5f1e8fd663e076c9ebd383ff0d0371eb">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="active-trail middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="active-trail first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	   <div class="region region-highlighted">
    <div id="block-block-28" class="block block-block first last odd">

      
  <div class="content">
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71665/tag"></script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/guinee">Guinée</a> › <a href="/articles/societe">Société</a> › Conakry: Un étudiant tue sa fiancée à cause d’un téléphone… › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-24" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Conakry: Un étudiant tue sa fiancée à cause d’un téléphone…</h1>
                                    	  	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
		
if(screen.width < 728){
  google_ad_slot = "6622127036";			
  google_ad_width = 320;
  google_ad_height = 100;
}else{
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
}

			//-->
			
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--

			
//--><!]]>
</script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views even">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-d04c7761347f0a19669ed6ccedbd8152">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/1935-720x90_0.gif" width="720" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-socialmedia-share-default" class="block block-widgets odd">

      
  <div class="content">
    <a href="//www.facebook.com/sharer.php?u=https://www.africaguinee.com/articles/2018/10/09/conakry-un-etudiant-tue-sa-fiancee-cause-d-un-telephone&t=Conakry: Un étudiant tue sa fiancée à cause d’un téléphone…" title="Visit Africaguineecom on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/facebook.png" alt="Facebook icon" ></a>
<a href="//twitter.com/share?url=https://www.africaguinee.com/articles/2018/10/09/conakry-un-etudiant-tue-sa-fiancee-cause-d-un-telephone&text=Conakry: Un étudiant tue sa fiancée à cause d’un téléphone… https://www.africaguinee.com/articles/2018/10/09/conakry-un-etudiant-tue-sa-fiancee-cause-d-un-telephone via @Africaguinee" title="Tweet this" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/twitter.png" alt="Twitter icon" ></a>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-19936" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2018/10/09/conakry-un-etudiant-tue-sa-fiancee-cause-d-un-telephone" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Conakry: Un étudiant tue sa fiancée à cause d’un téléphone…" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Insécurité</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/couteau-1-474x330-696x398.jpg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/couteau-1-474x330-696x398.jpg" width="696" height="398" alt="Image d&#039;illustration" title="Image d&#039;illustration" />    <!-- render the alt tag as caption -->
         <figcaption>Image d'illustration</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">CONAKRY-Une scène effroyable s’est produite récemment dans la capitale guinéenne. Une jeune fille âgée de 20 ans a été  bastonnée à mort  par son fiancée à Lansanayah, en haute banlieue de Conakry. Les proches de la victime, Aminata Diaby réclament justice, a appris africaguinee.com. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Selon nos informations, une élève résidente à Maferinyah avec ses parents du nom de Aminata Diaby a succombé des coups et blessures qu’elle a subies le 26 septembre après une dispute avec un son financé. Mory Kourouma l’a bastonné à cause de son téléphone.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Les résultats du rapport médico-légal de l’Hôpital Ignace Deen sont sans appel. Il parle d’une mort violente par traumatisme cranio-encéphalique. L’examen médico-légal met en évidence de « multiples lésions traumatiques corporelles »  provoquées par un instrument contondant. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« <em>Nous  voulons que justice soit faite  et que le jeune soit condamné, c’est un criminel. Nous lui avons donné notre sœur sans rien demander.  Mais il a frappe ma sœur  jusqu’à ce que la mort s’en est suivi</em> », a déploré Mamadou Lamine Diaby qui raconte que sa sœur était en séjour de quelques jours à Conakry pour prendre soin de sa belle-mère qui était malade. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Selon ce frère d’Aminata Diaby, Mory Kourouma, étudiant voulait cacher le corps pour l’envoyer à  ses beaux-parents à Maferinyah. Il a fallu l’intervention des voisins et de la police. </span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-20" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« <em>On m’a appelé pour me dire  que ma sœur a fait  un accident. La maman du jeune m’a dit que son fils l’a frappée avec un chargeur.  Je lui ai dit on vous a donné notre sœur et vous nous faites ça.  Je ne pouvais pas croire. Le Concessionnaire m’a dit qu’il a frappé ma sœur avec un rallonge</em> », a dénoncé  Monsieur Diaby..    </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">L’un des témoins des faits que nous avons interrogé a relaté que lui-même en personne est venu retirer le fil avec lequel Mory frappait sa fiancée. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« <em>Vers la soirée j’ai vu des gens regroupées devant notre concession. Il frappait la fille je suis venu en courant retirer le fil avec lui. Je suis rentré à la maison, après j’ai entendu la fille crier.  Après quand je suis venu on me dit que la fille est tombée. Quand sa maman est revenue de  la prière,  la sœur du jeune a dit à sa mère que son frère a frappé Ami  et elle ne parle pas. Ils l’ont envoyé à l’hôpital. Je suis venu trouver la fille couchée à l’hôpital. La maman du garçon et le garçon pleuraient.  Le docteur m’a dit qu’elle est décédée</em> », a témoigné Cheick Ahmed Tidiane Camara.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Depuis le 27 septembre, le jeune présumé coupable croupit à la Maison Centrale de Conakry. Aujourd’hui, cette affaire criminelle  se trouve au niveau du Tribunal de Mafanco. </span></span></p>
<p> </p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Bah Aissatou</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Pour Africaguinee.com</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Tél. : (+224) 655 31 11 14</strong></span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Mardi 09 octobre 2018 à 10:52</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/19936" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views odd">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-abd0e2b517c94cf6b17860249c5892c9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/27/boubou-sow-operateur-economique-senegalais-je-suis-menace-par-un-colonel-de-la"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/42546015_2163933397180330_7475603828109213696_n.jpg?itok=7QgxbZCy" width="220" height="165" alt="Moussa Boubou Sow" title="Moussa Boubou Sow" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/09/27/boubou-sow-operateur-economique-senegalais-je-suis-menace-par-un-colonel-de-la">Boubou Sow, opérateur économique sénégalais : « je suis menacé par un colonel de la Gendarmerie…» </a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/07/07/insecurite-conakry-nouvelle-attaque-cosa-plusieurs-millions-emportes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/gendrames_2.jpg?itok=H6NRn6Ej" width="220" height="166" alt="Une équipe d&#039;agents de maintien d&#039;ordre" title="Une équipe d&#039;agents de maintien d&#039;ordre" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/07/07/insecurite-conakry-nouvelle-attaque-cosa-plusieurs-millions-emportes">Insécurité à Conakry : nouvelle attaque à Cosa, plusieurs millions emportés...</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/06/09/kindia-un-conducteur-de-taxi-tue-par-balle-par-des-coupeurs-de-route"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/chaffeur_tue.jpg?itok=gSqqGbWk" width="220" height="166" alt="La victime Alpha Oumar Barry " title="La victime Alpha Oumar Barry " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/06/09/kindia-un-conducteur-de-taxi-tue-par-balle-par-des-coupeurs-de-route">Kindia : un conducteur de taxi tué par balle par des coupeurs de route…</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block even">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1490628237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views odd">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-58d61d96528ea60a4dfca82e13a88ed4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/insecurite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insécurité</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-addthis-share" class="block block-widgets last even">

      
  <div class="content">
    <div id="widgets-element-addthis-share" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="Africaguinee"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="600"></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-38a37b99c6af77cab89d0176a3afc0d7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/backup-300x250-anime-fr-m1.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank">Total</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-22cb2f54bd1d4830492b462f271c06ba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/01/expertise-france-recrute-un-e-coordinateur-trice-des-projets-ram-et-urgences"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/expertise_france_0.jpg?itok=J7fhOBvs" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/01/expertise-france-recrute-un-e-coordinateur-trice-des-projets-ram-et-urgences">Expertise France recrute un (e) Coordinateur/-Trice des Projets RAM et Urgences</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/21/smi-recrutement-d-un-cabinet-pour-l-amelioration-du-cadre-de-gestion-des"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/annonce_1.gif?itok=0XqtAnkT" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/21/smi-recrutement-d-un-cabinet-pour-l-amelioration-du-cadre-de-gestion-des">SMI : Recrutement d’un Cabinet pour l’Amélioration du cadre de gestion des ressources humaines, renforcement des capacités en leadership et en gestion axée sur les résultats GAR « Sous-composantes 2 et 3 »</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/14/communique-l-ecole-superieure-multinationale-des-telecommunications-lance-son"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/esmt.jpg?itok=gQLyQoOQ" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/14/communique-l-ecole-superieure-multinationale-des-telecommunications-lance-son">Communiqué : l’Ecole Supérieure Multinationale des Télécommunications lance son concours de recrutement</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/09/la-plus-grande-piece-d-equipement-du-projet-gac-arrive-en-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/gac_stacker_reclaimer_1.jpg?itok=nkKBmcCh" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/09/la-plus-grande-piece-d-equipement-du-projet-gac-arrive-en-guinee">La plus grande pièce d&#039;équipement du projet GAC arrive en Guinée</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/08/avis-d-appel-proposition-nationale-pour-la-fourniture-d-assurance-maladie"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/winrock-logo_1000px.jpg?itok=plrIdZ01" width="53" height="53" alt="Winrock International" title="Winrock International" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/08/avis-d-appel-proposition-nationale-pour-la-fourniture-d-assurance-maladie"> Avis d’appel à proposition nationale pour la fourniture d’assurance maladie...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/07/promo-back-school-des-cadeaux-allechants-de-orange-guinee-envers-ses-abonnes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/foto_3_eme_tirage_orange.jpg?itok=vUvfLp_u" width="53" height="53" alt="Des gagnants du troisième tirage de la promo Back to School" title="Des gagnants du troisième tirage de la promo Back to School" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/07/promo-back-school-des-cadeaux-allechants-de-orange-guinee-envers-ses-abonnes">Promo Back to School : Des cadeaux alléchants de Orange-Guinée envers ses abonnés… </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/06/necrologiedeces-conakry-du-pr-mamadou-aliou-souare"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/pr_souare.jpg?itok=aAcev1FO" width="53" height="53" alt="Feu Pr Mamadou Aliou Souaré" title="Feu Pr Mamadou Aliou Souaré" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/06/necrologiedeces-conakry-du-pr-mamadou-aliou-souare">Nécrologie:Décès à Conakry du Pr Mamadou Aliou Souaré…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/05/promo-rentree-10-swag-recompenses"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/deuxieme_r.jpg?itok=h58oYzzj" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/05/promo-rentree-10-swag-recompenses">Promo Rentrée : 10 Swag récompensés !</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/03/vivo-energy-guinee-recrute-un-responsable-du-service-ingenierie-ref-vegcem"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/vivo-masterlogo-rgb-01_1.jpg?itok=0p2V-fVP" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/03/vivo-energy-guinee-recrute-un-responsable-du-service-ingenierie-ref-vegcem">Vivo Energy Guinée recrute un Responsable du Service Ingénierie (réf. VEGCEM)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/02/rapport-sur-le-sondage-relatif-au-soixantenaire-de-l-independance-de-la-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/42936482_2371891986219220_6470326879478874112_n.jpg?itok=4lqxh-GJ" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/02/rapport-sur-le-sondage-relatif-au-soixantenaire-de-l-independance-de-la-guinee">Rapport sur le sondage relatif au soixantenaire de l’indépendance de la Guinée</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-3b36f0230fb5638f91cb945427685594">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/07/insolite-il-trie-ses-vetements-pour-les-donner-et-devient-millionnaire"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/media_xll_10620026.jpg?itok=KppNJJU1" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/07/insolite-il-trie-ses-vetements-pour-les-donner-et-devient-millionnaire">Insolite: il trie ses vêtements pour les donner et devient millionnaire</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/29/nat-du-groupe-ideal-back-girls-pourquoi-j-etais-absente-sur-scene"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/natu_camara_du_goupe_ideal_black_girl.jpg?itok=ts4nX9bs" width="53" height="53" alt="Natu Camara, membre du groupe de rap Idéal Balck Girls" title="Natu Camara, membre du groupe de rap Idéal Balck Girls" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/29/nat-du-groupe-ideal-back-girls-pourquoi-j-etais-absente-sur-scene">Nat du groupe Ideal Back Girls: ‘’ Pourquoi j’étais absente sur scène….’’</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/29/une-americaine-accuse-cristiano-ronaldo-de-viol"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/doliv64vaaaxsr3.jpg?itok=NUC6NJqe" width="53" height="53" alt="Kathryn Mayorga-Source: Deir Speigel" title="Kathryn Mayorga-Source: Deir Speigel" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/29/une-americaine-accuse-cristiano-ronaldo-de-viol">Une américaine accuse Cristiano Ronaldo de viol...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">People</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-ca43d7822df1e9c8713397ee877bc90b">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/07/l-allemagne-va-faciliter-l-immigration-face-la-penurie-de-main-d-oeuvre"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/c89f2410042db279abf25d8ca1ad48218e10e0c5c7a444ab8e9e4ae0e9bcc404.jpg?itok=iypWbYSI" width="53" height="53" alt="La chancellière allemande Angela Merkel avec une ex réfugiée gambienne--Source: thelocal.de" title="La chancellière allemande Angela Merkel avec une ex réfugiée gambienne--Source: thelocal.de" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/07/l-allemagne-va-faciliter-l-immigration-face-la-penurie-de-main-d-oeuvre">L&#039;Allemagne va faciliter l&#039;immigration face à la pénurie de main d&#039;oeuvre</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/06/soutien-moussa-yero-bah-meme-lorsque-nos-voix-se-briseront-nous-ne-serons-pas"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/yy_0.jpg?itok=RjpFGG76" width="53" height="53" alt="Moussa Yéro Bah" title="Moussa Yéro Bah" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/06/soutien-moussa-yero-bah-meme-lorsque-nos-voix-se-briseront-nous-ne-serons-pas">Soutien à Moussa Yero Bah : Même lorsque nos voix se briseront, nous ne serons pas réduites au silence</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/10/01/l-enfer-du-transport-routier-guineen"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/route_guineenne.jpg?itok=hjZWkors" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/10/01/l-enfer-du-transport-routier-guineen">L’enfer du transport routier guinéen</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-facebook-like-box" class="block block-widgets even">

      
  <div class="content">
    <script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Africaguineecom/494490787294845" data-width="292" data-height="300" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="false" data-header="true"></div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2015 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/addthis/addthis.js?pfoil0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"Conakry: Un \u00e9tudiant tue sa fianc\u00e9e \u00e0 cause d\u2019un t\u00e9l\u00e9phone\u2026",url:"https:\/\/www.africaguinee.com\/articles\/2018\/10\/09\/conakry-un-etudiant-tue-sa-fiancee-cause-d-un-telephone"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?pfoil0"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
