<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/226f4a64-dc0c-4a70-bafe-bb1d3ae68ae6_w1023_r1_s.jpg?itok=T4LaTY4q" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2018/09/27/securite-au-sahel-le-president-malien-appele-agir-reclame-des-financements" />
<link rel="shortcut icon" href="https://www.africaguinee.com/sites/all/themes/africaguinee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:description" content="&amp;amp;nbsp;
Les Europ&amp;amp;eacute;ens et l&amp;amp;#39;Union africaine ont mis la pression mercredi sur les signataires de l&amp;amp;#39;accord de paix au Mali afin d&amp;amp;#39;acc&amp;amp;eacute;l&amp;amp;eacute;rer sa mise en oeuvre, le pr&amp;amp;eacut" />
<meta property="og:title" content="Sécurité au Sahel: le président malien appelé à agir, réclame des financements" />
<meta name="description" content="Les Européens et l&#039;Union africaine ont mis la pression mercredi sur les signataires de l&#039;accord de paix au Mali afin d&#039;accélérer sa mise en oeuvre, le président Ibrahim Boubacar Keïta réclamant de son côté des &quot;moyens financiers&quot; pour agir." />
<meta name="generator" content="Drupal 7 (https://www.drupal.org)" />
<link rel="canonical" href="https://www.africaguinee.com/articles/2018/09/27/securite-au-sahel-le-president-malien-appele-agir-reclame-des-financements" />
<link rel="shortlink" href="https://www.africaguinee.com/node/19818" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sécurité au Sahel: le président malien appelé à agir, réclame des financements" />
<meta property="og:url" content="https://www.africaguinee.com/articles/2018/09/27/securite-au-sahel-le-president-malien-appele-agir-reclame-des-financements" />
<meta property="og:description" content="Les Européens et l&#039;Union africaine ont mis la pression mercredi sur les signataires de l&#039;accord de paix au Mali afin d&#039;accélérer sa mise en oeuvre, le président Ibrahim Boubacar Keïta réclamant de son côté des &quot;moyens financiers&quot; pour agir." />
<meta property="og:updated_time" content="2018-09-27T12:07:17+02:00" />
<meta property="og:image" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/226f4a64-dc0c-4a70-bafe-bb1d3ae68ae6_w1023_r1_s.jpg?itok=cgLMhjZn" />
<meta property="og:image:url" content="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/226f4a64-dc0c-4a70-bafe-bb1d3ae68ae6_w1023_r1_s.jpg?itok=cgLMhjZn" />
<meta property="article:published_time" content="2018-09-27T12:07:17+02:00" />
<meta property="article:modified_time" content="2018-09-27T12:07:17+02:00" />
  <title>Sécurité au Sahel: le président malien appelé à agir, réclame des financements | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_LwEc_9DSsIL9AH8CXm_F0NaGUtF0s_uVWfc4Yz8cxs8.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_entxX3i3x4Ijtd1byEojlo5cj2NDY6l3yo8gutSr_xc.css" media="all" />
<style type="text/css" media="all">
<!--/*--><![CDATA[/*><!--*/
#sliding-popup.sliding-popup-bottom,#sliding-popup.sliding-popup-bottom .eu-cookie-withdraw-banner,.eu-cookie-withdraw-tab{background:#04B431;}#sliding-popup.sliding-popup-bottom.eu-cookie-withdraw-wrapper{background:transparent}#sliding-popup .popup-content #popup-text h1,#sliding-popup .popup-content #popup-text h2,#sliding-popup .popup-content #popup-text h3,#sliding-popup .popup-content #popup-text p,.eu-cookie-compliance-more-button,.eu-cookie-compliance-secondary-button,.eu-cookie-withdraw-tab{color:#fff !important;}.eu-cookie-withdraw-tab{border-color:#fff;}

/*]]>*/-->
</style>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_n2WKSX21n5T-fNu4EZ3rjvlvOCJASeAIHL4z1roBk-A.css" media="screen,projection" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_CNuv5QLZTV8LK-kAtDkoQmNmu0J2O-wHU7gxL7P7Jf4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_Kxvv5Q7rNS4nxRPMdYDXB0mH_sLr9g5ZycKCQcfx6FE.css" media="print" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_sEaAmDiR4XMgms3ylYj8p23b4HbpBHEjYWVSdIySL5E.css" media="(min-width: 479px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_iH4kGNooiWuDDGJ3Xq-F9Qd1yC2sudoqLIOcWOjLVxc.css" media="(min-width: 767px)" />
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_N2Er58qdyhl28BxS45v7TkNBPua-F12g1a9KfhB1UdQ.css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)" />

<!--[if lt IE 9]>
<link type="text/css" rel="stylesheet" href="https://www.africaguinee.com/sites/default/files/css/css_m1NuYQ6n2jG5zhnigHC92xsRa6CAy-ShP29PWOoNykE.css" media="all" />
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-1.10.2.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://www.africaguinee.com/misc/drupal.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/views_slideshow/js/views_slideshow.js?v=1.0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/default/files/languages/fr_aEDTWqCKzhlltzAuYLmd5LDCslfFyzbQpsSQCUkIby4.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/colorbox/jquery.colorbox-min.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/colorbox/js/colorbox.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/lightbox2/js/lightbox.js?1538062769"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/jquery.cycle/jquery.cycle.all.min.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/js/views_slideshow_cycle.js?pfoil0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.a2a_config=window.a2a_config||{};window.da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='https://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){da2a.script_ready=true;if(da2a.html_done)da2a.init();},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};(function ($){Drupal.behaviors.addToAny = {attach: function (context, settings) {if (context !== document && window.da2a) {if(da2a.script_ready)a2a.init_all('page');da2a.script_load();}}}})(jQuery);a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.callbacks.push({ready:da2a.script_onready});a2a_config.overlays=a2a_config.overlays||[];a2a_config.templates=a2a_config.templates||{};
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/jquery_browser/jquery.browser.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/superfish/sfsmallscreen.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/superfish/supposition.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/superfish/superfish.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/libraries/superfish/supersubs.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/superfish/superfish.js?pfoil0"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/themes/africaguinee/js/news_center.js?pfoil0"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-19818 node-type-article i18n-fr section-articles" >
  .
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-f217f796bf32ef18146618c1910cb61e">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr  class="row-1 row-first row-last">
                  <td  class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_orange_sept_2018.gif" width="460" height="68" alt="" /></a></div>  </div>          </td>
                  <td  class="col-2 col-last headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.mtn.com.gn/offres/Liberte#.WvjuKi-0a1t" target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/mtn_comjaim_website_d-03.png" width="468" height="69" alt="" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block last even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="https://www.africaguinee.com/sites/all/themes/africaguinee/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africaguinee/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africaguinee/logo_mobileP.png" alt="Accueil" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-4a41fe529d3e729caa1a456407a25a17">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="active-trail middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="active-trail first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	   <div class="region region-highlighted">
    <div id="block-block-28" class="block block-block first last odd">

      
  <div class="content">
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71665/tag"></script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/international">International</a> › <a href="/articles/afrique">Afrique</a> › Sécurité au Sahel: le président malien appelé à agir, réclame des financements › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-24" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Sécurité au Sahel: le président malien appelé à agir, réclame des financements</h1>
                                    	  	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
		
if(screen.width < 728){
  google_ad_slot = "6622127036";			
  google_ad_width = 320;
  google_ad_height = 100;
}else{
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
}

			//-->
			
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--

			
//--><!]]>
</script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views even">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-7913e05db74137bda834c483bc925ae8">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/1935-720x90_0.gif" width="720" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-socialmedia-share-default" class="block block-widgets odd">

      
  <div class="content">
    <a href="//www.facebook.com/sharer.php?u=https://www.africaguinee.com/articles/2018/09/27/securite-au-sahel-le-president-malien-appele-agir-reclame-des-financements&t=Sécurité au Sahel: le président malien appelé à agir, réclame des financements" title="Visit Africaguineecom on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/facebook.png" alt="Facebook icon" ></a>
<a href="//twitter.com/share?url=https://www.africaguinee.com/articles/2018/09/27/securite-au-sahel-le-president-malien-appele-agir-reclame-des-financements&text=Sécurité au Sahel: le président malien appelé à agir, réclame des financements https://www.africaguinee.com/articles/2018/09/27/securite-au-sahel-le-president-malien-appele-agir-reclame-des-financements via @Africaguinee" title="Tweet this" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/twitter.png" alt="Twitter icon" ></a>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-19818" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2018/09/27/securite-au-sahel-le-president-malien-appele-agir-reclame-des-financements" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Sécurité au Sahel: le président malien appelé à agir, réclame des financements" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Accord de paix au Mali</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="https://www.africaguinee.com/sites/default/files/field/image/226f4a64-dc0c-4a70-bafe-bb1d3ae68ae6_w1023_r1_s.jpg"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/field/image/226f4a64-dc0c-4a70-bafe-bb1d3ae68ae6_w1023_r1_s.jpg" width="1023" height="575" alt="" />    <!-- render the alt tag as caption -->
      </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p> </p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Les Européens et l'Union africaine ont mis la pression mercredi sur les signataires de l'accord de paix au Mali afin d'accélérer sa mise en oeuvre, le président Ibrahim Boubacar Keïta réclamant de son côté des "moyens financiers" pour agir.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">"Les Maliens doivent maintenant oeuvrer sans délai à l'accélération de la mise en oeuvre de l'accord de paix", a déclaré le chef de la diplomatie française, Jean-Yves Le Drian, lors d'une réunion sur le Mali en marge de l'Assemblée générale annuelle de l'ONU.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">"J'exhorte les autorités maliennes et les autres acteurs concernés à accélérer la cadence", a également souligné le président de la Commission de l'Union africaine (UA), le Tchadien Moussa Faki Mahamat.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Malgré l'accord conclu en 2015 entre Bamako et l'ex-rébellion à dominante touareg, les violences djihadistes se sont étendues du nord vers le centre et le sud du Mali, ainsi que vers le Burkina Faso et le Niger voisins, se mêlant souvent à des conflits ethniques.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">"Sur le processus de paix, nous ne pouvons pas nous contenter de répéter les mêmes messages année après année", a martelé la chef de la diplomatie de l'Union européenne, Federica Mogherini. L'UE est un des principaux contributeurs financiers à la force conjointe du G5 Sahel contre le terrorisme et à la formation des forces armées maliennes.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">"Les acteurs maliens, signataires ou pas de l'accord, doivent se positionner clairement soit en faveur de l'accord soit en dehors et en assumer les conséquences avec cohérence", a-t-elle insisté.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le Conseil de sécurité de l'ONU menace de sanctionner les responsables de groupes armés accusés de contrevenir à l'accord de paix de 2015.</span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-20" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">"Nous appelons le Mali et les pays du Sahel à développer une vraie stratégie régionale pour s'attaquer au crime organisé et au trafic qui entrave l'application de l'accord et finance le terrorisme", a poursuivi Mme Mogherini.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le président de l'UA a appelé de son côté les autorités de Bamako à mieux inclure "toutes les composantes de la société", soulignant que "la stabilisation du Mali (était) celle de toute la région du Sahel et au-delà".</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>- "Honorer leurs engagements" -</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le président malien a promis de "travailler sans relâche à la mise en oeuvre diligente et inclusive" de l'accord mais a aussi appelé les partenaires du Sahel à "honorer leurs engagements" financiers.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">"La volonté politique seule ne suffit pas (...) Il faut aussi les moyens techniques et financiers adéquats", pour le G5 Sahel notamment, a-t-il martelé à la tribune des Nations unies.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">"La force conjointe du G5 Sahel peine à être pleinement opérationnelle, faute de mandat adapté et surtout de financements appropriés", a-t-il relevé.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le G5 Sahel, qui doit compter 5.000 hommes à terme, a été lancé par le Burkina Faso, le Mali, la Mauritanie, le Niger et le Tchad pour lutter contre les groupes terroristes qui essaiment dans le Sahel. Mais les 414 millions d'euros promis lors d'une conférence internationale des donateurs le 23 février tardent à se matérialiser.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">"Nous invitons nos partenaires qui ont fait des annonces de contributions financières (..) à honorer leurs engagements en faveur de la force conjointe", a insisté M. Keïta.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le président malien a aussi plaidé pour le placement de cette force sous un mandat de l'ONU, "assorti d'un financement adéquat, pérenne et prévisible", ce à quoi s'opposent les Etats-Unis, premiers contributeurs de l'organisation.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">L'ONU finance déjà au Mali sa force de Casques bleus Minusma, qui mobilise 15.000 personnes, dont 12.000 militaires. Ces troupes sont régulièrement la cible d'attaques meurtrières des groupes terroristes, tout comme la force française Barkhane et les forces armées maliennes.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>AFP</strong></span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Jeudi 27 septembre 2018 à 12:07</div><br/>    <ul class="links inline"><li class="addtoany first"><span><span class="a2a_kit a2a_kit_size_32 a2a_target addtoany_list" id="da2a_1">
      <a class="a2a_button_facebook"></a>
<a class="a2a_button_twitter"></a>
<a class="a2a_button_google_plus"></a>
<a class="a2a_button_whatsapp"></a>
<a class="a2a_button_facebook_messenger"></a>
<a class="a2a_button_sms"></a>
<a class="a2a_button_email"></a>
      
      
    </span>
    <script type="text/javascript">
<!--//--><![CDATA[//><!--
if(window.da2a)da2a.script_load();
//--><!]]>
</script></span></li>
<li class="print_html last"><a href="/print/19818" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="https://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views odd">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-f9f7cae899ed3470f54a84a6a7ec0ff9">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/23/mali-priorite-la-securisation-du-pays-pour-le-president-ibrahim-boubacar-keita"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/17058259lpw-17058256-article-jpg_5586346.jpg?itok=ftHaSODQ" width="220" height="96" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/09/23/mali-priorite-la-securisation-du-pays-pour-le-president-ibrahim-boubacar-keita">Mali : priorité à la « sécurisation » du pays pour le président Ibrahim Boubacar Keïta</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/14/les-legislatives-maliennes-reportee-d-un-mois-en-raison-d-une-greve-des"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/download-1_33.jpg?itok=cmky_xSi" width="220" height="141" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/09/14/les-legislatives-maliennes-reportee-d-un-mois-en-raison-d-une-greve-des">Les législatives maliennes reportée d&#039;un mois en raison d&#039;une grève des magistrats</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/08/29/les-legislatives-prevues-fin-octobre-au-mali"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/c7db7727-1299-41dc-8975-6ddbd39861a3_w1023_r1_s.jpg?itok=MGvMnh9I" width="220" height="124" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/08/29/les-legislatives-prevues-fin-octobre-au-mali">Les législatives prévues fin octobre au Mali</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block even">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1490628237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views odd">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-24928f311780caec256cbdcf333eb4ec">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/mali-bamako" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Mali-Bamako</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-addthis-share" class="block block-widgets last even">

      
  <div class="content">
    <div id="widgets-element-addthis-share" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-tweet" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_tweet" tw:count="vertical" tw:via="Africaguinee"></a></div><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="600"></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-60104a5bc29aa2fff742818be578289d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/backup-300x250-anime-fr-m1.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank">Total</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-1adf876d3e3d65152ca98c35d4a24f41">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/14/communique-l-ecole-superieure-multinationale-des-telecommunications-lance-son"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/esmt.jpg?itok=gQLyQoOQ" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/14/communique-l-ecole-superieure-multinationale-des-telecommunications-lance-son">Communiqué : l’Ecole Supérieure Multinationale des Télécommunications lance son concours de recrutement</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/27/les-gagnants-de-la-phase-nationale-du-prix-orange-de-l-entrepreneur-social-2018"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/lfgo0264.jpg?itok=hNnPVMAA" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/27/les-gagnants-de-la-phase-nationale-du-prix-orange-de-l-entrepreneur-social-2018">Les gagnants de la phase nationale du Prix Orange de l’Entrepreneur Social 2018 sont connus #ProgrammeCitoyen Orange</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/26/promo-rentree-10-swag-gagnants-au-1er-tirage"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/42150668_1064442327070976_2950107276347703296_o_1.jpg?itok=FC7n4Cyb" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/26/promo-rentree-10-swag-gagnants-au-1er-tirage">Promo Rentrée : 10 Swag gagnants au 1er tirage !</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/26/le-port-de-boke-reconnu-comme-un-hub-portuaire-majeur-par-l-organisation"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/port_boke.jpg?itok=t8QOJUqy" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/26/le-port-de-boke-reconnu-comme-un-hub-portuaire-majeur-par-l-organisation">Le Port de Boké reconnu comme un Hub portuaire majeur par l’Organisation Maritime Internationale</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/25/total-guinee-innove-total-excellium-le-carburant-qui-nettoie-et-protege-votre"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/cheick_oumr_diallo.jpg?itok=pazbd2mw" width="53" height="53" alt="Cheick Oumar Diallo, Directeur Général de Total Guinée" title="Cheick Oumar Diallo, Directeur Général de Total Guinée" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/25/total-guinee-innove-total-excellium-le-carburant-qui-nettoie-et-protege-votre">Total Guinée innove : « TOTAL EXCELLIUM », le carburant qui nettoie et  protège votre moteur ...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/21/smi-recrutement-d-un-cabinet-pour-l-amelioration-du-cadre-de-gestion-des"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/annonce_1.gif?itok=0XqtAnkT" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/21/smi-recrutement-d-un-cabinet-pour-l-amelioration-du-cadre-de-gestion-des">SMI : Recrutement d’un Cabinet pour l’Amélioration du cadre de gestion des ressources humaines, renforcement des capacités en leadership et en gestion axée sur les résultats GAR « Sous-composantes 2 et 3 »</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/21/education-orange-guinee-offre-des-kits-scolaires-dix-de-ses-abonnes"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/gagnants_promo_rentree_scolaire_orange.jpg?itok=BIQLeuZA" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/21/education-orange-guinee-offre-des-kits-scolaires-dix-de-ses-abonnes">Education : Orange Guinée offre des kits scolaires à dix de ses abonnés… </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/21/gac-raccorde-son-reseau-ferroviaire-au-reseau-existant"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/_dsc6004.jpg?itok=xynjTY1g" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/21/gac-raccorde-son-reseau-ferroviaire-au-reseau-existant">GAC raccorde son réseau ferroviaire au réseau existant</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/21/bollore-transport-logistics-guinee-participe-la-3e-edition-du-marathon-day-en"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/443387_5.jpg?itok=za4Mx8Zp" width="53" height="53" alt="Départ du marathon à la Bluezone de Kaloum." title="Départ du marathon à la Bluezone de Kaloum." /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/21/bollore-transport-logistics-guinee-participe-la-3e-edition-du-marathon-day-en">Bolloré Transport &amp; Logistics Guinée participe à la 3e édition du Marathon Day en faveur de l’association SOS Village d’Enfants </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/20/lettre-d-information-electricite-de-guinee"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/edg_2_22.jpg?itok=P3yaUT0w" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/20/lettre-d-information-electricite-de-guinee">Lettre d’information (Electricité De Guinée)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-3ebaf2536580bbf7acdae11e24b0fe88">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/23/abrahma-sonty-koundouwaka-pour-que-les-artistes-arretent-de-mendier"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/abrahma_sonty.jpg?itok=D_Q4c2_E" width="53" height="53" alt="L&#039;artiste guinéen Abraham Sonty" title="L&#039;artiste guinéen Abraham Sonty" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/23/abrahma-sonty-koundouwaka-pour-que-les-artistes-arretent-de-mendier">Abrahma Sonty &quot;Koundouwaka&quot;: « pour que les artistes arrêtent de mendier… »</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Culture</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/23/belgique-le-plus-mauvais-voleur-du-monde-retourne-en-prison"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/media_xll_10598443.jpg?itok=_SLj8VcL" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/23/belgique-le-plus-mauvais-voleur-du-monde-retourne-en-prison">Belgique: le plus &quot;mauvais voleur du monde&quot; retourne en prison</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/23/rihanna-nommee-officiellement-ambassadrice-de-la-barbade"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/17056865lpw-17056864-article-jpg_5584836_980x426.jpg?itok=sO8DPHgk" width="53" height="53" alt="La chanteuse Riahanna-AFP" title="La chanteuse Riahanna-AFP" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/23/rihanna-nommee-officiellement-ambassadrice-de-la-barbade">Rihanna nommée officiellement ambassadrice de la Barbade</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">People</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-b99b43000c02db12ec4b017dd4ccba9c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/27/maroc-elle-tente-de-rejoindre-l-espagne-la-marine-l-abat"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/arton52995-4b8fc.jpg?itok=MVBruCKf" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/27/maroc-elle-tente-de-rejoindre-l-espagne-la-marine-l-abat">Maroc: Elle tente de rejoindre l&#039;Espagne, la Marine l&#039;abat</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/26/la-marine-marocaine-tire-sur-un-bateau-de-migrants-et-fait-un-mort"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download-1_35.jpg?itok=SFCRIQ7y" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/26/la-marine-marocaine-tire-sur-un-bateau-de-migrants-et-fait-un-mort"> La Marine marocaine tire sur un bateau de migrants et fait un mort</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/09/26/gros-plan-sur-la-crise-3eme-crise-la-cour-constitutionnelle-de-la-republique-de"><img typeof="foaf:Image" src="https://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/mohamed_camara.jpg?itok=dcOwO33L" width="53" height="53" alt="Mohamed Camara" title="Mohamed Camara" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/09/26/gros-plan-sur-la-crise-3eme-crise-la-cour-constitutionnelle-de-la-republique-de">Gros plan sur la crise 3ème crise à la Cour Constitutionnelle de la République de Guinée (Mohamed Camara)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-facebook-like-box" class="block block-widgets even">

      
  <div class="content">
    <script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Africaguineecom/494490787294845" data-width="292" data-height="300" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="false" data-header="true"></div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" src="https://www.africaguinee.com/sites/default/files/follow_feed.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_facebook.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" src="https://www.africaguinee.com/sites/default/files/follow_twitter.png" style="width: 19px; height: 19px;" typeof="foaf:Image" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2015 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
function euCookieComplianceLoadScripts() {}
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var eu_cookie_compliance_cookie_name = "";
//--><!]]>
</script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/addthis/addthis.js?pfoil0"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:"S\u00e9curit\u00e9 au Sahel: le pr\u00e9sident malien appel\u00e9 \u00e0 agir, r\u00e9clame des financements",url:"https:\/\/www.africaguinee.com\/articles\/2018\/09\/27\/securite-au-sahel-le-president-malien-appele-agir-reclame-des-financements"}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>
<script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="https://www.africaguinee.com/sites/all/modules/eu_cookie_compliance/js/eu_cookie_compliance.js?pfoil0"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
