<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/kalinko_1.jpg?itok=aZgkXq_1" />
<meta property="og:url" content="http://www.africaguinee.com/articles/2018/05/03/dinguiraye-un-imam-et-plusieurs-autres-citoyens-interpelles-kalinko" />
<meta property="og:description" content="DINGUIRAYE- Plusieurs personnes ont &amp;amp;eacute;t&amp;amp;eacute; interpel&amp;amp;eacute;es par la gendarmerie dans la nuit du samedi au dimanche 29 Avril 2018, &amp;amp;agrave; Kalinko, dans la pr&amp;amp;eacute;fecture de Dinguiraye." />
<link rel="shortcut icon" href="http://www.africaguinee.com/sites/all/themes/africaguinee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:title" content="Dinguiraye : un imam et plusieurs autres citoyens interpellés à Kalinko…" />
<meta name="description" content="DINGUIRAYE- Plusieurs personnes ont été interpelées par la gendarmerie dans la nuit du samedi au dimanche 29 Avril 2018, à Kalinko" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.africaguinee.com/articles/2018/05/03/dinguiraye-un-imam-et-plusieurs-autres-citoyens-interpelles-kalinko" />
<link rel="shortlink" href="http://www.africaguinee.com/node/18217" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.africaguinee.com/articles/2018/05/03/dinguiraye-un-imam-et-plusieurs-autres-citoyens-interpelles-kalinko" />
<meta property="og:title" content="Dinguiraye : un imam et plusieurs autres citoyens interpellés à Kalinko…" />
<meta property="og:description" content="DINGUIRAYE- Plusieurs personnes ont été interpelées par la gendarmerie dans la nuit du samedi au dimanche 29 Avril 2018, à Kalinko" />
<meta property="og:updated_time" content="2018-05-03T10:37:40+02:00" />
<meta property="og:image" content="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/kalinko_1.jpg?itok=VLnYdt3h" />
<meta property="og:image:url" content="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/kalinko_1.jpg?itok=VLnYdt3h" />
<meta property="article:published_time" content="2018-05-03T10:37:40+02:00" />
<meta property="article:modified_time" content="2018-05-03T10:37:40+02:00" />
  <title>Dinguiraye : un imam et plusieurs autres citoyens interpellés à Kalinko… | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <style type="text/css" media="all">
@import url("http://www.africaguinee.com/modules/system/system.base.css?p7dhre");
@import url("http://www.africaguinee.com/modules/system/system.menus.css?p7dhre");
@import url("http://www.africaguinee.com/modules/system/system.messages.css?p7dhre");
@import url("http://www.africaguinee.com/modules/system/system.theme.css?p7dhre");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/modules/views_slideshow/views_slideshow.css?p7dhre");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/modules/field/theme/field.css?p7dhre");
@import url("http://www.africaguinee.com/modules/node/node.css?p7dhre");
@import url("http://www.africaguinee.com/modules/search/search.css?p7dhre");
@import url("http://www.africaguinee.com/modules/user/user.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/youtube/css/youtube.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/views/css/views.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/ckeditor/css/ckeditor.css?p7dhre");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/ctools/css/ctools.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/lightbox2/css/lightbox.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/widgets/widgets.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/libraries/superfish/css/superfish.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/libraries/superfish/style/spring.css?p7dhre");
</style>
<style type="text/css" media="screen,projection">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/screen.css?p7dhre");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/wireframes.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/layout-fixed.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/page-backgrounds.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/tabs.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/pages.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blocks.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/navigation.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/views-styles.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/nodes.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/comments.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/forms.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/fields.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/mobile-portrait-layout.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/news_center.css?p7dhre");
</style>
<style type="text/css" media="print">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/print.css?p7dhre");
</style>
<style type="text/css" media="(min-width: 479px)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/mobile-landscape-layout.css?p7dhre");
</style>
<style type="text/css" media="(min-width: 767px)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/tablet-layout.css?p7dhre");
</style>
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/screen-layout.css?p7dhre");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/ie.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-mobile-landscape-layout.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-tablet-layout.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-screen-layout.css?p7dhre");
</style>
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_lboD8mxHbiFYKzdGkJi9JvFQWJGyCslzWjcNjvVR3X0.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_Pe23WGQ-qF4Gjq_REDPY5eRhshphXNJAXS1fNPDTPWw.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/all/modules/lightbox2/js/lightbox.js?1525337331"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_F5m_YB8MZbTttAwhkvMR_weeexPk5k7ZZHR6jteTPZY.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-18217 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-59a7c09394da0aa7b6c31154f664c7bc">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/banner-2018-01-460x68.gif" width="460" height="68" alt="" /></a></div>  </div>          </td>
                  <td class="col-2 col-last headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.mtn.com.gn/offres/Wahou#.WqZ0g2Z7Ro5" target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/africa_guinee-01-4.png" width="468" height="69" alt="" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block last even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="http://www.africaguinee.com/sites/all/themes/africaguinee/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africaguinee/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africaguinee/logo_mobileP.png" alt="Accueil" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-a71e58fe0652a330407dc085fb069f20">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="active-trail middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="active-trail middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	   <div class="region region-highlighted">
    <div id="block-block-28" class="block block-block first last odd">

      
  <div class="content">
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71665/tag"></script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/guinee">Guinée</a> › <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> › Dinguiraye : un imam et plusieurs autres citoyens interpellés à Kalinko… › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-24" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Dinguiraye : un imam et plusieurs autres citoyens interpellés à Kalinko…</h1>
                                    	  	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
		
if(screen.width < 728){
  google_ad_slot = "6622127036";			
  google_ad_width = 320;
  google_ad_height = 100;
}else{
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
}

			//-->
			
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--

			
//--><!]]>
</script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views even">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-d79e5ed5956469ab109d704a0614160f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/cc_flexi2_j_template_720x90_gif_0.gif" width="720" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-socialmedia-share-default" class="block block-widgets odd">

      
  <div class="content">
    <a href="//www.facebook.com/sharer.php?u=http://www.africaguinee.com/articles/2018/05/03/dinguiraye-un-imam-et-plusieurs-autres-citoyens-interpelles-kalinko&t=Dinguiraye : un imam et plusieurs autres citoyens interpellés à Kalinko…" title="Visit Africaguineecom on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/facebook.png" alt="Facebook icon" ></a>
<a href="//twitter.com/share?url=http://www.africaguinee.com/articles/2018/05/03/dinguiraye-un-imam-et-plusieurs-autres-citoyens-interpelles-kalinko&text=Dinguiraye : un imam et plusieurs autres citoyens interpellés à Kalinko… http://www.africaguinee.com/articles/2018/05/03/dinguiraye-un-imam-et-plusieurs-autres-citoyens-interpelles-kalinko via @Africaguinee" title="Tweet this" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/twitter.png" alt="Twitter icon" ></a>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-18217" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2018/05/03/dinguiraye-un-imam-et-plusieurs-autres-citoyens-interpelles-kalinko" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Dinguiraye : un imam et plusieurs autres citoyens interpellés à Kalinko…" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Violences à Dinguiraye</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.africaguinee.com/sites/default/files/field/image/kalinko_1.jpg"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/field/image/kalinko_1.jpg" width="470" height="354" alt="" />    <!-- render the alt tag as caption -->
      </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">DINGUIRAYE- Plusieurs personnes ont été interpelées par la gendarmerie dans la nuit du samedi au dimanche 29 Avril 2018, à Kalinko, dans la préfecture de Dinguiraye. Elles sont soupçonnées d’être impliquées dans les violences postélectorales qui ont fait cinq morts et plusieurs dégâts matériels dans cette localité. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family: georgia, serif;">Selon nos informations, en tout six autres personnes qui seraient proches de l’opposition ont été interpellées par la gendarmerie qui les a conduits à Faranah. Des mandats d’arrêts avaient été décernés contre eux par le tribunal de première instance de Faranah. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family: georgia, serif;">« Les six (6) personnes ont été arrêtées dans la même nuit entre 1 heure et 2heure du matin à Kalinko centre. Dans la localité de Koulaya on a interpelé une personne, à Damalalya ils ont arrêté le chef de secteur et le doyen du village. A Kolela ils ont arrêté une personne qui est le maire élu du nom de Ousmane Kolela. Ils ont tous été conduits à Faranah », a confié Oumar Bah, un proche de deux des personnes interpellées. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family: georgia, serif;">Le parti de Cellou Dalein Diallo, l’Union des Forces Démocratiques de Guinée, dénonce   une justice à double vitesse. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family: georgia, serif;"> « Ils sont en prison à Faranah. Ils sont arrêtés dans l’illégalité. L’imam qui a perdu sa maison dans les violences est victime et non coupable », s’insurge le député uninominal de Dinguiraye, Aboubacar Fodé Marega de l’opposition. </span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-20" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family: georgia, serif;">Il accuse des personnes proches du parti au pouvoir, le RPG arc-en-ciel, d’être derrière ces arrestations qu’il juge arbitraires.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family: georgia, serif;"> « C’est les Rpgistes qui viennent dénoncer, indexer qui il faut arrêter, qui il faut laisser. Le principal responsable c’est Nayni Tounkara », accuse le parlementaire qui dénonce une justice à géométrie variable. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family: georgia, serif;">« Nous avons porté plainte suite à ces violences, la plainte a été rejetée par le juge. Nous avons voulu nous constituer partie civile, le juge nous demande 100 millions comme caution, après discussions il nous parle de 75 millions. Dans notre camp ils arrêtent gratuitement, quand nous portons plainte contre certains individus on nous demande de l’argent. Vous vous rendez compte du deux poids, deux mesures », a déploré le député de l’UFDG.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family: georgia, serif;">Affaire à suivre…</span></span></p>
<p> </p>
<p><span style="font-size:16px;"><span style="font-family: georgia, serif;"><strong>Alpha Ousmane Bah</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family: georgia, serif;"><strong>Pour Africaguinee.com</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family: georgia, serif;"><strong>Tél. (00224) 664 93 45 45</strong></span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Jeudi 03 mai 2018 à 10:37</div><br/>    <ul class="links inline"><li class="print_html first last"><a href="/print/18217" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="http://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-widgets-s-social-media-share-nds" class="block block-widgets odd">

      
  <div class="content">
    <div id="widgets-element-social_media_share_nds" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="100"></a></div><div id="widgets-element-socialmedia_addthis-facebook-share-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_addthis-tweet-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_twitter"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/twitter.png" alt="Twitter icon"></a></div><div id="widgets-element-socialmedia_addthis-google-share-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone_share"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/googleplus.png" alt="Google icon"></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views even">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-3128760b9ec4daee15953e9618862eea">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/24/dinguiraye-risque-de-violences-dans-la-localite-de-selouma"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/dinguiraye_0.jpg?itok=J7XhN2dv" width="220" height="146" alt="Image d&#039;illustration" title="Image d&#039;illustration" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/04/24/dinguiraye-risque-de-violences-dans-la-localite-de-selouma">Dinguiraye : risque de violences dans la localité de Selouma…</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/17/tinkisso-reduit-en-cendre-denues-de-tout-les-sinistres-crient-l-aide"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/tinkisso_sinistres.jpg?itok=_xJWczBX" width="220" height="166" alt="Des sinistrés de Tinkisso, dans la préfecture de Dinguiraye" title="Des sinistrés de Tinkisso, dans la préfecture de Dinguiraye" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/04/17/tinkisso-reduit-en-cendre-denues-de-tout-les-sinistres-crient-l-aide">Tinkisso réduit en cendre : dénués de tout, les sinistrés crient à l’aide…</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/17/dinguiraye-sos-pour-le-village-de-tinkisso-ravage-par-un-incendie"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/tinkisso_incendie.jpg?itok=3AyTLfD9" width="220" height="166" alt="Le village de Tinkisso (Dinguiraye) ravagé par un Incendie" title="Dinguiraye, " /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/04/17/dinguiraye-sos-pour-le-village-de-tinkisso-ravage-par-un-incendie">Dinguiraye : &quot;SOS&quot; pour le village de Tinkisso ravagé par un incendie… </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block odd">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1490628237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last even">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-e3ca4b6d18f7a71a6a6fc1b54634e052">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/dinguiraye" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Dinguiraye</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-cb3a5132b89c4f026a4e89f26be9fc42">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/300x250_bleu.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank">Total</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-7dbc12d4c4c87a1e565e37b99aab07f6">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/05/03/gac-participe-au-salon-de-l-emploi-guineen-2018"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/gac_paris.jpg?itok=K7PSVTUf" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/05/03/gac-participe-au-salon-de-l-emploi-guineen-2018">GAC participe au salon de l’emploi guinéen 2018</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/05/02/projet-de-filets-sociaux-productifs-lancement-de-la-seconde-phase-des-travaux"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/travailleurs_himo.jpg?itok=bboy8i6U" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/05/02/projet-de-filets-sociaux-productifs-lancement-de-la-seconde-phase-des-travaux"> Projet de Filets Sociaux Productifs : Lancement de la seconde phase des Travaux à Haute Intensité de Main d’Œuvre en faveur de 6885 ménages</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/30/ega-signe-un-accord-avec-louis-dreyfus-armateurs-pour-le-transbordement-de-la"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/logo_gac.png?itok=3L29qyIQ" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/30/ega-signe-un-accord-avec-louis-dreyfus-armateurs-pour-le-transbordement-de-la">EGA signe un accord avec Louis Dreyfus Armateurs pour le transbordement de la bauxite en Guinée</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/28/important-communique-de-gac"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/outlook-1509701762.png?itok=eFaArngF" width="53" height="53" alt="Logo de GAC" title="Logo de GAC" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/28/important-communique-de-gac">Important communiqué de GAC</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/25/inauguration-de-la-mosquee-de-mali-misside-communique"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/mosquee_1.jpg?itok=n7LgT5Pb" width="53" height="53" alt="Image d&#039;illustration" title="Image d&#039;illustration" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/25/inauguration-de-la-mosquee-de-mali-misside-communique">Inauguration de la mosquée de Mali-Missidé (Communiqué)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/24/projet-de-filets-sociaux-productifs-formation-du-reseau-des-journalistes"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/formation5.jpg?itok=uWbYbz9n" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/24/projet-de-filets-sociaux-productifs-formation-du-reseau-des-journalistes">Projet de Filets Sociaux Productifs : Formation du Réseau des Journalistes Guinéens pour la Protection Sociale sur le PNDES et la PNPS </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/24/mymtn-une-application-concue-pour-repondre-toutes-vos-questions-sur-les-services"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/31073286_1909687395708552_3417870450863112192_n.jpg?itok=1Or6bEkP" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/24/mymtn-une-application-concue-pour-repondre-toutes-vos-questions-sur-les-services">MyMTN une application conçue pour répondre à toutes vos questions sur les services de MTN</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/23/connaissez-vous-la-caisse-nationale-de-prevoyance-sociale-des-agents-de-l-etat"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/prg_6_10.jpg?itok=j_KR5vmK" width="53" height="53" alt="Alpha Condé, Président de la République de Guinée" title="Alpha Condé, Président de la République de Guinée" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/23/connaissez-vous-la-caisse-nationale-de-prevoyance-sociale-des-agents-de-l-etat">Connaissez-vous la Caisse nationale de prévoyance sociale des agents de l’État ? </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/23/telephonie-mobile-mtn-guinee-lance-un-nouveau-produit"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/concert_sonfonia.jpg?itok=r6KhrlXg" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/23/telephonie-mobile-mtn-guinee-lance-un-nouveau-produit">Téléphonie mobile : MTN-Guinée lance un nouveau produit !  </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/22/important-communique-de-la-societe-electricite-de-guinee"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/edg_2_18.jpg?itok=JTnZmV2U" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/22/important-communique-de-la-societe-electricite-de-guinee">Important communiqué de la société Electricité De Guinée</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-6c13aa61d7b6c58adea5d5eafe9af688">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/29/sante-une-zone-du-cerveau-est-inactive-chez-les-egoistes"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/couple-famille-menage-foyer-sexe-amour-desir-impuissant-sexuel-ejaculation-precoce-maladie.jpg?itok=iypDU_tb" width="53" height="53" alt="" title="Couple  africain-Image d&#039;illustration-Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/29/sante-une-zone-du-cerveau-est-inactive-chez-les-egoistes">Santé: Une zone du cerveau est inactive chez les &quot;égoïstes&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/28/culture-bembeya-jazz-national-un-orchestre-oublie-par-les-autorites"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sekou_bembeya.png?itok=rJvR1299" width="53" height="53" alt="Sékou Bembeya Diabaté" title="Sékou Bembeya Diabaté" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/28/culture-bembeya-jazz-national-un-orchestre-oublie-par-les-autorites">Culture : Bembeya Jazz national, un orchestre oublié par les autorités? </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/culture" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Culture</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/26/au-japon-enterre-des-chiens-robots"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/topelement_97.jpg?itok=SHjtqQUl" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/26/au-japon-enterre-des-chiens-robots">Au Japon, on enterre des chiens robots</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-59b9d294628ad637155d71226ddef131">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/05/02/etre-separes-de-leurs-enfants-un-risque-pour-les-demandeurs-d-asile-aux-usa"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/images-2.jpg?itok=h7E3aoQ7" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/05/02/etre-separes-de-leurs-enfants-un-risque-pour-les-demandeurs-d-asile-aux-usa">Être séparés de leurs enfants, un risque pour les demandeurs d&#039;asile aux USA</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/30/en-un-112-privations-de-sejour-suite-au-renforcement-de-la-loi-sur-les-etrangers"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/5ae5abb7cd702e6324f7c100.jpg?itok=zTqmBmBs" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/30/en-un-112-privations-de-sejour-suite-au-renforcement-de-la-loi-sur-les-etrangers">En un an, 112 privations de séjour suite au renforcement de la loi sur les étrangers</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/29/la-loi-immigration-votee-dans-la-douleur-en-france"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download_36.jpg?itok=1iwUAnf-" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/29/la-loi-immigration-votee-dans-la-douleur-en-france">La loi immigration votée dans la douleur en France</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-facebook-like-box" class="block block-widgets even">

      
  <div class="content">
    <script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Africaguineecom/494490787294845" data-width="292" data-height="300" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="false" data-header="true"></div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_feed.png" typeof="foaf:Image" width="19" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_facebook.png" typeof="foaf:Image" width="19" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_twitter.png" typeof="foaf:Image" width="19" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a>  ,<a href="http://www.africaguinee.com/~archives">Archives</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2015 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
