<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/agro_invest_foto.jpg?itok=KG-3nK5N" />
<meta property="og:url" content="http://www.africaguinee.com/articles/2018/04/22/guinee-une-plateforme-web-pour-booster-le-secteur-agricole" />
<meta property="og:description" content="CONAKRY- Afin de contribuer au d&amp;amp;eacute;veloppement du secteur agricole en Guin&amp;amp;eacute;e &amp;amp;agrave; travers les technologies de l&amp;amp;rsquo;information et de la communication (TIC), la soci&amp;amp;eacute;t&amp;amp;eacute;" />
<link rel="shortcut icon" href="http://www.africaguinee.com/sites/all/themes/africaguinee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:title" content="Guinée : une plateforme Web pour booster le secteur agricole… " />
<meta name="description" content="CONAKRY- Afin de contribuer au développement du secteur agricole en Guinée à travers les technologies de l’information et de la communication (TIC), la société Orange Guinée" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.africaguinee.com/articles/2018/04/22/guinee-une-plateforme-web-pour-booster-le-secteur-agricole" />
<link rel="shortlink" href="http://www.africaguinee.com/node/18098" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.africaguinee.com/articles/2018/04/22/guinee-une-plateforme-web-pour-booster-le-secteur-agricole" />
<meta property="og:title" content="Guinée : une plateforme Web pour booster le secteur agricole…" />
<meta property="og:description" content="CONAKRY- Afin de contribuer au développement du secteur agricole en Guinée à travers les technologies de l’information et de la communication (TIC), la société Orange Guinée" />
<meta property="og:updated_time" content="2018-04-22T11:27:02+02:00" />
<meta property="og:image" content="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/agro_invest_foto.jpg?itok=DsyD5Dsy" />
<meta property="og:image:url" content="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/agro_invest_foto.jpg?itok=DsyD5Dsy" />
<meta property="article:published_time" content="2018-04-22T10:19:41+02:00" />
<meta property="article:modified_time" content="2018-04-22T11:27:02+02:00" />
  <title>Guinée : une plateforme Web pour booster le secteur agricole… | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <style type="text/css" media="all">
@import url("http://www.africaguinee.com/modules/system/system.base.css?p7dhre");
@import url("http://www.africaguinee.com/modules/system/system.menus.css?p7dhre");
@import url("http://www.africaguinee.com/modules/system/system.messages.css?p7dhre");
@import url("http://www.africaguinee.com/modules/system/system.theme.css?p7dhre");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/modules/views_slideshow/views_slideshow.css?p7dhre");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/modules/field/theme/field.css?p7dhre");
@import url("http://www.africaguinee.com/modules/node/node.css?p7dhre");
@import url("http://www.africaguinee.com/modules/search/search.css?p7dhre");
@import url("http://www.africaguinee.com/modules/user/user.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/youtube/css/youtube.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/views/css/views.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/ckeditor/css/ckeditor.css?p7dhre");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/ctools/css/ctools.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/lightbox2/css/lightbox.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/modules/widgets/widgets.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/libraries/superfish/css/superfish.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/libraries/superfish/style/spring.css?p7dhre");
</style>
<style type="text/css" media="screen,projection">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/screen.css?p7dhre");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/wireframes.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/layout-fixed.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/page-backgrounds.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/tabs.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/pages.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blocks.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/navigation.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/views-styles.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/nodes.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/comments.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/forms.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/fields.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/mobile-portrait-layout.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/news_center.css?p7dhre");
</style>
<style type="text/css" media="print">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/print.css?p7dhre");
</style>
<style type="text/css" media="(min-width: 479px)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/mobile-landscape-layout.css?p7dhre");
</style>
<style type="text/css" media="(min-width: 767px)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/tablet-layout.css?p7dhre");
</style>
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/screen-layout.css?p7dhre");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/ie.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-mobile-landscape-layout.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-tablet-layout.css?p7dhre");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-screen-layout.css?p7dhre");
</style>
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_lboD8mxHbiFYKzdGkJi9JvFQWJGyCslzWjcNjvVR3X0.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_Pe23WGQ-qF4Gjq_REDPY5eRhshphXNJAXS1fNPDTPWw.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/all/modules/lightbox2/js/lightbox.js?1524389618"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_F5m_YB8MZbTttAwhkvMR_weeexPk5k7ZZHR6jteTPZY.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-18098 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-2a43157572af9a921693efae8992e14f">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/banner-2018-01-460x68.gif" width="460" height="68" alt="" /></a></div>  </div>          </td>
                  <td class="col-2 col-last headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.mtn.com.gn/offres/Wahou#.WqZ0g2Z7Ro5" target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/africa_guinee-01-3.png" width="468" height="69" alt="" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block last even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="http://www.africaguinee.com/sites/all/themes/africaguinee/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africaguinee/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africaguinee/logo_mobileP.png" alt="Accueil" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-775d95023ef847832de5fdd9fa2df51e">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="active-trail last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="active-trail first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	   <div class="region region-highlighted">
    <div id="block-block-28" class="block block-block first last odd">

      
  <div class="content">
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71665/tag"></script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/annonces">Annonces</a> › <a href="/articles/publireportages">Publireportages</a> › Guinée : une plateforme Web pour booster le secteur agricole…  › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-24" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Guinée : une plateforme Web pour booster le secteur agricole… </h1>
                                    	  	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
		
if(screen.width < 728){
  google_ad_slot = "6622127036";			
  google_ad_width = 320;
  google_ad_height = 100;
}else{
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
}

			//-->
			
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--

			
//--><!]]>
</script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views even">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-15e52678291681e33d3924032ddf44df">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Cellcomgsm/ " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/cc_flexi2_j_template_720x90_gif_0.gif" width="720" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-socialmedia-share-default" class="block block-widgets odd">

      
  <div class="content">
    <a href="//www.facebook.com/sharer.php?u=http://www.africaguinee.com/articles/2018/04/22/lmlsls&t=lmlsls" title="Visit Africaguineecom on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/facebook.png" alt="Facebook icon" ></a>
<a href="//twitter.com/share?url=http://www.africaguinee.com/articles/2018/04/22/lmlsls&text=lmlsls http://www.africaguinee.com/articles/2018/04/22/lmlsls via @Africaguinee" title="Tweet this" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/twitter.png" alt="Twitter icon" ></a>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-18098" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2018/04/22/guinee-une-plateforme-web-pour-booster-le-secteur-agricole" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Guinée : une plateforme Web pour booster le secteur agricole… " class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Publireportage</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.africaguinee.com/sites/default/files/field/image/agro_invest_foto.jpg"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/field/image/agro_invest_foto.jpg" width="470" height="354" alt="" />    <!-- render the alt tag as caption -->
      </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">CONAKRY- Afin de contribuer au développement du secteur agricole en Guinée à travers les technologies de l’information et de la communication (TIC), la société Orange Guinée en partenariat avec Agro-invest a procédé au lancement officiel de la plate-forme M-MAKITI ce samedi 21 Avril 2018.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"> Cette plateforme web et mobile permettra aux acteurs du monde rural (agriculteurs, industries agro-alimentaires, acheteurs de produits agricoles, et investisseurs) de créer des liens d’affaires entre eux afin de prendre les meilleures décisions de vente, achat de produits agricoles ou d’investissement.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Selon les concepteurs de chef-d’œuvre, M-Makiti est une solution USSD, accessible par les abonnés de l’opérateur téléphonique Orange-Guinée à travers <strong>*113# </strong>qui permet de consulter des prix des produits agricoles élevages et engrais. Cette plateforme permet aussi de recevoir des conseils liés aux secteurs agricoles, élevage et pêche, de vendre, d’acheter ou de la mise en relation vente achat. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">‘’ Nous avons créé cette plateforme pour atteindre le maximum d’agriculteurs. C’est pourquoi, nous jeunes guinéens sommes convaincus que l’agriculture constitue le premier secteur de développement de la Guinée. Mais pour développer ce secteur et le rendre compétitif tout le monde peut apporter sa contribution. Ainsi notre contribution est de faciliter la diffusion de l’information dans ce secteur à travers la mise en place de cette plateforme USSD appelé M-MAKITI’’ a expliqué Thiam Oumar, directeur général de Agro-Invest.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Pour son acolyte et co-fondateur de ce programme, les TIC jouent un rôle important dans les chaînes de valeur agricoles et ses effets sont variés. Selon Bah Mamadou, les effets positifs des TIC sont actuellement catalogués et discutés puisque de nombreux agriculteurs n'ont toujours pas accès aux TIC, ni la capacité de les utiliser.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">‘’ Donc il nous revient alors au-delà de la plateforme M-MAKITI d’aider à la promotion du TIC auprès des agriculteurs en guinée pour cela nous sollicitons une fois encore l’accompagnement du ministère de l’agriculture afin de vulgariser cette plateforme auprès des producteurs agricoles’’ a déroulé le DGA de Agro-Invest.</span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-20" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Se félicitant de la mise en place de ce programme à travers le soutien d’Orange-Guinée, Amina Aboukhalil, chef division communication et relations publiques a indiqué que ce projet va permettre d’apporter des réponses aux besoins d’une population qui contribue activement à l’économie mais qui est malheureusement laisser pour compte dans tout ce qui est innovations et mises en place de services sur la technologie pour leur permettre d’être encore plus efficaces.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">‘’ Nous nous félicitons de ce partenariat, nous sommes fiers de savoir qu’enfin nous apportons un début de réponse à leurs besoins et nous sommes certains et convaincus que cette plateforme-là va être un réel succès et qu’à l’image de Agro-Invest que d’autres viendront vers nous, présenter leurs projets pour qu’à nouveau  nous voyons dans quelles mesures nous pourrons les accompagner et mettre notre technologie à leur service. A Orange-Guinée, nous sommes une équipe engagée et soudée pour faire de belles merveilles pour la Guinée cde demain’’ a indiqué Amina Aboukhalil, chef division communication et relations publiques à Orange-Guinée. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Représentant la ministre de l’Agriculture à cette cérémonie de lancement officiel ; Abdoulaye Diallo, a promis que son département va collaborer avec les fondateurs  d’Agro Invest et la société Orange Guinée dans cette belle aventure. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Au terme de son intervention, Thiam Oumar, a montré dans leurs objectifs d’atteindre, 5000 utilisateurs mensuel de la plateforme web et applications mobiles  pour la vente des produits agricoles et bétails d’ici 2020. De 50 000  utilisateurs quotidiens pour les services à valeur ajoutée d’ici 2020 et de faire 1000téléchargements mensuels de l’application mobile à partir du 6<sup>ème</sup>mois. </span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Ce programme pensé par ces jeunes entrepreneurs guinéens, appuyé par Orange-Guinée,  géant de la téléphonie mobile dans le pays  vient combler ce vide en termes d’informations agricoles via les TIC.</span></span></p>
<p> </p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>BAH Boubacar LOUDAH</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Pour Africaguinee.com</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Tel : (+224) 655 31 11 13</strong></span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Dimanche 22 avril 2018 à 10:19</div><br/>    <ul class="links inline"><li class="print_html first last"><a href="/print/18098" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="http://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-widgets-s-social-media-share-nds" class="block block-widgets odd">

      
  <div class="content">
    <div id="widgets-element-social_media_share_nds" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="100"></a></div><div id="widgets-element-socialmedia_addthis-facebook-share-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_addthis-tweet-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_twitter"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/twitter.png" alt="Twitter icon"></a></div><div id="widgets-element-socialmedia_addthis-google-share-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone_share"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/googleplus.png" alt="Google icon"></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views even">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-7663db260be8e618efeba9f889cb7d11">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/11/orange-guinee-sponsor-officiel-du-concert-deggjfriends"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/29510824_10155689934842804_4035885763355095287_n.jpg?itok=F6ySvCGl" width="220" height="165" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/04/11/orange-guinee-sponsor-officiel-du-concert-deggjfriends">Orange Guinée, sponsor officiel du concert Deggj&amp;Friends</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/06/l-ecole-primaire-numerique-de-sabende-fria-gagnante-du-concours-wikichallenge-de"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/eleves_orange.png?itok=M5xx6Mp2" width="220" height="212" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/03/06/l-ecole-primaire-numerique-de-sabende-fria-gagnante-du-concours-wikichallenge-de">L’Ecole primaire numérique de Sabendè (Fria), gagnante du concours Wikichallenge de la Fondation Orange #ProgrammeCitoyen </a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/01/8eme-prix-orange-de-l-entrepreneur-social-en-afrique-et-au-moyen-orient-les"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/poesam_blanc_vf_420_220.jpg?itok=VVMdD267" width="220" height="115" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/03/01/8eme-prix-orange-de-l-entrepreneur-social-en-afrique-et-au-moyen-orient-les">8ème Prix Orange de l’Entrepreneur Social en Afrique et au Moyen-Orient : Les candidatures sont ouvertes…</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block odd">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1490628237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last even">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-077717b9c5f8c3c212ac8ba900c017db">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/orange-guinee" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Orange Guinée</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-231139692ea3938d02a9fc48c996a7e7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/300x250_bleu.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank">Total</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-a589da5adc35fe34e9a29f073167a0e7">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/22/guinee-une-plateforme-web-pour-booster-le-secteur-agricole" class="active"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/agro_invest_foto.jpg?itok=4GVgC3DR" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/22/guinee-une-plateforme-web-pour-booster-le-secteur-agricole" class="active">Guinée : une plateforme Web pour booster le secteur agricole… </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/19/guinee-le-president-alpha-conde-effectue-une-visite-dans-les-locaux-de-l-usine"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/vivira.jpg?itok=Uec5Fh7i" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/19/guinee-le-president-alpha-conde-effectue-une-visite-dans-les-locaux-de-l-usine">Guinée : le Président Alpha Condé effectue une visite dans les locaux de l’usine ViViRa Câble…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/19/la-cfs-equipe-ses-agents-charges-du-volet-accompagnement-productif"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/photo_remise.jpg?itok=VzLpppAd" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/19/la-cfs-equipe-ses-agents-charges-du-volet-accompagnement-productif">La CFS équipe ses agents chargés du volet accompagnement productif</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/15/total-et-vinci-energies-vous-invitent-participer-au-start-challenge-consacre-la"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/total_2_0.jpg?itok=0rfZDJ4j" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/15/total-et-vinci-energies-vous-invitent-participer-au-start-challenge-consacre-la">Total et VINCI Energies vous invitent à participer au « Start-Up Challenge » consacré à la BLOCKCHAIN DE L’ÉNERGIE EN AFRIQUE Et obtenir un stand au salon Viva Technology 2018</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/13/publireportage-mtn-guinee-offre-un-lot-de-cadeaux-plusieurs-revendeurs-de-mobile"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/30688391_1771972712861660_630877433892962304_n_0.jpg?itok=ng0YQVVW" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/13/publireportage-mtn-guinee-offre-un-lot-de-cadeaux-plusieurs-revendeurs-de-mobile">Publireportage : MTN Guinée offre un lot de cadeaux à plusieurs revendeurs de Mobile Money…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/11/orange-guinee-sponsor-officiel-du-concert-deggjfriends"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/29510824_10155689934842804_4035885763355095287_n.jpg?itok=XuZnNhzL" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/11/orange-guinee-sponsor-officiel-du-concert-deggjfriends">Orange Guinée, sponsor officiel du concert Deggj&amp;Friends</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/10/annonce-de-recrutement-d-un-responsable-des-achats-vivo-energy-guinee"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/vivo_energy_guinee_4.jpg?itok=i1agAl3X" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/10/annonce-de-recrutement-d-un-responsable-des-achats-vivo-energy-guinee">Annonce de recrutement d’un Responsable des Achats (Vivo Energy Guinée)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/09/semi-marathon-de-conakry-la-legende-de-l-athletisme-continue-avec-total-guinee-0"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/dg_total_avec_vainqueurs.jpg?itok=qKr01vhW" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/09/semi-marathon-de-conakry-la-legende-de-l-athletisme-continue-avec-total-guinee-0">Semi-marathon de Conakry : la légende de l’athlétisme continue avec Total-Guinée…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/09/le-lab-francophone-en-guinee-des-objets-connectes-pour-le-developpement-durable"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/cover.png?itok=Y9Rc7sS4" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/09/le-lab-francophone-en-guinee-des-objets-connectes-pour-le-developpement-durable"> Le LAB Francophone en Guinée : des objets connectés pour le développement durable</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/04/avis-de-deces"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/deces_gac.png?itok=mtrYBxCC" width="53" height="53" alt="Feu Mr KOMA BEAVOGUI" title="Feu Mr KOMA BEAVOGUI" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/04/avis-de-deces">Avis de décès</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-c71826f1775e4b6b7a6d1b221aa7b347">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/21/une-mexicaine-de-96-ans-entre-au-lycee"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/media_xll_10395094.jpg?itok=ujuy76U1" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/21/une-mexicaine-de-96-ans-entre-au-lycee"> Une Mexicaine de 96 ans entre au lycée</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">People</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/21/arabie-saoudite-premiere-projection-de-cinema-ouverte-au-grand-public-en-35-ans"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/afp_fabddb2d8f4fee6cb69f81bf3565a81e69969395.jpg?itok=MG_ynDr1" width="53" height="53" alt="Photo fournie par les services royaux saoudiens montre une projection test dans la première salle de cinéma rouverte à Ryad depuis 35 ans, le 18 avril 2018 / © Saudi Royal Palace/AFP / BANDAR AL-JALOUD" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/21/arabie-saoudite-premiere-projection-de-cinema-ouverte-au-grand-public-en-35-ans">Arabie saoudite: première projection de cinéma ouverte au grand public en 35 ans</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/16/les-bebes-sont-capables-de-differencier-les-emotions"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download-2_3.jpg?itok=tqQs7ekC" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/16/les-bebes-sont-capables-de-differencier-les-emotions">Les bébés sont capables de différencier les émotions</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-90c54c27bc7f5564a8bc291bdff2fae5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/22/des-militants-d-extreme-droite-bloquent-l-acces-aux-migrants-dans-les-alpes"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/images_34.jpg?itok=8dyhtdPL" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/22/des-militants-d-extreme-droite-bloquent-l-acces-aux-migrants-dans-les-alpes">Des militants d&#039;extrême droite bloquent l&#039;accès aux migrants dans les Alpes</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/19/l-allemagne-accueillira-10000-refugies-supplementaires"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download-3_3.jpg?itok=ElKIaNVd" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/19/l-allemagne-accueillira-10000-refugies-supplementaires">L&#039;Allemagne accueillira 10.000 réfugiés supplémentaires</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/04/18/chasse-aux-migrants-en-algerie-vers-la-fin-du-calvaire-pour-les-guineens"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/migrants_en_algerie.jpg?itok=1hxMM6He" width="53" height="53" alt="Des migrants subsaharien en Algérie" title="Des migrants subsaharien en Algérie" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/04/18/chasse-aux-migrants-en-algerie-vers-la-fin-du-calvaire-pour-les-guineens">Chasse aux migrants en Algérie : vers la fin du calvaire pour les guinéens ? </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-facebook-like-box" class="block block-widgets even">

      
  <div class="content">
    <script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Africaguineecom/494490787294845" data-width="292" data-height="300" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="false" data-header="true"></div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_feed.png" typeof="foaf:Image" width="19" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_facebook.png" typeof="foaf:Image" width="19" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_twitter.png" typeof="foaf:Image" width="19" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a>  ,<a href="http://www.africaguinee.com/~archives">Archives</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2015 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
