<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/damantang_46.jpg?itok=LX9cIxx9" />
<meta property="og:url" content="http://www.africaguinee.com/articles/2018/03/25/guinee-que-reproche-damantang-au-depute-ousmane-gaoual-diallo" />
<meta property="og:description" content="CONAKRY- Que reproche le Ministre Damantang Albert Camara au d&amp;amp;eacute;put&amp;amp;eacute; Ousmane Gaoual Diallo&amp;amp;nbsp;? Qu&amp;amp;rsquo;est-ce qui motive sa plainte contre le conseiller politique de Cellou Dalein Dia" />
<link rel="shortcut icon" href="http://www.africaguinee.com/sites/all/themes/africaguinee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:title" content="Guinée : que reproche Damantang au député Ousmane Gaoual Diallo ?" />
<meta name="description" content="CONAKRY- Que reproche le Ministre Damantang Albert Camara au député Ousmane Gaoual Diallo ? Qu’est-ce qui motive sa plainte contre le conseiller politique de Cellou Dalein Diallo ?" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.africaguinee.com/articles/2018/03/25/guinee-que-reproche-damantang-au-depute-ousmane-gaoual-diallo" />
<link rel="shortlink" href="http://www.africaguinee.com/node/17812" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.africaguinee.com/articles/2018/03/25/guinee-que-reproche-damantang-au-depute-ousmane-gaoual-diallo" />
<meta property="og:title" content="Guinée : que reproche Damantang au député Ousmane Gaoual Diallo ?" />
<meta property="og:description" content="CONAKRY- Que reproche le Ministre Damantang Albert Camara au député Ousmane Gaoual Diallo ? Qu’est-ce qui motive sa plainte contre le conseiller politique de Cellou Dalein Diallo ?" />
<meta property="og:updated_time" content="2018-03-25T14:58:49+02:00" />
<meta property="og:image" content="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/damantang_46.jpg?itok=hGfxPqvH" />
<meta property="og:image:url" content="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/damantang_46.jpg?itok=hGfxPqvH" />
<meta property="article:published_time" content="2018-03-25T13:21:56+02:00" />
<meta property="article:modified_time" content="2018-03-25T14:58:49+02:00" />
  <title>Guinée : que reproche Damantang au député Ousmane Gaoual Diallo ? | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <style type="text/css" media="all">
@import url("http://www.africaguinee.com/modules/system/system.base.css?p39y0h");
@import url("http://www.africaguinee.com/modules/system/system.menus.css?p39y0h");
@import url("http://www.africaguinee.com/modules/system/system.messages.css?p39y0h");
@import url("http://www.africaguinee.com/modules/system/system.theme.css?p39y0h");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/modules/views_slideshow/views_slideshow.css?p39y0h");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/modules/field/theme/field.css?p39y0h");
@import url("http://www.africaguinee.com/modules/node/node.css?p39y0h");
@import url("http://www.africaguinee.com/modules/search/search.css?p39y0h");
@import url("http://www.africaguinee.com/modules/user/user.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/modules/youtube/css/youtube.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/modules/views/css/views.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/modules/ckeditor/css/ckeditor.css?p39y0h");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/modules/ctools/css/ctools.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/modules/lightbox2/css/lightbox.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/modules/widgets/widgets.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/libraries/superfish/css/superfish.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/libraries/superfish/style/spring.css?p39y0h");
</style>
<style type="text/css" media="screen,projection">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/screen.css?p39y0h");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/wireframes.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/layout-fixed.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/page-backgrounds.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/tabs.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/pages.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blocks.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/navigation.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/views-styles.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/nodes.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/comments.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/forms.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/fields.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/mobile-portrait-layout.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/news_center.css?p39y0h");
</style>
<style type="text/css" media="print">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/print.css?p39y0h");
</style>
<style type="text/css" media="(min-width: 479px)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/mobile-landscape-layout.css?p39y0h");
</style>
<style type="text/css" media="(min-width: 767px)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/tablet-layout.css?p39y0h");
</style>
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/screen-layout.css?p39y0h");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/ie.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-mobile-landscape-layout.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-tablet-layout.css?p39y0h");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-screen-layout.css?p39y0h");
</style>
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_lboD8mxHbiFYKzdGkJi9JvFQWJGyCslzWjcNjvVR3X0.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_Pe23WGQ-qF4Gjq_REDPY5eRhshphXNJAXS1fNPDTPWw.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/all/modules/lightbox2/js/lightbox.js?1521982915"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_F5m_YB8MZbTttAwhkvMR_weeexPk5k7ZZHR6jteTPZY.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-17812 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-510d586b2d00b5ee12a8b9340707e305">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/banner-2018-01-460x68.gif" width="460" height="68" alt="" /></a></div>  </div>          </td>
                  <td class="col-2 col-last headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.mtn.com.gn/offres/Wahou#.WqZ0g2Z7Ro5" target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/africa_guinee-01-3.png" width="468" height="69" alt="" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block last even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="http://www.africaguinee.com/sites/all/themes/africaguinee/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africaguinee/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africaguinee/logo_mobileP.png" alt="Accueil" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-1e6b762b287054cc84278ea5aa1476e5">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://groupe-guicopres.com " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="active-trail middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="active-trail last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	   <div class="region region-highlighted">
    <div id="block-block-28" class="block block-block first last odd">

      
  <div class="content">
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71665/tag"></script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/guinee">Guinée</a> › <a href="/articles/politique">Politique</a> › Guinée : que reproche Damantang au député Ousmane Gaoual Diallo ? › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-24" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Guinée : que reproche Damantang au député Ousmane Gaoual Diallo ?</h1>
                                    	  	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
		
if(screen.width < 728){
  google_ad_slot = "6622127036";			
  google_ad_width = 320;
  google_ad_height = 100;
}else{
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
}

			//-->
			
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--

			
//--><!]]>
</script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views even">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-98ab4be6d5a1d4bff3d75aa9b242d856">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/notes/cellcom-guinée/bam/1822288107811221/ " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/cc_gif-sim-720x90_0.gif" width="720" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-socialmedia-share-default" class="block block-widgets odd">

      
  <div class="content">
    <a href="//www.facebook.com/sharer.php?u=http://www.africaguinee.com/articles/2018/03/25/guinee-que-reproche-damantang-au-depute-ousmane-gaoual-diallo&t=Guinée : que reproche Damantang au député Ousmane Gaoual Diallo ?" title="Visit Africaguineecom on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/facebook.png" alt="Facebook icon" ></a>
<a href="//twitter.com/share?url=http://www.africaguinee.com/articles/2018/03/25/guinee-que-reproche-damantang-au-depute-ousmane-gaoual-diallo&text=Guinée : que reproche Damantang au député Ousmane Gaoual Diallo ? http://www.africaguinee.com/articles/2018/03/25/guinee-que-reproche-damantang-au-depute-ousmane-gaoual-diallo via @Africaguinee" title="Tweet this" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/twitter.png" alt="Twitter icon" ></a>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-17812" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2018/03/25/guinee-que-reproche-damantang-au-depute-ousmane-gaoual-diallo" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Guinée : que reproche Damantang au député Ousmane Gaoual Diallo ?" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Justice</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.africaguinee.com/sites/default/files/field/image/damantang_46.jpg"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/field/image/damantang_46.jpg" width="840" height="567" alt="Damantang Albert Camara, Ministre Porte-Parole du Gouvernement guinéen" title="Damantang Albert Camara, Ministre Porte-Parole du Gouvernement guinéen" />    <!-- render the alt tag as caption -->
         <figcaption>Damantang Albert Camara, Ministre Porte-Parole du Gouvernement guinéen</figcaption>
   </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">CONAKRY- Que reproche le Ministre Damantang Albert Camara au député Ousmane Gaoual Diallo ? Qu’est-ce qui motive sa plainte contre le conseiller politique de Cellou Dalein Diallo ?</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Tout serait partie de la dernière sortie d’Ousmane Gaoual Diallo au siège de l’Union des Forces Démocratiques de Guinée. Devant leurs militants à l’occasion de la traditionnelle assemblée générale du parti, le député de Gaoual a porté des accusations contre un certain nombre de cadres de l’administration dont le Ministre Damantang Albert Camara.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">« Dans cette crise, il y a ceux qui réfléchissent dans les bureaux, qui donnent la stratégie à mettre en application. Parmi eux, il y a monsieur Kiridi Bangoura, Damantang Albert Camara, Souleymane Keïta, conseillé du président Alpha Condé, Souleymane Traoré et tant d’autres. Ce sont les personnes qui réfléchissent, qui écrivent et qui donnent les méthodes par lesquelles il faut réprimer et enraciner la Guinée dans la dictature », a déclaré Ousmane Gaoual Diallo.</span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-20" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le Ministre porte-parole du Gouvernement guinéen considère cette déclaration du député Ousmane Gaoul Diallo comme étant une diffamation.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Joint au téléphone par un journaliste de notre rédaction, Damantang Albert Camara a confirmé avoir saisi l’agent judiciaire de l’Etat qui à son tour va diligenter la procédure au niveau de la justice.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Le Député Ousmane Gaoual Diallo quant à lui, a souligné qu’il n’a reçu pour le moment aucune plainte.</span></span></p>
<p> </p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Ahmed Tounkara</strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong>Pour Africaguinee.com</strong></span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Dimanche 25 mars 2018 à 13:21</div><br/>    <ul class="links inline"><li class="print_html first last"><a href="/print/17812" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="http://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-widgets-s-social-media-share-nds" class="block block-widgets odd">

      
  <div class="content">
    <div id="widgets-element-social_media_share_nds" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="100"></a></div><div id="widgets-element-socialmedia_addthis-facebook-share-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_addthis-tweet-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_twitter"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/twitter.png" alt="Twitter icon"></a></div><div id="widgets-element-socialmedia_addthis-google-share-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone_share"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/googleplus.png" alt="Google icon"></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views even">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-7c9943638f981a046104efd7ea4a47c5">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/23/guinee-damantang-albert-camara-porte-plainte-contre-ousmane-gaoual-diallo"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/damantang_signature_0.jpg?itok=BiNYIROY" width="220" height="165" alt="Damantang Albert Camara, Ministre Porte-Parole du Gouvernement guinéen" title="Damantang Albert Camara, Ministre Porte-Parole du Gouvernement guinéen" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/03/23/guinee-damantang-albert-camara-porte-plainte-contre-ousmane-gaoual-diallo">Guinée : Damantang Albert Camara porte plainte contre Ousmane Gaoual Diallo…</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/12/c-est-la-fin-de-partie-pour-alpha-conde-ousmane-gaoual-diallo"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/gaoual_24_6.jpg?itok=p52a3CrU" width="220" height="166" alt="Ousmane Gaoual Diallo" title="Ousmane Gaoual Diallo" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/03/12/c-est-la-fin-de-partie-pour-alpha-conde-ousmane-gaoual-diallo">C’est la fin de partie pour Alpha Condé (Ousmane Gaoual Diallo)</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/10/ousmane-gaoual-si-alpha-conde-nous-propose-de-participer-son-gouvernement"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/gaoual_siege_1.jpg?itok=sQMNE26d" width="220" height="154" alt="Ousmane Gaoual Diallo" title="Ousmane Gaoual Diallo" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2018/03/10/ousmane-gaoual-si-alpha-conde-nous-propose-de-participer-son-gouvernement">Ousmane Gaoual : « Si Alpha Condé nous propose de participer à son Gouvernement… » (Interview)</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block odd">

      
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1490628237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last even">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-604c26f24e3ae4245715cad6eedaacac">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/damantang" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Damantang</a>, <a href="/tag/ousmane-gaoual" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ousmane Gaoual</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-19d7ea735feabfaa6020c29c135d95cb">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/300x250_bleu.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank">Total</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-f9c876e85b355af103acfe0b77d8f192">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/22/programme-des-obseques-de-mme-doussou-sako-decedee-le-15-mars-2018-bamako"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/doussou_sako.jpg?itok=ecqCqPPB" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/22/programme-des-obseques-de-mme-doussou-sako-decedee-le-15-mars-2018-bamako">Programme des obsèques de Mme Doussou Sako, décédée le 15 mars 2018 à Bamako…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/20/necrologie-deces-du-mari-de-l-ambassadeur-de-la-guinee-berlin"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/mari_ambassadeur.png?itok=e6lKEQwq" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/20/necrologie-deces-du-mari-de-l-ambassadeur-de-la-guinee-berlin">Nécrologie : décès du mari de l’Ambassadeur de la Guinée à Berlin…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/20/note-d-additive-l-aoi-d-edg-pour-l-acquisition-de-groupes-diesel"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/edg_2_16.jpg?itok=BVs1jWPQ" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/20/note-d-additive-l-aoi-d-edg-pour-l-acquisition-de-groupes-diesel">Note d’additive à l’AOI d’EDG pour l’acquisition de groupes diesel</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/19/avis-d-appel-la-concurrence-banque-centrale"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/banque_centrale_1.jpg?itok=B4bYbWLA" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/19/avis-d-appel-la-concurrence-banque-centrale">Avis d’appel à la concurrence (Banque Centrale)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/19/guinea-alumina-corporation-50-diplomes-grace-au-programme-gac-cfp-boke"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/cfp.jpg?itok=2pbdaSRG" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/19/guinea-alumina-corporation-50-diplomes-grace-au-programme-gac-cfp-boke">Guinea Alumina Corporation, 50 diplômes grâce au programme GAC-CFP BOKE</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/19/arretez-le-massacre-ibrahima-cherif-bah"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/ibrahima_cherif.jpg?itok=i55QoZAu" width="53" height="53" alt="Ibrahima Chérif, vice-président de l&#039;UFDG" title="Ibrahima Chérif, vice-président de l&#039;UFDG" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/19/arretez-le-massacre-ibrahima-cherif-bah">Arrêtez le Massacre !! (Ibrahima Chérif Bah)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/19/publireportage-la-6eme-edition-du-semi-marathon-total-guinee-est-prevu-le-08"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sm-total2018-4x3.jpg?itok=8Wm9DyGS" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/19/publireportage-la-6eme-edition-du-semi-marathon-total-guinee-est-prevu-le-08">Publireportage : la 6ème édition du semi-marathon Total Guinée est prévu le 08 avril prochain…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/17/attention-ne-doit-pas-jeter-le-bebe-avec-l-eau-du-bain"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/gendarmes_8.jpg?itok=4bexaLMU" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/17/attention-ne-doit-pas-jeter-le-bebe-avec-l-eau-du-bain">Attention, on ne doit pas jeter le bébé avec l’eau du bain…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/15/avis-d-appel-d-offres-aao-ndeg05edg2018-acquisition-de-transformateurs"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/edg_2_15.jpg?itok=1lH_MHvq" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/15/avis-d-appel-d-offres-aao-ndeg05edg2018-acquisition-de-transformateurs">Avis d’Appel d’offres (AAO) n°05/EDG/2018: Acquisition de Transformateurs</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/12/communique-de-presse-du-concours-sur-la-gestion-durable-de-l-eau-appel"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/afficheafdv2a3.jpg?itok=Rrdni1c0" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/12/communique-de-presse-du-concours-sur-la-gestion-durable-de-l-eau-appel">Communiqué de presse du concours sur « la gestion durable de l’eau » : Appel à candidatures</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-e25317a64d5e1aaf69c1a907f300473f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/15/nzerekore-l-ong-terre-des-hommes-lance-un-nouveau-projet"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/tdh_2.jpeg?itok=Q02clw9d" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/15/nzerekore-l-ong-terre-des-hommes-lance-un-nouveau-projet">Nzérékoré : l’ONG « Terre des Hommes » lance un nouveau projet…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/09/abidjan-dr-moussa-konate-la-20eme-session-de-l-assemblee-generale-de-l-acame"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/konate_abidjan_2.png?itok=4hqyrz6a" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/09/abidjan-dr-moussa-konate-la-20eme-session-de-l-assemblee-generale-de-l-acame">Abidjan : Dr Moussa Konaté à la 20ème session de l’assemblée générale de l’ACAME…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/sante" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Santé</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/03/le-rappeur-le-plus-riche-du-monde-est"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download_29.jpg?itok=8BzeDlYG" width="53" height="53" alt="" title="Le rappeur Jay-Z-Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/03/le-rappeur-le-plus-riche-du-monde-est">Le rappeur le plus riche du monde est...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">People</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-6b4e2976f4fa3965212e9f5fbd0ab96a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/24/italie-tolle-apres-la-mort-d-une-migrante-nigeriane-enceinte-refoulee"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/download_32.jpg?itok=payf1lkh" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/24/italie-tolle-apres-la-mort-d-une-migrante-nigeriane-enceinte-refoulee">Italie: Tollé après la mort d&#039;une migrante nigériane  enceinte refoulée</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/24/choix-du-nouveau-pm-alpha-conde-va-t-il-couper-le-cordon-ombilical-avec-ses"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/000_par7501216_0.jpg?itok=QApscUQS" width="53" height="53" alt="Alpha Condé, Président de la République de Guinée" title="Alpha Condé, Président de la République de Guinée" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/24/choix-du-nouveau-pm-alpha-conde-va-t-il-couper-le-cordon-ombilical-avec-ses">Choix du nouveau PM: Alpha Condé va-t-il couper le cordon ombilical avec ses oncles ? </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2018/03/23/la-signature-de-la-zleca-un-pays-de-geant-vers-le-developpement-de-l-afrique"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/zone_echange.jpg?itok=oxJscdJW" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2018/03/23/la-signature-de-la-zleca-un-pays-de-geant-vers-le-developpement-de-l-afrique">La signature de la ZLECA, un pays de géant vers le développement de l’Afrique – Vera Songwe (CEA) </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-facebook-like-box" class="block block-widgets even">

      
  <div class="content">
    <script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Africaguineecom/494490787294845" data-width="292" data-height="300" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="false" data-header="true"></div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_feed.png" typeof="foaf:Image" width="19" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_facebook.png" typeof="foaf:Image" width="19" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_twitter.png" typeof="foaf:Image" width="19" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a>  ,<a href="http://www.africaguinee.com/~archives">Archives</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2015 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
