<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" version="XHTML+RDFa 1.0" dir="ltr"
  xmlns:og="http://ogp.me/ns#"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">

<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:image" content="http://www.africaguinee.com/sites/default/files/styles/thumbnail/public/field/image/cdd_nouvel_an.jpg?itok=MbNx-sMC" />
<meta property="og:url" content="http://www.africaguinee.com/articles/2017/12/31/cellou-dalein-diallo-l-ennui-avec-alpha-conde" />
<meta property="og:description" content="CONAKRY-Cellou Dalein Diallo le chef de file de l&amp;amp;rsquo;opposition guin&amp;amp;eacute;enne a une inqui&amp;amp;eacute;tude pour ses compatriotes en 2018. Dans son discours de v&amp;amp;oelig;ux de nouvel an, le leader de l&amp;amp;" />
<link rel="shortcut icon" href="http://www.africaguinee.com/sites/all/themes/africaguinee/favicon.ico" type="image/vnd.microsoft.icon" />
<meta property="og:site_name" content="Africaguinee.com - Site officiel d&#039;informations sur la Guinée et l&#039;Afrique" />
<meta property="og:title" content="Cellou Dalein Diallo : « l’ennui avec Alpha Condé… »" />
<meta name="description" content="CONAKRY-Cellou Dalein Diallo le chef de file de l’opposition guinéenne a une inquiétude pour ses compatriotes en 2018. Dans son discours de vœux de nouvel an" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://www.africaguinee.com/articles/2017/12/31/cellou-dalein-diallo-l-ennui-avec-alpha-conde" />
<link rel="shortlink" href="http://www.africaguinee.com/node/16864" />
<meta property="og:site_name" content="Africa Guinee | Actualité sur la Guinée et l&#039;Afrique" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.africaguinee.com/articles/2017/12/31/cellou-dalein-diallo-l-ennui-avec-alpha-conde" />
<meta property="og:title" content="Cellou Dalein Diallo : « l’ennui avec Alpha Condé… »" />
<meta property="og:description" content="CONAKRY-Cellou Dalein Diallo le chef de file de l’opposition guinéenne a une inquiétude pour ses compatriotes en 2018. Dans son discours de vœux de nouvel an" />
<meta property="og:updated_time" content="2017-12-31T23:00:21+01:00" />
<meta property="og:image" content="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/cdd_nouvel_an.jpg?itok=pFInMSmR" />
<meta property="og:image:url" content="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/cdd_nouvel_an.jpg?itok=pFInMSmR" />
<meta property="article:published_time" content="2017-12-31T23:00:21+01:00" />
<meta property="article:modified_time" content="2017-12-31T23:00:21+01:00" />
  <title>Cellou Dalein Diallo : « l’ennui avec Alpha Condé… » | Africa Guinee | Actualité sur la Guinée et l'Afrique</title>
  <meta name="description" content="Retrouvez toute l'actualité en continue sur la Guinée, Conakry, les villes guinéennes et l'Afrique.Infos politiques, économiques, sportives, culturelles et guinéens de l'étranger  24h/24. © 2006-2016 Africaguinee.com. Tous droits réservé" />
  <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1.0, minimum-scale=1, user-scalable=no" />
    
  <style type="text/css" media="all">
@import url("http://www.africaguinee.com/modules/system/system.base.css?owdgje");
@import url("http://www.africaguinee.com/modules/system/system.menus.css?owdgje");
@import url("http://www.africaguinee.com/modules/system/system.messages.css?owdgje");
@import url("http://www.africaguinee.com/modules/system/system.theme.css?owdgje");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/modules/views_slideshow/views_slideshow.css?owdgje");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/modules/field/theme/field.css?owdgje");
@import url("http://www.africaguinee.com/modules/node/node.css?owdgje");
@import url("http://www.africaguinee.com/modules/search/search.css?owdgje");
@import url("http://www.africaguinee.com/modules/user/user.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/modules/youtube/css/youtube.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/modules/views/css/views.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/modules/ckeditor/css/ckeditor.css?owdgje");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/modules/colorbox/styles/stockholmsyndrome/colorbox_style.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/modules/ctools/css/ctools.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/modules/lightbox2/css/lightbox.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/modules/print/print_ui/css/print_ui.theme.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/modules/views_slideshow/contrib/views_slideshow_cycle/views_slideshow_cycle.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/modules/widgets/widgets.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/libraries/superfish/css/superfish.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/libraries/superfish/style/spring.css?owdgje");
</style>
<style type="text/css" media="screen,projection">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/screen.css?owdgje");
</style>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/wireframes.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/layout-fixed.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/page-backgrounds.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/tabs.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/pages.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blocks.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/navigation.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/views-styles.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/nodes.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/comments.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/forms.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/fields.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/mobile-portrait-layout.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/news_center.css?owdgje");
</style>
<style type="text/css" media="print">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/print.css?owdgje");
</style>
<style type="text/css" media="(min-width: 479px)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/mobile-landscape-layout.css?owdgje");
</style>
<style type="text/css" media="(min-width: 767px)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/tablet-layout.css?owdgje");
</style>
<style type="text/css" media="all and (min-width: 980px) and (min-device-width: 980px), all and (max-device-width: 1024px) and (min-width: 1024px) and (orientation:landscape)">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/screen-layout.css?owdgje");
</style>

<!--[if lt IE 9]>
<style type="text/css" media="all">
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/blueprint/ie.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-mobile-landscape-layout.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-tablet-layout.css?owdgje");
@import url("http://www.africaguinee.com/sites/all/themes/africaguinee/css/ie-screen-layout.css?owdgje");
</style>
<![endif]-->
  <script type="text/javascript" src="//code.jquery.com/jquery-.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/2.1/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_V1ZuwJK9uzfm6fFffOcHHubfxnimoxnbgG58pvTQdpY.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/all/libraries/mediaelement/build/mediaelement-and-player.min.js?v=2.1.6"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_lboD8mxHbiFYKzdGkJi9JvFQWJGyCslzWjcNjvVR3X0.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_Pe23WGQ-qF4Gjq_REDPY5eRhshphXNJAXS1fNPDTPWw.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/all/modules/lightbox2/js/lightbox.js?1514772352"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_F5m_YB8MZbTttAwhkvMR_weeexPk5k7ZZHR6jteTPZY.js"></script>
<script type="text/javascript" src="http://www.africaguinee.com/sites/default/files/js/js_ud0kFvrn619kQvB0UFX1r5Qg469GwtcYml0_m2ON8tY.js"></script>
<script type="text/javascript">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</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/africaguinee/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script> 


</head>
<body class="html not-front not-logged-in one-sidebar sidebar-second page-node page-node- page-node-16864 node-type-article i18n-fr section-articles" >
  <div id="skip-link">
    <a href="#main-menu" class="element-invisible element-focusable">Jump to Navigation</a>
  </div>
    
<div id="page-wrapper" class="container" ><div id="page">
		
		  <div class="region region-top-advertisement">
    <div id="block-views-ads-header-top-block-block" class="block block-views first odd">

      
  <div class="content">
    <div class="view view-ads-header-top-block view-id-ads_header_top_block view-display-id-block TEST view-dom-id-72ddfe65660001b52c143d640d06365e">
        
  
  
      <div class="view-content">
      <table class="views-view-grid cols-4">
  
  <tbody>
          <tr class="row-1 row-first row-last">
                  <td class="col-1 col-first headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/Orange.guinee/?ref=bookmarks" target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/banner-2017-11-400x60.gif" width="400" height="60" alt="" /></a></div>  </div>          </td>
                  <td class="col-2 col-last headertop">
              
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.mtn.com.gn/offres/Wahou#.Wg4DxLZ7RPN" target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/mtn_bonus_new_africaguinege_468x60_n_pixels-01.jpg" width="468" height="60" alt="" /></a></div>  </div>          </td>
              </tr>
      </tbody>
</table>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-21" class="block block-block last even">

      
  <div class="content">
    <script>
<!--//--><![CDATA[// ><!--

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-48471053-1', 'africaguinee.com');
  ga('send', 'pageview');

//--><!]]>
</script><!-- Start Alexa Certify Javascript --><script type="text/javascript">
<!--//--><![CDATA[// ><!--

_atrk_opts = { atrk_acct:"lyg5j1a4ZP00ql", domain:"africaguinee.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

//--><!]]>
</script><p></p><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=lyg5j1a4ZP00ql" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
	
  <div id="header"><div class="section clearfix">

          <a href="/" title="Accueil" rel="home" id="logo"><img src="http://www.africaguinee.com/sites/all/themes/africaguinee/logo.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logo"><img src="/sites/all/themes/africaguinee/logo_mobile.png" alt="Accueil" /></a>
	  <a href="/" title="Accueil" rel="home" id="mobile-logoP"><img src="/sites/all/themes/africaguinee/logo_mobileP.png" alt="Accueil" /></a>
    
    	
	  <div class="region region-top-area">
    <div id="block-views-ads-header-0-block-block" class="block block-views first last odd">

      
  <div class="content">
    <div class="view view-ads-header-0-block view-id-ads_header_0_block view-display-id-block view-dom-id-1d400a599221260f4285fa06973b8108">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ads_header_0_block-block_1" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ads_header_0_block-block_1" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ads_header_0_block-block_1_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-first views-row-odd" >
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="http://www.groupe-guicopres.com " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/banniere_guico.png" width="460" height="60" alt="" /></a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
</div>

    
  </div></div><!-- /.section, /#header -->
	<div id="menuNavigation">
		<a href="/" title="Accueil" rel="home">
			<img src="/sites/all/themes/africaguinee/images/home.png" class="home" />
		 </a>
  		  <div class="region region-navigation">
    <div id="block-superfish-1" class="block block-superfish first last odd">

      
  <div class="content">
    <ul id="superfish-1" class="menu sf-menu sf-menu-menu-des-articles sf-horizontal sf-style-spring sf-total-items-8 sf-parent-items-7 sf-single-items-1"><li id="menu-10625-1" class="first odd sf-item-1 sf-depth-1 sf-no-children"><a href="/" title="" class="sf-depth-1">Accueil</a></li><li id="menu-1498-1" class="active-trail middle even sf-item-2 sf-depth-1 sf-total-children-4 sf-parent-children-0 sf-single-children-4 menuparent"><a href="/articles/societe" title="" class="sf-depth-1 menuparent">Guinée</a><ul><li id="menu-1502-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/societe" title="" class="sf-depth-2">Société</a></li><li id="menu-1503-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/economie" title="" class="sf-depth-2">Economie</a></li><li id="menu-1505-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/echos-de-nos-regions" title="" class="sf-depth-2">Echos de nos régions</a></li><li id="menu-1500-1" class="active-trail last even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/politique" title="" class="sf-depth-2">Politique</a></li></ul></li><li id="menu-1508-1" class="middle odd sf-item-3 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/afrique" title="" class="sf-depth-1 menuparent">International</a><ul><li id="menu-1509-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/afrique" title="" class="sf-depth-2">Afrique</a></li><li id="menu-1510-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/monde" title="" class="sf-depth-2">Monde</a></li></ul></li><li id="menu-1932-1" class="middle even sf-item-4 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/coup-de-gueule" title="" class="sf-depth-1 menuparent">Rubriques</a><ul><li id="menu-1511-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/coup-de-gueule" title="" class="sf-depth-2">Coup de gueule</a></li><li id="menu-1512-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/interviews" title="" class="sf-depth-2">Interviews</a></li><li id="menu-1531-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/multimedia/video" title="" class="sf-depth-2">Vidéo</a></li><li id="menu-1506-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/dossier-du-jour" title="" class="sf-depth-2">Dossier du jour</a></li><li id="menu-1507-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/reportages" title="" class="sf-depth-2">Reportages</a></li></ul></li><li id="menu-1513-1" class="middle odd sf-item-5 sf-depth-1 sf-total-children-2 sf-parent-children-0 sf-single-children-2 menuparent"><a href="/articles/football" title="" class="sf-depth-1 menuparent">Sport</a><ul><li id="menu-1514-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/football" title="" class="sf-depth-2">Football</a></li><li id="menu-1515-1" class="last even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/autres" title="" class="sf-depth-2">Autre</a></li></ul></li><li id="menu-1516-1" class="middle even sf-item-6 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/culture" title="" class="sf-depth-1 menuparent">Détente et loisirs</a><ul><li id="menu-1517-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/culture" title="" class="sf-depth-2">Culture</a></li><li id="menu-1518-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/sante" title="" class="sf-depth-2">Santé</a></li><li id="menu-1519-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/couple" title="" class="sf-depth-2">Couple</a></li><li id="menu-1520-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/people" title="" class="sf-depth-2">People</a></li><li id="menu-1521-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/insolite" title="" class="sf-depth-2">Insolite</a></li></ul></li><li id="menu-1522-1" class="middle odd sf-item-7 sf-depth-1 sf-total-children-3 sf-parent-children-0 sf-single-children-3 menuparent"><a href="/articles/vous-la-paroles" title="" class="sf-depth-1 menuparent">Vous et nous</a><ul><li id="menu-1523-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/vous-la-paroles" title="" class="sf-depth-2">A vous la parole</a></li><li id="menu-1524-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/diaspora-guineenne" title="" class="sf-depth-2">Diapora guinéenne</a></li><li id="menu-1525-1" class="last odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/que-sont-ils-devenus" title="" class="sf-depth-2">Que sont-ils devenus?</a></li></ul></li><li id="menu-1526-1" class="last even sf-item-8 sf-depth-1 sf-total-children-5 sf-parent-children-0 sf-single-children-5 menuparent"><a href="/articles/publireportages" title="" class="sf-depth-1 menuparent">Annonces</a><ul><li id="menu-1527-1" class="first odd sf-item-1 sf-depth-2 sf-no-children"><a href="/articles/publireportages" title="" class="sf-depth-2">Publireportages</a></li><li id="menu-3226-1" class="middle even sf-item-2 sf-depth-2 sf-no-children"><a href="/articles/automobiles" title="" class="sf-depth-2">Automobiles</a></li><li id="menu-3227-1" class="middle odd sf-item-3 sf-depth-2 sf-no-children"><a href="/articles/immobilier" title="" class="sf-depth-2">Immobilier</a></li><li id="menu-1528-1" class="middle even sf-item-4 sf-depth-2 sf-no-children"><a href="/articles/necrologie" title="" class="sf-depth-2">Nécrologie</a></li><li id="menu-1529-1" class="last odd sf-item-5 sf-depth-2 sf-no-children"><a href="/articles/agenda" title="" class="sf-depth-2">Agenda</a></li></ul></li></ul>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
		<a href="/?q=rss.xml" title="S'abonner à RSS" rel="rss" target = "_blank">
			<img src="/misc/feed.png" class="rss" />
		 </a>
    </div>

  <div id="main-wrapper">
	<div id="main" class="clearfix with-navigation">
	<div id="content" class="column">
	   <div class="region region-highlighted">
    <div id="block-block-28" class="block block-block first last odd">

      
  <div class="content">
    <script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/71665/tag"></script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
	<div class="section">
	  <div class="breadcrumb"><h2 class="element-invisible">Vous êtes ici</h2><a href="/">Home</a> › <a href="/articles/guinee">Guinée</a> › <a href="/articles/politique">Politique</a> › Cellou Dalein Diallo : « l’ennui avec Alpha Condé… » › </div> 
	  
	    <div class="region region-slideshow">
    <div id="block-block-24" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- RES_NL_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1408404235"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	  
      <a id="main-content"></a>
                    <h1 class="title" id="page-title">Cellou Dalein Diallo : « l’ennui avec Alpha Condé… »</h1>
                                    	  	          <div class="region region-content">
    <div id="block-block-19" class="block block-block first odd">

      
  <div class="content">
    <script type="text/javascript">
<!--//--><![CDATA[// ><!--
<!--
google_ad_client = "ca-pub-3296166907956863";
			/* Mobile large */
		
if(screen.width < 728){
  google_ad_slot = "6622127036";			
  google_ad_width = 320;
  google_ad_height = 100;
}else{
  google_ad_slot = "4466983434";
  google_ad_width = 728;
  google_ad_height = 90;
}

			//-->
			
//--><!]]>
</script><script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js">
<!--//--><![CDATA[// ><!--

			
//--><!]]>
</script>  </div>

</div><!-- /.block -->
<div id="block-views-cddc0b6d11a3db38df13f5a1a56e9fec" class="block block-views even">

      
  <div class="content">
    <div class="view view-ads-under-title-of-the-news view-id-ads_under_title_of_the_news view-display-id-block echoban view-dom-id-500d65084b235614bc551ed5912070b1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/notes/cellcom-guinée/bam/1822288107811221/ " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/cellcom_africaguinee-728x90_0.gif" width="728" height="90" alt="" /></a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-socialmedia-share-default" class="block block-widgets odd">

      
  <div class="content">
    <a href="//www.facebook.com/sharer.php?u=http://www.africaguinee.com/articles/2017/12/31/cellou-dalein-diallo-l-ennui-avec-alpha-conde&t=Cellou Dalein Diallo : « l’ennui avec Alpha Condé… »" title="Visit Africaguineecom on Facebook" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/facebook.png" alt="Facebook icon" ></a>
<a href="//twitter.com/share?url=http://www.africaguinee.com/articles/2017/12/31/cellou-dalein-diallo-l-ennui-avec-alpha-conde&text=Cellou Dalein Diallo : « l’ennui avec Alpha Condé… » http://www.africaguinee.com/articles/2017/12/31/cellou-dalein-diallo-l-ennui-avec-alpha-conde via @Africaguinee" title="Tweet this" target="_blank"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/twitter.png" alt="Twitter icon" ></a>  </div>

</div><!-- /.block -->
<div id="block-system-main" class="block block-system even">

      
  <div class="content">
    <div id="node-16864" class="node node-article node-promoted view-mode-full clearfix" about="/articles/2017/12/31/cellou-dalein-diallo-l-ennui-avec-alpha-conde" typeof="sioc:Item foaf:Document">

       
      <span property="dc:title" content="Cellou Dalein Diallo : « l’ennui avec Alpha Condé… »" class="rdf-meta element-hidden"></span>
  
  
  <div class="content">
    <div class="field field-name-field-petit-titre- field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Voeux de nouvel an</div></div></div>
<span class="field field-name-field-image field-type-image field-label-hidden">
    <figure class="field-item even" rel="og:image rdfs:seeAlso" resource="http://www.africaguinee.com/sites/default/files/field/image/cdd_nouvel_an.jpg"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/field/image/cdd_nouvel_an.jpg" width="470" height="354" alt="" />    <!-- render the alt tag as caption -->
      </figure>
</span>
<div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p><span style="font-size:16px;"><span style="font-family:georgia,serif;">CONAKRY-Cellou Dalein Diallo le chef de file de l’opposition guinéenne a une inquiétude pour ses compatriotes en 2018. Dans son discours de vœux de nouvel an, le leader de l’UFDG a fait une description très caustique du régime d’Alpha Condé qu’il a qualifié cynique qui n’a aucun égard pour la veuve et l’orphelin. Il craint que l’année 2018 ne soit pire que 2017.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">Nous vous proposons ici l’intégralité du discours de l’opposant Cellou Dalein Diallo.</span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Guinéennes et Guinéens,</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Mes chers compatriotes, </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>À l’occasion du nouvel an, je suis très heureux de vous souhaiter une excellente année 2018 et de vous adresser mes vœux les meilleurs de santé et de prospérité.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>J’adresse aussi mes vœux fraternels de réussite à nos compatriotes de la diaspora et aux étrangers résidents dans notre pays.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Je souhaite un prompt rétablissement à nos malades. Je salue la mémoire de nos disparus notamment ceux arrachés à notre affection au cours de l’année écoulée. Je joins mes prières aux vôtres pour le repos de leurs âmes.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>A notre vaillante armée, engagée au service de la paix en Afrique, tous mes vœux ! Je prie pour le repos éternel de nos soldats tombés au champ d’honneur. Je réitère mes condoléances aux familles endeuillées auxquelles je renouvelle toute ma solidarité et tout mon soutien. La nouvelle République pour laquelle nous nous battons ne les oubliera pas. </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>J’ai une pensée profonde pour les milliers de jeunes Guinéens qui ont fui le chômage, la précarité, les violations récurrentes des droits humains et des libertés fondamentales et qui se retrouvent aujourd’hui en détresse dans les marchés aux esclaves de Lybie ou au large de Lampedusa. Je les invite à revenir au pays, se battre avec nous pour l’avènement d’une Guinée prospère et juste, soucieuse de l’avenir de ses enfants.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Aux orphelins et aux orphelines du virus Ebola qui a fait tant de ravages dans notre pays, vous êtes au cœur de mes préoccupations et vous méritez de bénéficier de l'attention et de la solidarité de la nation.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>J’adresse enfin très humblement à la Guinée, notre cher pays et à tous ceux qui y vivent, mes souhaits d’une année pacifique faite d’esprit de concorde et de réconfort matériel et moral.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Mes chers compatriotes,</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Nos fêtes de fin d’année ont encore une fois hélas, un arrière- goût de deuil. L’assassinat des jeunes élèves Souleymane Diakité et Saifoulaye Bah lors de la grève des enseignants, prouvent à suffisance, le recul incessant de notre pays en matière de libertés publiques et de droits humains. Encore une fois, il n’y aura ni enquête ni procès, ni dédommagement matériel et moral. Comme il n’y en a point eu pour Zakariaou Diallo, Mme Sayon Camara et les nombreuses autres victimes des manifestations politiques et syndicales.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Que faire d’autre que lutter et lutter encore devant un régime qui tue, qui affame, qui ségrégue ; un régime qui oublie de soigner et d’éduquer ; un régime cynique qui n’a aucun égard pour la veuve et l’orphelin ? Un régime qui n’a aucun respect pour la parole donnée ? Pourtant l’accord politique du 12 octobre était un engagement ferme. Mais nous constatons que l’indemnisation des victimes des violences politiques n’a pas commencé, aucune enquête pour identifier les auteurs n’a été ouverte, la discussion du projet de loi sur la CENI n’a pas commencé et la Haute Cour de justice n’est pas mise en place.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Mais, l’inlassable combat que mène notre peuple pour l’instauration de l’Etat de droit et d’une démocratie apaisée finira bientôt par aboutir.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Chers compatriotes,</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>2017 a largement dépassé 2016 sur le plan de la misère et du désespoir. Vous vous doutez bien qu’à ce compte-là, 2018 sera bien pire encore. L’ennui avec Alpha Condé, c’est que seuls l’insécurité, la corruption et le prix des denrées de première nécessité affichent une courbe de croissance régulière. Alpha Condé n’avait-il pas promis de fixer le prix du riz à 25000 francs le sac de 50 kilos ? Nous l’achetons aujourd’hui à 10 fois plus.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Chers compatriotes,</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Vous le savez tous, la Guinée n’a jamais été aussi corrompue que sous le régime d’Alpha Condé. Et cette corruption s’aggrave d’année en année. Selon le dernier classement des pays par degré de corruption dans les affaires publiques, la Guinée occupait le 142 ème rang en 2015. Elle est descendue au 147<sup>ème</sup> rang en 2017. Un recul de 5 places ! Elle est ainsi dans le groupe des 29 pays les plus corrompus du monde.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Chers compatriotes,</em></span></span></p>
<p><div  id="block-inject-1" class="block-inject block-inject-1"><div id="block-block-20" class="block block-block first odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- NL_INJECT_1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="2507534102"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
</div><div class="clearfix"></div><p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Disparitions et meurtres, kidnapping et justice populaire, la question sécuritaire n’aura jamais été aussi préoccupante dans notre pays. Le kidnapping avec payement de rançons est une forme de criminalité que le pays n’avait jamais connue. Plus d’une douzaine</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>d’opérateurs économiques en ont été victimes ces derniers mois. A l’heure qu’il est, Elhadj Abdourahmane Diallo, âgé de 82 ans, est depuis bientôt un mois entre les mains de ses ravisseurs qui exigent une rançon de loin supérieure à ses moyens. Visiblement, rien n’est fait pour démanteler ces réseaux et mettre un terme à ces nouvelles formes de banditisme et de crime organisé.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Nous savons tous que la défaillance de l’Etat est à l’origine de cette insécurité galopante. C’est comme s’il a complètement démissionné de son rôle régalien de protection des citoyens et de leurs biens.  L’UFDG, une fois aux commandes, s’attachera à mettre un terme à cette insécurité ambiante notamment par la mise en œuvre d’une politique efficace de formation, de motivation et d’équipement des forces de sécurité. </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Mes chers compatriotes,</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>La situation sécuritaire pour le moins délétère qui prévaut en Guinée est aussi en lien avec l’état de la justice. Considérée comme sous équipée, corrompue et complètement asservie au pouvoir, la justice dans notre pays tarde à répondre aux attentes des citoyens et des entreprises.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>A titre de rappel, la tenue du procès sur les massacres perpétrés le 28 septembre 2009 est encore attendue malgré les multiples promesses du gouvernement. Les massacres de Zoghota, Womey n’ont connu aucune suite judiciaire.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Mes chers compatriotes,</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Comme je l’ai dit plus haut, la Haute Cour de Justice n’a toujours pas vu le jour, malgré les engagements pris à cet égard dans l’Accord politique du 12 Octobre 2016.  Le pouvoir refuse ainsi de parachever notre édifice judiciaire pour pouvoir continuer à garantir une impunité totale au Président de la République et à ses Ministres. C’est pourquoi en 2018, nous continuerons notre combat pour exiger la mise en place effective de cette importante institution.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>La majorité parlementaire de son coté, bloque toute initiative de l’opposition visant à mettre en place des commissions d’enquêtes parlementaires pour vérifier des présumés faits de corruption et de détournements par les membres du gouvernement.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Chers compatriotes,</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Comme vous le savez, nos libertés sont menacées en particulier la liberté de presse. Des radios et Télévisions sont suspendues ou fermées de manière récurrente. Les journalistes sont régulièrement victimes d’arrestations arbitraires, d’agressions physiques et verbales.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>On a même enregistré la disparition mystérieuse du journaliste Cherif Diallo et l’assassinat d’un autre, Mohamed Koula Diallo dans des circonstances non encore élucidées.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Une telle situation est d’autant plus grave que la liberté d’expression constitue l’un des fondements essentiels d’une société démocratique et l’une des conditions primordiales de son progrès. L’UFDG renouvelle son engagement à se battre aux côtés des médias pour le respect de leurs droits et l’accomplissement de leur noble métier. </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Mes chers compatriotes,</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Notre système éducatif n’a cessé de se dégrader   en dépit des nombreuses promesses faites par le gouvernement aux enseignants et élèves en vue de son amélioration.  Depuis sept ans, les promesses se succèdent sans aucune réalisation, dans un mépris total du corps enseignant et de leurs syndicats respectifs, avec des conséquences dévastatrices sur le niveau de nos enfants. </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">    <em>Laisser perdurer un tel système équivaudrait non seulement à créer des illusions à nos enfants sur leurs chances de réussite, mais aussi et surtout, à compromettre définitivement leur avenir dans un marché du travail de plus en plus exigeant et ouvert. Aussi, dans un pays où un guinéen sur deux a moins de quinze ans, il est impossible de rester sourd à la colère et à la détresse d’une jeunesse abandonnée et rêvant son avenir loin de la terre qui l’a vu naître. C’est conscient de l’importance vitale de l’éducation dans l’émergence de la Guinée, que L’UFDG, a fait de la revalorisation du système éducatif sa première priorité dans son projet de société.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Chers compatriotes, </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;">     <em>Au nom de nos luttes communes et de notre rêve d’une Guinée démocratique et moderne, j’en appelle à votre mobilisation pour faire du 04 février 2018, date des élections locales, une date historique.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Sept ans de précarité et de mauvaise gouvernance ont poussé beaucoup d’entre vous à renoncer à la lutte. Vous considérez qu’il n’y a plus rien à gagner du côté de la politique alors vous vous en désintéressez. Ne laissez personne d’autre décider ou choisir à votre place. La politique c’est l’art de rendre possible l’impossible : une autre voie est possible. Joignez-vous à moi, joignez-vous à l’UFDG, afin de remettre au cœur de notre action, la notion de l’intérêt collectif qui a complètement disparu dans notre pays.</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><strong><em>Bonne et heureuse année 2018 à tous.</em></strong></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Vive la république</em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Vive la démocratie </em></span></span></p>
<p><span style="font-size:16px;"><span style="font-family:georgia,serif;"><em>Je vous remercie. </em></span></span></p>
</div></div></div>  </div>

   
  	<div>Créé le Dimanche 31 décembre 2017 à 23:00</div><br/>    <ul class="links inline"><li class="print_html first last"><a href="/print/16864" title="Display a printer-friendly version of this page." class="print-page" onclick="window.open(this.href); return false" rel="nofollow"><img class="print-icon print-icon-margin" typeof="foaf:Image" src="http://www.africaguinee.com/sites/all/modules/print/icons/print_icon.png" width="16px" height="16px" alt="Version imprimable" title="Version imprimable" />Version imprimable</a></li>
</ul>
	  
    
 
  
  
</div><!-- /.node -->
  </div>

</div><!-- /.block -->
<div id="block-widgets-s-social-media-share-nds" class="block block-widgets odd">

      
  <div class="content">
    <div id="widgets-element-social_media_share_nds" class="widgets widgets-set widgets-set-horizontal widgets-style-horizontal"><div id="widgets-element-socialmedia_addthis-facebook-like" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook_like" fb:like:layout="box_count" fb:like:width="100"></a></div><div id="widgets-element-socialmedia_addthis-facebook-share-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_facebook"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/facebook.png" alt="Facebook icon"></a></div><div id="widgets-element-socialmedia_addthis-tweet-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_twitter"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/twitter.png" alt="Twitter icon"></a></div><div id="widgets-element-socialmedia_addthis-google-share-simple" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone_share"><img src="/sites/all/modules/socialmedia/icons/levelten/glossy/48x48/googleplus.png" alt="Google icon"></a></div><div id="widgets-element-socialmedia_addthis-google-plusone" class="widgets widgets-element widgets-element-horizontal widgets-style-horizontal"><a class="addthis_button_google_plusone" g:plusone:size="tall"></a></div><div class="widgets-clear"></div></div><script type="text/javascript" src="//s7.addthis.com/js/250/addthis_widget.js#pubid="></script>  </div>

</div><!-- /.block -->
<div id="block-block-23" class="block block-block even">

        <h2 class="block-title">Nous vous proposons aussi</h2>
    
  <div class="content">
    <div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script> 



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="1490628237"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
<div id="block-views-related-articles-block" class="block block-views odd">

      
  <div class="content">
    <div class="view view-related-articles view-id-related_articles view-display-id-block view-dom-id-2f1752aaebd58921a50839764866b04d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/30/cellou-dalein-previent-la-fraude-deja-commence"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/dalein_locale.jpg?itok=HmVlEt5R" width="220" height="166" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2017/12/30/cellou-dalein-previent-la-fraude-deja-commence">Cellou Dalein prévient : « la fraude a déjà commencé… »</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/22/elections-locales-en-guinee-les-handicaps-du-rpg-un-atout-pour-cellou-dalein"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/cellou_interview_0.png?itok=c62fvXBr" width="220" height="168" alt="Cellou Dalein Diallo de l&#039;UFDG-Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2017/12/22/elections-locales-en-guinee-les-handicaps-du-rpg-un-atout-pour-cellou-dalein">Elections locales en Guinée: les handicaps du RPG, un atout pour Cellou Dalein?</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/16/communales-en-guinee-quand-cellou-courtise-les-sympathisants-du-president-conte"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/medium/public/field/image/dalein_dabompa.jpg?itok=opDrbfKZ" width="220" height="159" alt="Cellou Dalein Diallo dans une mosquée de Dabompa, le 15 décembre 2017-Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/articles/2017/12/16/communales-en-guinee-quand-cellou-courtise-les-sympathisants-du-president-conte">Communales en Guinée: Quand Cellou courtise les sympathisants du président Conté...</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-tag-views-block" class="block block-views last even">

        <h2 class="block-title">TAGS</h2>
    
  <div class="content">
    <div class="view view-tag-views view-id-tag_views view-display-id-block view-dom-id-e3098e90e14c8d7bff03157faeb428a2">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first views-row-last">
      
  <div class="views-field views-field-field-tag">        <div class="field-content"><a href="/tag/cellou-dalein-diallo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Cellou Dalein Diallo</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	            </div></div><!-- /.section, /#content -->   

    
      <div class="region region-sidebar-second column sidebar"><div class="section">
    <div id="block-views-ads-sidebar-block-block" class="block block-views first odd">

        <h2 class="block-title">Advertisement</h2>
    
  <div class="content">
    <div class="view view-ads-sidebar-block view-id-ads_sidebar_block view-display-id-block view-dom-id-be302467a8986b22a01a70078fb60fb0">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/03.jpg" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="https://www.facebook.com/TotalGuineeConakry/ " target="_blank">Total</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/www.africaguinee.com%20" target="_blank"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/madinamen.gif" width="300" height="250" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="/www.africaguinee.com%20" target="_blank">Madina Magazine </a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-block-29" class="block block-block even">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div id="taboola-right-rail-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-rr',
    container: 'taboola-right-rail-thumbnails',
    placement: 'Right Rail Thumbnails',
    target_type: 'mix'
  });
</script>   </div>

</div><!-- /.block -->
<div id="block-views-annonces-block" class="block block-views odd">

        <h2 class="block-title">Annonces</h2>
    
  <div class="content">
    <div class="view view-annonces view-id-annonces view-display-id-block view-dom-id-8801aa46f0acd8112b10217264d06055">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/28/desserte-en-courant-la-societe-edg-donne-les-raisons-communique"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/edg_courant.jpg?itok=UCrzVKBc" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/28/desserte-en-courant-la-societe-edg-donne-les-raisons-communique">Desserte en courant : la société EDG donne les raisons… (Communiqué)</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/31/les-caisses-d-edg-de-conakry-resteront-fermees-ce-samedi"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/edg_2_0.jpg?itok=QI9OQMl-" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/31/les-caisses-d-edg-de-conakry-resteront-fermees-ce-samedi">Les caisses d’EDG de Conakry resteront fermées ce samedi</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/31/communique-la-banque-centrale-convoque-une-importante-reunion"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/banque_centrale_0.jpg?itok=Y2eLqH7K" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/31/communique-la-banque-centrale-convoque-une-importante-reunion">Communiqué : la Banque Centrale convoque une importante réunion…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/30/promo-orange-money-les-derniers-gagnants-ont-recu-leurs-cadeaux"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/orange_36.jpg?itok=b5HgRM7A" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/30/promo-orange-money-les-derniers-gagnants-ont-recu-leurs-cadeaux">Promo Orange-Money : les derniers gagnants ont reçu leurs cadeaux…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/29/mtn-termine-l-annee-2017-dans-la-bonne-humeur-et-recompense-son-plus-vieil"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/img_7314.jpg?itok=0TrTUw16" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/29/mtn-termine-l-annee-2017-dans-la-bonne-humeur-et-recompense-son-plus-vieil">MTN termine l’année 2017 dans la bonne humeur et récompense son plus vieil abonné  </a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-6 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/29/offre-d-emploi-teampro-sarl-recrute-des-commerciaux"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/annonce_0.gif?itok=x44tZOTS" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/29/offre-d-emploi-teampro-sarl-recrute-des-commerciaux">Offre d&#039;emploi: Teampro Sarl recrute des commerciaux...</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-7 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/28/necrologie-le-directeur-de-cabinet-de-cellou-dalein-est-en-deuil"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/deces_0.jpg?itok=PN9XuQtp" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/28/necrologie-le-directeur-de-cabinet-de-cellou-dalein-est-en-deuil">Nécrologie : le Directeur de cabinet de Cellou Dalein est en deuil…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-8 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/27/necrologie-l-ancienne-ministre-hadja-aissatou-bella-diallo-est-en-deuil"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/hadja_bella_deuil.png?itok=DjhU4qrX" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/27/necrologie-l-ancienne-ministre-hadja-aissatou-bella-diallo-est-en-deuil">Nécrologie : l’ancienne Ministre Hadja Aissatou Bella Diallo est en deuil !</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
  <div class="views-row views-row-9 views-row-odd">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/26/hackathon-orange-2017-prolongation-des-inscriptions-jusqu-au-29-decembre-2017"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/orange_35.jpg?itok=oj8MW5mK" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/26/hackathon-orange-2017-prolongation-des-inscriptions-jusqu-au-29-decembre-2017">Hackathon Orange 2017 : prolongation des inscriptions jusqu’au 29 Décembre 2017</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/publireportages" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Publireportages</a></div>  </div>  </div>
  <div class="views-row views-row-10 views-row-even views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/25/la-presse-guineenne-en-deuil-mohamed-camara-n-est-plus"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/sombori.png?itok=vcr05GER" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/25/la-presse-guineenne-en-deuil-mohamed-camara-n-est-plus">La presse guinéenne en deuil : Mohamed Camara n’est plus !</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/necrologie" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Nécrologie</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-d-tente-et-loisirs-2-block" class="block block-views even">

        <h2 class="block-title">Détente et loisirs</h2>
    
  <div class="content">
    <div class="view view-d-tente-et-loisirs-2 view-id-d_tente_et_loisirs_2 view-display-id-block view-dom-id-a18cb4f1ce6f988e762b3e646d16fc8d">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/25/londres-la-nouvelle-vie-cauchemardesque-d-emmanuel-eboue"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/eboue.jpg?itok=G0SsB_f9" width="53" height="53" alt="Emmanuel Eboué sous les couleurs d&#039;Arsenal, à Londres le 14 mars 2009 Crédit : GLYN KIRK / AFP" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/25/londres-la-nouvelle-vie-cauchemardesque-d-emmanuel-eboue">Londres : la nouvelle vie « cauchemardesque » d’Emmanuel Eboué…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">People</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/17/guinee-la-nouvelle-vie-de-l-ex-ministre-bailo-teliwel-qui-vous-surprendra"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/bailo_teliwel.jpg?itok=zNHprMNw" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/17/guinee-la-nouvelle-vie-de-l-ex-ministre-bailo-teliwel-qui-vous-surprendra">Guinée : la nouvelle vie de l’ex ministre Bailo Téliwel qui vous &quot;surprendra&quot;…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/insolite" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Insolite</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/15/paul-pogba-devoile-ses-cheveux-en-feu"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/pogba_1.jpg?itok=ypWcUfJd" width="53" height="53" alt="Le franco-guinéen Paul Pogba-Africaguinee.com" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/15/paul-pogba-devoile-ses-cheveux-en-feu">Paul Pogba dévoile ses &quot;cheveux en feu&quot;</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/people" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">People</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-views-vous-et-nous-block" class="block block-views odd">

        <h2 class="block-title">Vous et nous</h2>
    
  <div class="content">
    <div class="view view-vous-et-nous view-id-vous_et_nous view-display-id-block view-dom-id-29be39dab06f5aa02efa8ff6e5497c54">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/25/alger-des-guineens-cibles-nouveau"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/des-migrants-en-attente-des-guineens-aussi.jpg?itok=L1Hr27A3" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/25/alger-des-guineens-cibles-nouveau">Alger : des guinéens ciblés à nouveau…</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/22/france-bientot-une-consultation-sur-le-projet-de-loi-sur-l-immigration"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/police1_0.jpg?itok=4z6qKc8i" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/22/france-bientot-une-consultation-sur-le-projet-de-loi-sur-l-immigration">France: bientôt une consultation sur le projet de loi sur l&#039;immigration</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/diaspora-guineenne" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Diaspora guinéenne</a></div>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last">
      
  <div class="views-field views-field-edit-node">        <span class="field-content"></span>  </div>  
  <div class="views-field views-field-field-image">        <div class="field-content"><a href="/articles/2017/12/21/aliou-bah-la-resistance-contre-la-dictature-est-un-droit"><img typeof="foaf:Image" src="http://www.africaguinee.com/sites/default/files/styles/articles_categories_home_block_minis/public/field/image/aliou_bah_0.png?itok=B2A5fJlk" width="53" height="53" alt="" /></a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/articles/2017/12/21/aliou-bah-la-resistance-contre-la-dictature-est-un-droit">Aliou Bah: “La résistance contre la dictature est un droit…”</a></h4>  </div>  
  <div class="views-field views-field-body">        <div class="field-content"><a href="/articles/vous-la-paroles" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">A vous la paroles</a></div>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>  </div>

</div><!-- /.block -->
<div id="block-widgets-s-facebook-like-box" class="block block-widgets even">

      
  <div class="content">
    <script>
if (!document.getElementById("fb-root")) {
  fb_root = document.createElement("div");
  fb_root.id = "fb-root";
  document.body.insertBefore(fb_root,document.body.firstChild);
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) {return;}
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, "script", "facebook-jssdk"));
}</script><div class="fb-like-box" data-href="http://www.facebook.com/pages/Africaguineecom/494490787294845" data-width="292" data-height="300" data-colorscheme="light" data-border-color="#D6D6D6" data-show-faces="true" data-stream="false" data-header="true"></div>  </div>

</div><!-- /.block -->
<div id="block-twitter-block-1" class="block block-twitter-block last odd">

      
  <div class="content">
    <a href="https://twitter.com/" class="twitter-timeline" data-widget-id="380659412190232576" height="300" data-chrome="transparent" lang="fr" data-aria-polite="polite">Tweets by </a>  </div>

</div><!-- /.block -->
  </div></div><!-- /.section, /.region -->

  </div></div><!-- /#main, /#main-wrapper -->
  
  <div id="footer">
  
      <div class="region region-footer">
    <div id="block-block-16" class="block block-block first last odd">

      
  <div class="content">
    <table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Rubriques:</strong></span></td>
<td>
				<a href="/articles/societe">Société</a> <a href="/articles/economie">Economie</a> <a href="/articles/echos-de-nos-regions">Echos de nos régions</a> <a href="/articles/politique">Politique</a> <a href="/articles/afrique">Afrique</a> <a href="/articles/monde">Monde</a> <a href="/articles/interviews">Interviews</a> <a href="/articles/coup-de-gueule">Coup de gueule</a> <a href="/articles/dossier-du-jour">Dossier du jour</a> <a href="/articles/reportages">Reportage</a> <a href="/articles/football">Football</a> <a href="/articles/culture">Culture</a> <a href="/articles/sante">Santé</a> <a href="/articles/couple">Couple</a> <a href="/articles/people">People</a> <a href="/articles/insolite">Insolite</a> <a href="/articles/vous-la-paroles">A vous la parole</a> <a href="/articles/diaspora-guineenne">Diapora Guinéenne</a></td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Services:</strong></span></td>
<td>
				<a href="?q=rss.xml">Abonnez-vous<img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_feed.png" typeof="foaf:Image" width="19" /></a>, <a href="https://www.facebook.com/pages/Africaguineecom/494490787294845">Suivez-nous sur <img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_facebook.png" typeof="foaf:Image" width="19" /></a>, <a href="https://twitter.com/Africaguinee">Suivez-nous sur <img alt="" height="19" src="http://www.africaguinee.com/sites/default/files/follow_twitter.png" typeof="foaf:Image" width="19" /></a>.</td>
</tr></tbody></table><table border="0" cellpadding="0" cellspacing="0" style="width: 100%;"><tbody><tr><td width="150px">
				<span style="font-size:12px;"><strong>Africaguinee.com:</strong></span></td>
<td>
				<a href="http://www.africaguinee.com/content/societe-africaguinee">Contact</a>,  <a href="http://www.africaguinee.com/content/votre-publicite-sur-africaguineecom">Publicité </a>, <a href="http://www.africaguinee.com/content/conditions-generales-d-utilisation">Conditions Générales d’Utilisation</a> , <a href="http://www.africaguinee.com/content/organigramme-de-l-equipe-d-africaguineecom">Qui sommes nous ?</a>  ,<a href="http://www.africaguinee.com/~archives">Archives</a></td>
</tr></tbody></table><p> </p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  
    	
		
		
		
	<div class="clear"></div>
	
	  <div class="region region-footer-closure">
    <div id="block-block-1" class="block block-block first last odd">

      
  <div class="content">
    <p>© 2006-2015 Africaguinnee. Tous droits réservés. Powered &amp; designed by <a href="http://services.supportduweb.com/cptcl/link.php?id=85397021644636">NDS - INFO</a>.</p>
  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
	
  </div>

</div></div><!-- /#page, /#page-wrapper -->


  <div class="region region-bottom">
    <div id="block-block-26" class="block block-block first last odd">

      
  <div class="content">
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mobile_NL_100_Fixed_bottom -->
<ins class="adsbygoogle"
     style="display:inline-block;width:320px;height:100px"
     data-ad-client="ca-pub-3296166907956863"
     data-ad-slot="8693045030"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>  </div>

</div><!-- /.block -->
  </div><!-- /.region -->
  <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script> 

</body>
</html>
